<!DOCTYPE html>
<html lang="id-ID">
<head>
<title>UNY Teken Nota Kesepahaman Kerja Sama dengan KBRI Tokyo - Medcom.id</title>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="googlebot-news" content="index,follow" />
<meta name="title" content="UNY Teken Nota Kesepahaman Kerja Sama dengan KBRI Tokyo" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
<meta http-equiv="content-language" content="In-Id" />
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta name="theme-color" content="#064b7e" />
<meta name="description" content="Kerja sama ini diharapkan bisa jadi jembatan kolaborasi UNY dengan Jepang, khususnya di bidang pendidikan, riset, dan inovasi." />
<meta name="keywords" content="perguruan tinggi, pendidikan tinggi, kolaborasi perguruan tinggi, kbri tokyo, kerja sama perguruan tinggi" />
<meta name="language" content="id" />
<meta name="geo.country" content="id" />
<meta name="geo.placename" content="Indonesia" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<link rel="amphtml" href="https://m.medcom.id/amp/GNG7J6pN-uny-teken-nota-kesepahaman-kerja-sama-dengan-kbri-tokyo" />
<meta property="dable:item_id" content="GNG7J6pN" />
<meta property="dable:title" content="UNY Teken Nota Kesepahaman Kerja Sama dengan KBRI Tokyo" />
<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2021/09/15/1327336/WeZEG6VFRd.jpeg?w=1024" />
<meta property="dable:author" content="Medcom.id" />
<meta property="article:section" content="Pendidikan" />
<meta property="article:published_time" content="2021-09-15T14:45:22+0700" />
<link rel="canonical" href="https://www.medcom.id/pendidikan/news-pendidikan/GNG7J6pN-uny-teken-nota-kesepahaman-kerja-sama-dengan-kbri-tokyo" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/pendidikan/news-pendidikan/GNG7J6pN-uny-teken-nota-kesepahaman-kerja-sama-dengan-kbri-tokyo" />
<meta property="fb:pages" content="304998839975927" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="UNY Teken Nota Kesepahaman Kerja Sama dengan KBRI Tokyo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.medcom.id/pendidikan/news-pendidikan/GNG7J6pN-uny-teken-nota-kesepahaman-kerja-sama-dengan-kbri-tokyo" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2021/09/15/1327336/WeZEG6VFRd.jpeg?w=1024" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:updated_time" content="1631755834" />
<meta property="og:description" content="Kerja sama ini diharapkan bisa jadi jembatan kolaborasi UNY dengan Jepang, khususnya di bidang pendidikan, riset, dan inovasi." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@medcom_id" />
<meta property="twitter:title" content="UNY Teken Nota Kesepahaman Kerja Sama dengan KBRI Tokyo" />
<meta property="twitter:description" content="Kerja sama ini diharapkan bisa jadi jembatan kolaborasi UNY dengan Jepang, khususnya di bidang pendidikan, riset, dan inovasi." itemprop="description" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2021/09/15/1327336/WeZEG6VFRd.jpeg?w=1024" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=120820" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pen_B1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1592991760562-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pen_S1', [[300, 250], [300, 600]], 'div-gpt-ad-1592991921838-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pen_S2', [[300, 600], [300, 250]], 'div-gpt-ad-1592992171991-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pen_S3', [300, 250], 'div-gpt-ad-1592993887933-0').addService(googletag.pubads());
     googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pend_S4', [300, 250], 'div-gpt-ad-1601624509681-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pen_Bottom_Sticky', [970, 90], 'div-gpt-ad-1592994133435-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pend_K', [850, 670], 'div-gpt-ad-1592994191979-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pen_Skin', [1920, 1080], 'div-gpt-ad-1557316381454-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pen_OTP', [800, 600], 'div-gpt-ad-1586834675158-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pend_Signature_Ads', [360, 100], 'div-gpt-ad-1596530681059-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pen_Showcase_Artikel', [300, 250], 'div-gpt-ad-1594374784078-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "UNY Teken Nota Kesepahaman Kerja Sama dengan KBRI Tokyo - Medcom.id",
                    "url": "https://www.medcom.id/pendidikan/news-pendidikan/GNG7J6pN-uny-teken-nota-kesepahaman-kerja-sama-dengan-kbri-tokyo",
                    "datePublished": "2021-09-15 14:45:22",
                    "image": "https://cdn.medcom.id/dynamic/content/2021/09/15/1327336/WeZEG6VFRd.jpeg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2021/09/15/1327336/WeZEG6VFRd.jpeg?w=200"
                }
            </script>
<script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "Kerja sama ini diharapkan bisa jadi jembatan kolaborasi UNY dengan Jepang, khususnya di bidang pendidikan, riset, dan inovasi.",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/pendidikan/news-pendidikan/GNG7J6pN-uny-teken-nota-kesepahaman-kerja-sama-dengan-kbri-tokyo"
                        
                    },
                    "headline": "UNY Teken Nota Kesepahaman Kerja Sama dengan KBRI Tokyo - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2021/09/15/1327336/WeZEG6VFRd.jpeg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2021-09-15 14:45:22",
                    "dateModified": "2021-09-15 14:45:46",
                    "author": {
                        "@type": "Person",
                        "name": "Arga Sumantri"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>
<script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Pendidikan",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/pendidikan"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "news-pendidikan",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/news-pendidikan"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "UNY Teken Nota Kesepahaman Kerja Sama dengan KBRI Tokyo - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/pendidikan/news-pendidikan/GNG7J6pN-uny-teken-nota-kesepahaman-kerja-sama-dengan-kbri-tokyo"
                            }
                        }
                        ]
                    }
                </script>
<script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "Person",
                        "name": "Arga Sumantri"
                    }
                </script>

<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'Arga Sumantri',
  'dimension2' : '2021-09-15 14:45:22',
  'dimension3' : 'Pendidikan',
  'dimension4' : 'News Pendidikan',
  'dimension5' : 'article',
  'dimension6' : '1327336',
  'dimension7' : 'Pendidikan Tinggi,Perguruan Tinggi,UNY',
  'dimension8' : 'Arga sumantri',
  });


ga('require', 'impressionTracker', {
  elements: ['author'],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'100%',
    eventLabel: document.title,
    eventValue: 100,
    nonInteraction: true
    }
});

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>


<script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21764741526/D_Nus_Sky1/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body>
<div class="master_wrapper detail theme_2019">
<div class="skinny">

<div id='div-gpt-ad-1557316381454-0'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557316381454-0'); });
                </script>
</div>
</div>

<div class="nav">
<div class="wrap">
<div class="nav_row bb-ccc">
<a class="logo" href="https://www.medcom.id"></a>
<div class="top_right_nav">
<ul>
<li>
<div class="bt burger">
<i class="fa fa-bars"></i>
</div>
</li>
<li>
<div class="bt bt_src">
<i class="fa fa-search"></i>
</div>
</li>
<li>
<div id="ava" class="bt">
<i class="fa fa-user"></i>
</div>
<ul id="dropdown" class="drop_ct w160"></ul>
</li>
<li>
<div class="bt_drop">
Kanal Indonesia <i class="fa fa-caret-down"></i>
<ul class="drop_ct">
<li><a href="https://www.medcom.id">Indonesia</a></li>
<li><a href="https://www.medcom.id/english">English</a></li>
<li><a href="https://www.medcom.id/cn">Mandarin</a></li>
</ul>
</div>
</li>
</ul>
</div>
<div class="src">
<form method="GET" action="https://www.medcom.id/search">
<button><i class="fa fa-search"></i></button>
<input type="text" name="q" placeholder="search here...">
</form>
</div>
</div>
<div class="nav_row">
<a href="https://www.medcom.id/pendidikan" class="current">
Pendidikan
</a> <ul class="main_menu">
<li class="dropdown">
<a><span>News <i class="fa fa-caret-down"></i></span></a>
<ul class="drops">
<li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li> </ul>
</li>
<li class="dropdown">
<a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
<ul class="drops">
<li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li> </ul>
</li>
<li><a href="https://www.medcom.id/pendidikan/riset-penelitian" class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/tag/8893/olimpiade-2020" class="highlight "><span>Olimpiade</span></a></li><li><a href="https://www.medcom.id/oase"><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta"><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id"><span>Video</span></a></li><li><a href="https://www.medcom.id/foto"><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis"><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming"><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class="highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class="highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index"><span>Index</span></a></li> </ul>
<a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
</div>
</div>
<div class="wrap">
<div class="nav_row">
<ul class="submenu">
<li><a href="https://www.medcom.id/pendidikan/news-pendidikan">News Pendidikan</a></li><li><a href="https://www.medcom.id/pendidikan/cerita-guru">Cerita Guru</a></li><li><a href="https://www.medcom.id/pendidikan/inspirasi-pendidikan">Inspirasi Pendidikan</a></li><li><a href="https://www.medcom.id/pendidikan/tips-pendidikan">Tips Pendidikan</a></li><li><a href="https://www.medcom.id/pendidikan/riset-penelitian">Sains</a></li><li><a href="https://www.medcom.id/pendidikan/berita-kampus">Berita Kampus</a></li> </ul>
</div>
</div>
</div> <div class="mega_menu">
<div class="wrap">
<div class="mega_ct">
<div class="mega_left">
<div class="user_section">
<div class="user_ct">
<div>Selamat Datang di</div>
<strong>Medcom.id</strong>
<form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
<input name="email_login" type="text" placeholder="username" />
<input name="pass_login" type="password" placeholder="password" />
<button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
</form>
<p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
</div>
<div class="user_login">
<div class="pic">
<img id="avatar-slide" src="" alt="avatar">
<a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
</div>
<div class="text">
<div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
<ul class="tool_link">
<li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
<li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
</ul>
<a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
</div>
</div>
</div>
<div class="apps_section">
<div class="w100fl">
<strong>DOWNLOAD OUR APPS</strong>
<ul>
<li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
<li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
</ul>
</div>
<div class="w100fl">
<strong>FOLLOW US</strong>
<ul>
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="mega_right">
<div class="mega_top">
<ul>
<li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
<li><a href="https://www.medcom.id/english">ENGLISH</a></li>
<li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
</ul>
<div class="mega_close"><span></span></div>
<button class="night_bt"><span>&nbsp;</span></button>
<button class="day_bt"><span>&nbsp;</span></button>
</div>
<div class="mega_mid">
<div class="onethird">
<div class="ti_2"><span>NEWS</span></div>
<ul class="mega_list col2">
<li class=""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class="class = " active""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li> </ul>
<div class="ti_2"><span>LIFESTYLE</span></div>
<ul class="mega_list col2">
<li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li> </ul>
</div>
<div class="onethird">
<div class="ti_2"><span>FEATURED</span></div>
<ul class="mega_list">
<li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li> </ul>
</div>
<div class="onethird">
<div class="ti_2"><span>INDEX</span></div>
<ul class="mega_list">
<li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li> </ul>
</div>
<div class="mega_foot">
<ul>
<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
<li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
<li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
<li><a href="http://career.metrotvnews.com/">Karir</a></li>
</ul>
</div>
</div>
<div class="the_group">
<strong>Member of Media Group</strong>
<ul>
<li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
<li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
<li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
<li><a href="https://www.inibaru.id/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
<li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
</ul>
</div>
</div>
</div>
</div>
</div> 

<div class="w100fl">
<div class="wrap content">

<div class="leaderboard">

<div id='div-gpt-ad-1592991760562-0'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592991760562-0'); });
                        </script>
</div>
</div>


<div class="newsticker">
<div class="newsticker_title"><span>NEWSTICKER</span></div>
<div class="ticker_viewport">
<ul><li><a href="https://www.medcom.id/nasional/daerah/0k84OQLk-pesawat-rimbun-air-ditemukan-kondisi-hancur?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Pesawat Rimbun Air Ditemukan, Kondisi Hancur</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/zNPOJqEK-bioskop-buka-kamis-16-september?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Bioskop Buka Kamis 16 September</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/8ko4nz5K-presiden-mahasiswa-jangan-dipagari-program-studi?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Presiden: Mahasiswa Jangan Dipagari Program Studi</a></li><li><a href="https://www.medcom.id/ekonomi/makro/3NO9Japk-jokowi-minta-perbankan-kucurkan-kredit">Jokowi Minta Perbankan Kucurkan Kredit</a></li><li><a href="https://www.medcom.id/internasional/timur-tengah-afrika/9K5Q3yaK-dituding-terlibat-pembunuhan-pm-haiti-dilarang-pergi-ke-luar-negeri">Dituding Terlibat Pembunuhan, PM Haiti Dilarang Pergi ke Luar Negeri</a></li><li><a href="https://www.medcom.id/internasional/asia-pasifik/yNLPJZvN-internal-taliban-dikabarkan-bertengkar-atas-masalah-kepemimpinan">Internal Taliban Dikabarkan Bertengkar atas Masalah Kepemimpinan</a></li><li><a href="https://www.medcom.id/olahraga/liga-champions/0kpoWA0b-alasan-ronaldo-dan-fernandes-diganti-saat-mu-kalah-dari-young-boys">Alasan Ronaldo dan Fernandes Diganti saat MU Kalah dari Young Boys</a></li><li><a href="https://www.medcom.id/teknologi/news-teknologi/ZkeEm1Ok-apple-luncurkan-iphone-13-pro-dan-iphone-13-pro-max-ini-harga-dan-spesifikasinya">Apple Luncurkan iPhone 13 Pro dan iPhone 13 Pro Max, Ini Harga dan Spesifikasinya</a></li><li><a href="https://www.medcom.id/otomotif/mobil/GKdJzP0b-unik-india-keluarkan-wacana-klakson-mobil-pakai-suara-seruling">Unik, India Keluarkan Wacana Klakson Mobil Pakai Suara Seruling</a></li><li><a href="https://www.medcom.id/nasional/metro/VNnovZEb-berkurang-lagi-532-pasien-covid-19-dirawat-di-wisma-atlet">Berkurang Lagi, 532 Pasien Covid-19 Dirawat di Wisma Atlet</a></li></ul>
</div>
</div> 
<div class="mid_content mt40">
<div class="lc_col pr_20">
<div class="article">

<div class="breadcrumb">
<ul>
<li><a href="https://www.medcom.id">HOME</a></li>
<li><a href="https://www.medcom.id/pendidikan/">PENDIDIKAN</a></li>
<li><a href="https://www.medcom.id/pendidikan/news-pendidikan">NEWS PENDIDIKAN</a></li>
</ul>
</div>
<div class="pic">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/15/1327336/WeZEG6VFRd.jpeg?w=1024" alt="Penandatanganan MoU antara UNY dengan KBRI Tokyo. Foto: UNY/Humas.">
<div class="caption">Penandatanganan MoU antara UNY dengan KBRI Tokyo. Foto: UNY/Humas.</div>
</div>
<div class="article_ct">
<div id="stickshare" class="share">
<ul>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/pendidikan/news-pendidikan/GNG7J6pN-uny-teken-nota-kesepahaman-kerja-sama-dengan-kbri-tokyo?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
<li><a href='https://twitter.com/intent/tweet?text=UNY+Teken+Nota+Kesepahaman+Kerja+Sama+dengan+KBRI+Tokyo+https%3A%2F%2Fmedcom.id%2Fs%2FGNG7J6pN%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
</ul>
</div>
<h1>UNY Teken Nota Kesepahaman Kerja Sama dengan KBRI Tokyo</h1>
<div class="foot_article">
<a href="https://www.medcom.id/pendidikan/" title="Pendidikan">Pendidikan</a>
<a href="https://www.medcom.id/tag/11268/pendidikan-tinggi?utm_source=pendidikan&utm_medium=topik&utm_campaign=detail_desktop" title="Pendidikan Tinggi" class="topic"><i class="fa fa-folder"></i> Pendidikan Tinggi</a>
<a href="https://www.medcom.id/tag/14270/perguruan-tinggi?utm_source=pendidikan&utm_medium=topik&utm_campaign=detail_desktop" title="Perguruan Tinggi" class="topic"><i class="fa fa-folder"></i> Perguruan Tinggi</a>
<a href="https://www.medcom.id/tag/15400/uny?utm_source=pendidikan&utm_medium=topik&utm_campaign=detail_desktop" title="UNY" class="topic"><i class="fa fa-folder"></i> UNY</a>
</div>
<div class="info">
<div class="info_ct">Arga sumantri &bull; 15 September 2021 14:45</div>
<ul class="tool_bt">
<li><button class="font_plus">&nbsp;</button></li>
<li><button class="font_min">&nbsp;</button></li>
<li><button class="night_bt">&nbsp;</button></li>
<li><button class="day_bt">&nbsp;</button></li>
<li><button class="bt_save" data-action="save" data-value="1327336"><i class="fa fa-bookmark"></i></button></li>
</ul>
</div>
<div class="text" itemprop="articleBody" id="articleBody">
Yogyakarta: Universitas Negeri Yogyakarta (<a href="https://www.medcom.id/tag/15400/uny">UNY</a>) meneken nota kesepahaman dengan Kedutaan Besar Republik Indonesia (KBRI) Tokyo, Jepang. Momentum ini diharapkan bisa jadi jembatan kerja sama UNY dengan Jepang, khususnya di bidang pendidikan, riset, dan inovasi.<br />&nbsp;<br />
"Dalam sektor pendidikan dan penelitian Kedutaan Besar Republik Indonesia (KBRI) senantiasa memfasilitasi dan menjadi jembatan bagi kerja sama antara lembaga pendidikan dan penelitian di Indonesia dengan mitranya di Jepang," kata Duta Besar RI untuk Jepang, Heri Akhmadi, mengutip siaran pers UNY, Rabu, 15 September 2021.<br />&nbsp;<br />
Ia menilai kegiatan ini akan menjadi <em>soft power</em> diplomasi yang sangat penting. Jepang merupakan mitra strategis, bukan hanya dalam bidang ekonomi, namun dalam semua bidang, termasuk bidang pendidikan, riset dan inovasi. Pada pertemuan Ketua Forum Rektor Indonesia dan Jepang, Heri mengaku memaparkan program Kementerian Pendidikan, Kebudayaan, Riset, dan Teknologi (Kemendikbudristek) tentang kegiatan Kampus Mengajar.
<div class="banner_content">

<div id='div-gpt-ad-1594374784078-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594374784078-0'); });
  </script>
</div>
</div>


<div class="parallax_ads" style="height: 400px;">






<div class="box_15">
<p>Bagaimana tanggapan anda mengenai artikel ini?</p>
<ul class="feedback">
<li>
<button class="happy" data-action="happy" data-total="0" data-value="1327336">
Happy
<span></span>
</button>
</li>
<li>
<button class="inspire" data-action="inspire" data-total="0" data-value="1327336">
Inspire
<span></span>
</button>
</li>
<li>
<button class="confuse" data-action="confuse" data-total="0" data-value="1327336">
Confuse
<span></span>
</button>
</li>
<li>
<button class="sad" data-action="sad" data-total="0" data-value="1327336">
Sad
<span></span>
</button>
</li>
</ul>
</div>

</div>

<br />
"Yang memberikan kesempatan mahasiswa untuk kuliah di luar kampusnya selama 2 semester," ujarnya.<br />&nbsp;<br />
Baca:&nbsp;<a href="https://www.medcom.id/pendidikan/news-pendidikan/GKdJzzEb-mahasiswa-uin-ar-raniry-banda-aceh-demo-minta-kuliah-tatap-muka">Mahasiswa UIN Ar-Raniry Banda Aceh Demo Minta Kuliah Tatap Muka</a><br />&nbsp;<br />
Ia menyebut program itu akan memberikan kesempatan yang sangat luas bagi kerja sama antar universitas di Jepang dan Indonesia, selain program <em>double degree</em>.<br />&nbsp;<br />
Heri menambahkan, pengiriman mahasiswa ke luar negeri juga didukung pendanaan pemerintah melalui Lembaga Pengelola Dana Pendidikan (LPDP). Selain itu, pemerintah juga menjembatani kerjasama untuk kegiatan riset penelitian dan inovasi.<br />&nbsp;<br />
"Baru-baru ini, KBRI menjembatani kerja sama penelitian tentang vaksin dengan Universitas Osaka" ungkapnya.<br />
&nbsp;
<br />&nbsp;<br /><div class="next_page">
<span>Halaman Selanjutnya</span>
<br>
<a href="https://www.medcom.id/pendidikan/news-pendidikan/GNG7J6pN-uny-teken-nota-kesepahaman-kerja-sama-dengan-kbri-tokyo?p=2">Ia berharap Indonesia dapat mengembangkan&#8230;</a>
</div>
</div>
<div class="page_number"><ul><li>Halaman :</li><li><a href="https://www.medcom.id/pendidikan/news-pendidikan/GNG7J6pN-uny-teken-nota-kesepahaman-kerja-sama-dengan-kbri-tokyo" class = active>1</a></li><li><a href="https://www.medcom.id/pendidikan/news-pendidikan/GNG7J6pN-uny-teken-nota-kesepahaman-kerja-sama-dengan-kbri-tokyo?p=2">2</a></li></ul><a href="https://www.medcom.id/pendidikan/news-pendidikan/GNG7J6pN-uny-teken-nota-kesepahaman-kerja-sama-dengan-kbri-tokyo?p=all" class="read">Read All</a></div> <div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001852"></div>
<script src="https://jsc.mgid.com/m/e/medcom.id.1001852.js" async></script>
<br /><br /><div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>

<div class="bottom_article">
<ul>
<li><a href="https://www.medcom.id/pendidikan/news-pendidikan" title="News Pendidikan">News Pendidikan</a></li><li><a href="https://www.medcom.id/pendidikan/peristiwa" title="Peristiwa">Peristiwa</a></li> </ul>
<button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
<br />
<div id='div-gpt-ad-1596530681059-0' style='height:100px; width:360px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596530681059-0'); });
          </script>
</div>
</div>
</div>
<div class="box_14 comment_section">
<div class="ti_1 white">
<span>LEAVE A COMMENT</span>
</div>
<div class="box_7">
<div data-pym-src="https://me.medcom.id/comments/embed/GNG7J6pN-uny-teken-nota-kesepahaman-kerja-sama-dengan-kbri-tokyo" data-pym-id="example" data-pym-allowfullscreen>LOADING</div>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
</div>
</div>
<div class="text_side">
<div class="box_14">
<div class="ti_1 white">
<span>TERKAIT</span>
</div>
<ul>
<li>
<div class="pic">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/15/1327278/6txpc0UGKX.jpg?w=660" alt="Ilustrasi. Medcom.id">
</div>
<div class="text">
<h2>
<a href="https://www.medcom.id/pendidikan/news-pendidikan/GKdJzzEb-mahasiswa-uin-ar-raniry-banda-aceh-demo-minta-kuliah-tatap-muka?utm_source=pendidikan&utm_medium=terkait&utm_campaign=detail_desktop">Mahasiswa UIN Ar-Raniry Banda Aceh Demo Minta Kuliah Tatap Muka</a>
</h2>
</div>
</li>
<li>
<div class="text">
<h2>
<a href="https://www.medcom.id/pendidikan/inspirasi-pendidikan/aNr9gZPK-cerita-arkananta-mahasiswa-itb-yang-cinta-mati-fisika?utm_source=pendidikan&utm_medium=terkait&utm_campaign=detail_desktop">Cerita Arkananta, Mahasiswa ITB yang 'Cinta Mati' Fisika</a>
</h2>
</div>
</li>
<li>
<div class="text">
<h2>
<a href="https://www.medcom.id/ekonomi/keuangan/5b2mGMMN-manulife-indonesia-cover-biaya-antigen-dan-pcr-nasabah-ketika-isoman?utm_source=pendidikan&utm_medium=terkait&utm_campaign=detail_desktop">Manulife Indonesia <i>Cover </i> Biaya Antigen dan PCR Nasabah ketika Isoman</a>
</h2>
</div>
</li>
</ul>
</div>
</div>

</div>

<div class="w100fl list_1" id="baca_juga">
<div class="ti_1 white">
<span>BACA JUGA</span>
</div>
<div class="box_7">
<div class="box_7_ct">
<div class="pic"><a href="https://www.medcom.id/pendidikan/news-pendidikan/yNLPJnWN-itb-mulai-uji-coba-kuliah-tatap-muka-akhir-september-begini-skemanya?utm_source=pendidikan&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/16/1327695/jFhwkmNRQI.jpeg?w=220" alt="ITB Mulai Uji Coba Kuliah Tatap Muka Akhir September, Begini Skemanya"></a></div>
<div class="text">
<h3><a href="https://www.medcom.id/pendidikan/news-pendidikan/yNLPJnWN-itb-mulai-uji-coba-kuliah-tatap-muka-akhir-september-begini-skemanya?utm_source=pendidikan&utm_medium=baca_juga&utm_campaign=detail_desktop">ITB Mulai Uji Coba Kuliah Tatap Muka Akhir September, Begini Skemanya</a></h3>
<div class="foot_article">
<a href="https://www.medcom.id/pendidikan/">Pendidikan</a>
<div class="bt_topic"><a href="https://www.medcom.id/tag/11268/pendidikan-tinggi" class="topic"><i class="fa fa-folder"></i> Pendidikan Tinggi</a><button class="bt_follow" data-action="follow" data-value="11268"><i class="fa fa-plus"></i></button></div> </div>
</div>
</div>
<div class="box_7_ct">
<div class="pic"><a href="https://www.medcom.id/pendidikan/news-pendidikan/yNLPJp2N-wakil-rektor-itenas-beasiswa-osc-medcom-membantu-mencari-bibit-unggul?utm_source=pendidikan&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/15/1327595/jbyk6dA0R1.jpeg?w=220" alt="Wakil Rektor Itenas: Beasiswa OSC Medcom Membantu Mencari Bibit Unggul"></a></div>
<div class="text">
<h3><a href="https://www.medcom.id/pendidikan/news-pendidikan/yNLPJp2N-wakil-rektor-itenas-beasiswa-osc-medcom-membantu-mencari-bibit-unggul?utm_source=pendidikan&utm_medium=baca_juga&utm_campaign=detail_desktop">Wakil Rektor Itenas: Beasiswa OSC Medcom Membantu Mencari Bibit Unggul</a></h3>
<div class="foot_article">
<a href="https://www.medcom.id/pendidikan/">Pendidikan</a>
<div class="bt_topic"><a href="https://www.medcom.id/tag/1823/beasiswa" class="topic"><i class="fa fa-folder"></i> Beasiswa</a><button class="bt_follow" data-action="follow" data-value="1823"><i class="fa fa-plus"></i></button></div> </div>
</div>
</div>
<div class="box_7_ct">
<div class="pic"><a href="https://www.medcom.id/pendidikan/cerita-guru/8N0wD3MK-simak-ketentuan-peserta-yang-bisa-ikut-ujian-susulan-seleksi-pppk-guru?utm_source=pendidikan&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/15/1327579/ogmAEQzHXu.jpg?w=220" alt="Simak, Ketentuan Peserta yang Bisa Ikut Ujian Susulan Seleksi PPPK Guru"></a></div>
<div class="text">
<h3><a href="https://www.medcom.id/pendidikan/cerita-guru/8N0wD3MK-simak-ketentuan-peserta-yang-bisa-ikut-ujian-susulan-seleksi-pppk-guru?utm_source=pendidikan&utm_medium=baca_juga&utm_campaign=detail_desktop">Simak, Ketentuan Peserta yang Bisa Ikut Ujian Susulan Seleksi PPPK Guru</a></h3>
<div class="foot_article">
<a href="https://www.medcom.id/pendidikan/">Pendidikan</a>
<div class="bt_topic"><a href="https://www.medcom.id/tag/11533/guru-honorer" class="topic"><i class="fa fa-folder"></i> Guru Honorer</a><button class="bt_follow" data-action="follow" data-value="11533"><i class="fa fa-plus"></i></button></div> </div>
</div>
</div>

<a class="bt_more blue" href="https://www.medcom.id/pendidikan/">
<span>MORE</span>
</a>
</div>
</div> 

<div id="dablewidget_G7Z5wGoW" data-widget_id="G7Z5wGoW">
<script>
                                        (function(d,a,b,l,e,_) {
                                        if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                        e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                        _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                        })(window,document,'dable','script');
                                        dable('setService', 'medcom.id');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                    </script>
</div>


<div class="w100fl">
<div class="ti_1 white">
<h3>BERITA LAINNYA</h3>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/pendidikan/news-pendidikan/yNLPJnWN-itb-mulai-uji-coba-kuliah-tatap-muka-akhir-september-begini-skemanya?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/16/1327695/jFhwkmNRQI.jpeg?w=450" alt="ITB Mulai Uji Coba Kuliah Tatap Muka Akhir September, Begini Skemanya">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a> <h4><a href="https://www.medcom.id/pendidikan/news-pendidikan/yNLPJnWN-itb-mulai-uji-coba-kuliah-tatap-muka-akhir-september-begini-skemanya?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">ITB Mulai Uji Coba Kuliah Tatap Muka Akhir September, Begini Skemanya</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/nasional/metro/JKRWJ1wN-7-1-juta-orang-di-jakarta-tervaksinasi-dosis-lengkap?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/16/1327692/2htvXKcN5f.jpg?w=450" alt="7,1 Juta Orang di Jakarta Tervaksinasi Dosis Lengkap">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a> <h4><a href="https://www.medcom.id/nasional/metro/JKRWJ1wN-7-1-juta-orang-di-jakarta-tervaksinasi-dosis-lengkap?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">7,1 Juta Orang di Jakarta Tervaksinasi Dosis Lengkap</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/olahraga/liga-champions/Wb74BZdk-hasil-lengkap-matchday-1-grup-a-d-liga-champions-tadi-malam?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/16/1327677/I4otpiEPL1.jpg?w=450" alt="Hasil Lengkap Matchday 1 Grup A-D Liga Champions Tadi Malam">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a> <h4><a href="https://www.medcom.id/olahraga/liga-champions/Wb74BZdk-hasil-lengkap-matchday-1-grup-a-d-liga-champions-tadi-malam?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Hasil Lengkap Matchday 1 Grup A-D Liga Champions Tadi Malam</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/internasional/asia-pasifik/dN64Q7ak-wakil-pm-taliban-bantah-dirinya-terluka-dalam-bentrokan-di-istana-afghanistan?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/16/1327673/q3gewucmRx.jpg?w=450" alt="Wakil PM Taliban Bantah Dirinya Terluka dalam Bentrokan di Istana Afghanistan">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a> <h4><a href="https://www.medcom.id/internasional/asia-pasifik/dN64Q7ak-wakil-pm-taliban-bantah-dirinya-terluka-dalam-bentrokan-di-istana-afghanistan?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Wakil PM Taliban Bantah Dirinya Terluka dalam Bentrokan di Istana Afghanistan</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/ekonomi/global/akWxJM3K-wall-street-merekah-saham-blue-chip-naik-0-7?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/16/1327666/9Rv1XOKesD.jpg?w=450" alt="Wall Street Merekah, Saham <i>Blue Chip</i> Naik 0,7%">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a> <h4><a href="https://www.medcom.id/ekonomi/global/akWxJM3K-wall-street-merekah-saham-blue-chip-naik-0-7?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Wall Street Merekah, Saham <i>Blue Chip</i> Naik 0,7%</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/properti/news-properti/0k84O20k-perizinan-dipangkas-pemprov-dki-berharap-bisa-tekan-harga-properti?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/15/1327625/zr9SofTPOM.jpg?w=450" alt="Perizinan Dipangkas, Pemprov DKI Berharap Bisa Tekan Harga Properti">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/properti" class="tag2">Properti</a> <h4><a href="https://www.medcom.id/properti/news-properti/0k84O20k-perizinan-dipangkas-pemprov-dki-berharap-bisa-tekan-harga-properti?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Perizinan Dipangkas, Pemprov DKI Berharap Bisa Tekan Harga Properti</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/hiburan/musik/5b2mzndN-raisa-rilis-lagu-baru-tentang-ghosting-hadirkan-unsur-hip-hop?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/15/1327506/28vlXaFAwd.jpg?w=450" alt="Raisa Rilis Lagu Baru tentang Ghosting, Hadirkan Unsur Hip Hop">
 </a>
</div>
<div class="text">
<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a> <h4><a href="https://www.medcom.id/hiburan/musik/5b2mzndN-raisa-rilis-lagu-baru-tentang-ghosting-hadirkan-unsur-hip-hop?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Raisa Rilis Lagu Baru tentang Ghosting, Hadirkan Unsur Hip Hop</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/teknologi/news-teknologi/0KvgxQrN-bakti-kominfo-tancap-gas-garap-tol-langit-palapa-ring?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/15/1327464/QHEm6Ka0I8.jpg?w=450" alt="BAKTI Kominfo Tancap Gas Garap Tol Langit Palapa Ring">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a> <h4><a href="https://www.medcom.id/teknologi/news-teknologi/0KvgxQrN-bakti-kominfo-tancap-gas-garap-tol-langit-palapa-ring?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">BAKTI Kominfo Tancap Gas Garap Tol Langit Palapa Ring</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/otomotif/mobil/3NO9JJ7k-indonesia-mulai-produksi-sel-baterai-kendaraan-listrik-tahun-2024?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/15/1327260/g04b6BsKTd.jpg?w=450" alt="Indonesia Mulai Produksi Sel Baterai Kendaraan Listrik Tahun 2024">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a> <h4><a href="https://www.medcom.id/otomotif/mobil/3NO9JJ7k-indonesia-mulai-produksi-sel-baterai-kendaraan-listrik-tahun-2024?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Indonesia Mulai Produksi Sel Baterai Kendaraan Listrik Tahun 2024</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/09/30/1193754/FvBlmHQthx.jpg?w=450" alt="Sejarah Terciptanya Vaksin Tubuh Manusia">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/rona" class="tag2">Rona</a> <h4><a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Sejarah Terciptanya Vaksin Tubuh Manusia</a></h4>
</div>
</div>
</div>
</div> 
</div>
<div class="r_col">

<div class="banner showcase">

<div id='div-gpt-ad-1592991921838-0'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592991921838-0'); });
                                </script>
</div>
<br><br>

 <div id='div-gpt-ad-1592992171991-0'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592992171991-0'); });
                                </script>
</div>
</div>


<div class="box_9">
<div class="text">
<div class="ti_2">
<span>FOLLOW US</span>
</div>
<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
<ul>
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
</ul>
</div>
</div> 
<div class="banner showcase">

<div id='div-gpt-ad-1592993887933-0'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592993887933-0'); });
                                </script>
</div>
<br><br>

<div id='div-gpt-ad-1601624509681-0' style='width: 300px; height: 250px;'>
<script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601624509681-0'); });
                                  </script>
</div>
</div>

<div class="w100fl list_2">
<div class="ti_1 white">
<h4>HOT ISSUE</h4>
</div>
<ul class="box_8 numbered">
<li>
<div class="pic">
<a href="https://www.medcom.id/pendidikan/news-pendidikan/0k84Op2k-338-tim-melaju-ke-final-kihajar-stem-2021?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/15/1327425/pYmrS2JGcl.jpeg?w=420" alt="338 Tim Melaju ke Final Kihajar STEM 2021">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/pendidikan/news-pendidikan/0k84Op2k-338-tim-melaju-ke-final-kihajar-stem-2021?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">338 Tim Melaju ke Final Kihajar STEM 2021</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/15311/kemendikbudristek"><i class="fa fa-folder"></i> Kemendikbudristek</a>
<button class="bt_follow" data-action="follow" data-value="15311"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/pendidikan/news-pendidikan/9K5Q3PRK-tidur-di-sebelah-kandang-ayam-nadiem-mengaku-nyenyak-nginap-di-rumah-guru?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/15/1327445/c2RovzEigI.jpg?w=220" alt="Tidur di Sebelah Kandang Ayam, Nadiem Mengaku Nyenyak <i>Nginap</i> di Rumah Guru">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/pendidikan/news-pendidikan/9K5Q3PRK-tidur-di-sebelah-kandang-ayam-nadiem-mengaku-nyenyak-nginap-di-rumah-guru?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">Tidur di Sebelah Kandang Ayam, Nadiem Mengaku Nyenyak <i>Nginap</i> di Rumah Guru</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/13222/nadiem-makarim"><i class="fa fa-folder"></i> Nadiem Makarim</a>
<button class="bt_follow" data-action="follow" data-value="13222"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/pendidikan/tips-pendidikan/ob3emPyK-pakar-iklim-ugm-bagikan-cara-antisipasi-bencana-akibat-hujan-lebat?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/15/1327457/81JxX3Fipv.jpg?w=220" alt="Pakar Iklim UGM Bagikan Cara Antisipasi Bencana Akibat Hujan Lebat">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/pendidikan/tips-pendidikan/ob3emPyK-pakar-iklim-ugm-bagikan-cara-antisipasi-bencana-akibat-hujan-lebat?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">Pakar Iklim UGM Bagikan Cara Antisipasi Bencana Akibat Hujan Lebat</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/12049/mitigasi-bencana"><i class="fa fa-folder"></i> Mitigasi Bencana</a>
<button class="bt_follow" data-action="follow" data-value="12049"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/pendidikan/news-pendidikan/9K5Q3gRK-kemendikbudristek-bakal-produksi-10-proposal-film-pendek-ini-daftarnya?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/15/1327489/VlNwu6RvtQ.jpg?w=220" alt="Kemendikbudristek Bakal Produksi 10 Proposal Film Pendek, Ini Daftarnya">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/pendidikan/news-pendidikan/9K5Q3gRK-kemendikbudristek-bakal-produksi-10-proposal-film-pendek-ini-daftarnya?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">Kemendikbudristek Bakal Produksi 10 Proposal Film Pendek, Ini Daftarnya</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/3732/film-indonesia"><i class="fa fa-folder"></i> film indonesia</a>
<button class="bt_follow" data-action="follow" data-value="3732"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/pendidikan/riset-penelitian/yNLPJlPN-mahasiswa-ub-sulap-limbah-makanan-dan-ternak-jadi-pupuk-bio-organik?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/09/15/1327407/pdB9JnbfrX.jpg?w=220" alt="Mahasiswa UB Sulap Limbah Makanan dan Ternak Jadi Pupuk Bio Organik">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/pendidikan/riset-penelitian/yNLPJlPN-mahasiswa-ub-sulap-limbah-makanan-dan-ternak-jadi-pupuk-bio-organik?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">Mahasiswa UB Sulap Limbah Makanan dan Ternak Jadi Pupuk Bio Organik</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/7992/inovasi"><i class="fa fa-folder"></i> inovasi</a>
<button class="bt_follow" data-action="follow" data-value="7992"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
</ul>
</div>




</div>
</div>
</div>
</div>


<div class="footer" id="footer">
<div class="wrap pr">
<a class="foot_logo" href="https://www.medcom.id">
<img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
</a>
<div class="foot_nav">
<ul>
<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
<li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
<li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
<li><a href="http://career.metrotvnews.com/">Karir</a></li>
</ul>
</div>
<div class="w100fl">
<div class="copyright">Copyright &COPY; 2017 - 2021 Medcom.id, All Rights Reserved. rendering in 0.0236 second [54]</div>
<ul class="foot_social">
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
</ul>
</div>
</div>
</div> 
</div>

<div class="notif_2">
<button><i class="fa fa-bell"></i></button>
<div class="pops">
<p>
Dapatkan berita terbaru dari kami
<span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
</p>
<div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
<div class="close_bt"></div>
</div>
</div>
 
<div class="modal_wrap">
<div class="modal">
<div class="modal_head">
<span>Peringatan!</span>
</div>
<div class="modal_ct"></div>
<div class="modal_foot">
<button class="modal_close">Tutup</button>
</div>
</div>
</div>


<div class="footer_sticky" id="footer_sticky">
<div class="footer_sticky_inside">
<a class="close_button" id="close_button" onclick="closeAds()">Close Ads X</a>

<div id='div-gpt-ad-1592994133435-0'>
<script>
                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592994133435-0'); });

                    setTimeout(function(){
                          var a = document.getElementById('footer_sticky').clientHeight;
                           if(a < 40)
                           document.getElementById('close_button').style.display = "none";
                      }, 2500);
                    </script>
</div>
</div>
</div>

<script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');

                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }


            (function(d){
                var content_id = "1327336";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);

                if(content_id!=0){
                    // sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>
 <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>
<script>
            
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
            });

            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script> <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
<script id="wpn"></script>
<script id="mm"></script>
<script>
            var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js";            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js";
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);

        </script>
<script>
            $(document).ready(function(){
                //imsakiyah
                $(".dropup").click(function(){
                    $(".dropup_ct").toggleClass("show");
                });
                $(".dropup_close").click(function(){
                    $(".dropup_ct").removeClass("show");
                });

                $("#stickshare a").on("click",function(e){
                e.preventDefault(); 
                let tt = e.target.getAttribute("title").toLowerCase();
                let sos = (tt.includes("facebook") ? "facebook" : "twitter");
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: sos,
                    nonInteraction: false
                });   
                })
            });
        </script>
<script async src="https://cdn.jsdelivr.net/npm/@dmvs-apac/dm-custom-embed@1.5.10/dist/dm-ce.min.js"></script>

<script type="text/javascript">
            function closeAds(){
                document.getElementById("footer_sticky").style.display = "none";
            }
        </script>

<div id='div-gpt-ad-oop'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68f6a426ca2d571c","token":"792c0aa258e345308cec753cac5e1fe0","version":"2021.8.1","si":10}'></script>
</body>
</html>
