<!DOCTYPE html>
<html lang="id-ID">
    <head>
        <title>Ini Jenis Vaksin yang Digunakan di Indonesia - Medcom.id</title>
	<meta name="robots" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="googlebot-news" content="index,follow" />
	<meta name="title" content="Ini Jenis Vaksin yang Digunakan di Indonesia" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	<meta http-equiv="content-language" content="In-Id" />
	<meta http-equiv="cache-control" content="max-age=0" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="expires" content="0" />
	<meta http-equiv="pragma" content="no-cache" />
	
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e" />
	<meta name="description" content="Beberapa vaksin masih dalam pelaksanaan uji klinik tahap ketiga." />
	<meta name="keywords" content="kementerian kesehatan, virus korona, pandemi corona, vaksin corona, vaksin covid-19, astrazeneca, sinopharm, moderna, vaksin sinovac, pfizer-biontech, novavax" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://m.medcom.id/amp/MkMdPDwb-ini-jenis-vaksin-yang-digunakan-di-indonesia" />
	<meta property="dable:item_id" content="MkMdPDwb" />
	<meta property="dable:title" content="Ini Jenis Vaksin yang Digunakan di Indonesia" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2020/12/31/1226232/LpyY6FQ4j7.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Nasional" />
	<meta property="article:published_time" content="2020-12-31T11:57:06+0700" />
<link rel="canonical" href="https://www.medcom.id/nasional/peristiwa/MkMdPDwb-ini-jenis-vaksin-yang-digunakan-di-indonesia" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/nasional/peristiwa/MkMdPDwb-ini-jenis-vaksin-yang-digunakan-di-indonesia" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Ini Jenis Vaksin yang Digunakan di Indonesia" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.medcom.id/nasional/peristiwa/MkMdPDwb-ini-jenis-vaksin-yang-digunakan-di-indonesia" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2020/12/31/1226232/LpyY6FQ4j7.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1609392699" />
	<meta property="og:description" content="Beberapa vaksin masih dalam pelaksanaan uji klinik tahap ketiga." />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="@medcom_id" />
	<meta property="twitter:title" content="Ini Jenis Vaksin yang Digunakan di Indonesia" />
	<meta property="twitter:description" content="Beberapa vaksin masih dalam pelaksanaan uji klinik tahap ketiga." itemprop="description" />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2020/12/31/1226232/LpyY6FQ4j7.jpg?w=1024" />
	        <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=120820" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
        
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_B1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1592889251940-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_B2', [970, 90], 'div-gpt-ad-1593427069593-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_K', [[300, 600], [850, 670]], 'div-gpt-ad-1592889318096-0').addService(googletag.pubads());    
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S1', [[300, 250], [300, 600]], 'div-gpt-ad-1592889939655-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S2', [[300, 600], [300, 250]], 'div-gpt-ad-1592890041919-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S3', [[300, 600], [300, 250]], 'div-gpt-ad-1592890190702-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel', [300, 250], 'div-gpt-ad-1593427973036-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Sky1', [[120, 600], [160, 600]], 'div-gpt-ad-1592890311400-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S4', [300, 250], 'div-gpt-ad-1601561386030-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Signature', [360, 100], 'div-gpt-ad-1552036040218-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Skin', [1920, 1080], 'div-gpt-ad-1558411552593-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_OTP', [800, 600], 'div-gpt-ad-1558411851553-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Ini Jenis Vaksin yang Digunakan di Indonesia - Medcom.id",
                    "url": "https://www.medcom.id/nasional/peristiwa/MkMdPDwb-ini-jenis-vaksin-yang-digunakan-di-indonesia",
                    "datePublished": "2020-12-31 11:57:06",
                    "image": "https://cdn.medcom.id/dynamic/content/2020/12/31/1226232/LpyY6FQ4j7.jpg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2020/12/31/1226232/LpyY6FQ4j7.jpg?w=200"
                }
            </script>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "Beberapa vaksin masih dalam pelaksanaan uji klinik tahap ketiga.",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/nasional/peristiwa/MkMdPDwb-ini-jenis-vaksin-yang-digunakan-di-indonesia"
                        
                    },
                    "headline": "Ini Jenis Vaksin yang Digunakan di Indonesia - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2020/12/31/1226232/LpyY6FQ4j7.jpg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2020-12-31 11:57:06",
                    "dateModified": "2020-12-31 12:00:19",
                    "author": {
                        "@type": "Person",
                        "name": "Achmad Zulfikar Fazli"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>

                <script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Nasional",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/nasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "peristiwa",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/peristiwa"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Ini Jenis Vaksin yang Digunakan di Indonesia - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/nasional/peristiwa/MkMdPDwb-ini-jenis-vaksin-yang-digunakan-di-indonesia"
                            }
                        }
                        ]
                    }
                </script>

                <script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "Person",
                        "name": "Achmad Zulfikar Fazli"
                    }
                </script>
                    
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');
ga('require', 'impressionTracker', {
  elements: ['footer','tv_program','baca_juga'],
  fieldsObj: {
    nonInteraction: false
  }
});
ga('send', 'pageview', {
  'dimension1' : 'Achmad Zulfikar Fazli',
  'dimension2' : '2020-12-31 11:57:06',
  'dimension3' : 'Nasional',
  'dimension4' : 'Peristiwa',
  'dimension5' : 'article',
  'dimension6' : '1226232',
  'dimension7' : 'Virus Korona,pandemi covid-19,vaksin covid-19',
  'dimension8' : 'Nur Azizah',
  });

</script>
<!-- End Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>

<!-- End Facebook Pixel Code -->

    <!-- Begin comScore Tag -->
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>
    <!-- End comScore Tag -->
</head>
    <body>
                        <div class="master_wrapper detail theme_2019">

            <!-- SKINNY BANNER -->
            <div class="skinny">
                <div id='div-gpt-ad-1558411552593-0'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558411552593-0'); });
                </script>
                </div>
            </div>

            <!-- MENU AND NAVIGATION -->
            <div class="nav">
                <div class="wrap">
                    <div class="nav_row bb-ccc">
                        <a class="logo" href="https://www.medcom.id"></a>
                        <div class="top_right_nav">
                            <ul>
                                <li>
                                    <div class="bt burger">
                                        <i class="fa fa-bars"></i>
                                    </div>
                                </li>
                                <li>
                                    <div class="bt bt_src">
                                        <i class="fa fa-search"></i>
                                    </div>
                                </li>
                                <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li>
                                <li>
                                    <div class="bt_drop">
                                        Kanal Indonesia <i class="fa fa-caret-down"></i>
                                        <ul class="drop_ct">
                                            <li><a href="https://www.medcom.id">Indonesia</a></li>
                                            <li><a href="https://www.medcom.id/english">English</a></li>
                                            <li><a href="https://www.medcom.id/cn">Mandarin</a></li>
                                        </ul>
                                    </div>
                                </li>
                            </ul>
                        </div>
                        <div class="src">
                            <form method="GET" action="https://www.medcom.id/search">
                                <button><i class="fa fa-search"></i></button>
                                <input type="text" name="q" placeholder="search here...">
                            </form>
                        </div>
                    </div>
                    <div class="nav_row">
                        <a href="https://www.medcom.id/nasional" class="current">
                                        Nasional
                                    </a>                        <ul class="main_menu">
                            <li class="dropdown">
                                <a><span>News <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li>                                </ul>
                            </li>
                            <li class="dropdown">
                                <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                     <li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li>                                </ul>
                            </li>
                            <li><a href="https://www.medcom.id/pilkada" " class="highlight "><span>Pilkada</span></a></li><li><a href="https://www.medcom.id/tag/13834/new-normal" " class="highlight "><span>New Normal</span></a></li><li><a href="https://www.medcom.id/oase" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id" ><span>Video</span></a></li><li><a href="https://www.medcom.id/foto" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://www.medcom.id/index" ><span>Index</span></a></li>                        </ul>
                        <a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
                    </div>
                </div>
                                <div class="wrap">
                    <div class="nav_row">
                        <ul class="submenu">
                            <li><a href="https://www.medcom.id/nasional/politik">Politik</a></li><li><a href="https://www.medcom.id/nasional/peristiwa">Peristiwa</a></li><li><a href="https://www.medcom.id/nasional/hukum">Hukum</a></li><li><a href="https://www.medcom.id/nasional/metro">Metro</a></li><li><a href="https://www.medcom.id/nasional/daerah">Daerah</a></li>                        </ul>
                    </div>
                </div>
                            </div>            <div class="mega_menu">
                <div class="wrap">
                    <div class="mega_ct">
                        <div class="mega_left">
                            <div class="user_section">

                                <div class="user_ct">
                                    <div>Selamat Datang di</div>
                                    <strong>Medcom.id</strong>
                                    <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                                        <input name="email_login" type="text" placeholder="username"/>
                                        <input name="pass_login" type="password" placeholder="password"/>
                                        <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                                    </form>
                                    <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                                </div>

                                <div class="user_login">
                                    <div class="pic">
                                        <img id="avatar-slide" src="" alt="avatar">
                                        <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                                    </div>
                                    <div class="text">
                                        <div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
                                        <ul class="tool_link">
                                            <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                            <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                                        </ul>
                                        <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                                    </div>
                                </div>

                            </div>
                            <div class="apps_section">
                                <div class="w100fl">
                                    <strong>DOWNLOAD OUR APPS</strong>
                                    <ul>
                                        <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                                        <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                                    </ul>
                                </div>
                                <div class="w100fl">
                                    <strong>FOLLOW US</strong>
                                    <ul>
                                        <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                                        <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                                        <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                                        <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                                        <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <div class="mega_right">
                            <div class="mega_top">
                                <ul>
                                    <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                                    <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                                    <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                                </ul>
                                <div class="mega_close"><span></span></div>
								<button class="night_bt"><span>&nbsp;</span></button>
								<button class="day_bt"><span>&nbsp;</span></button>
                            </div>
                            <div class="mega_mid">
                                <div class="onethird">
                                    <div class="ti_2"><span>NEWS</span></div>
                                    <ul class="mega_list col2">
                                        <li class="class = "active""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li>                                    </ul>
                                    <div class="ti_2"><span>LIFESTYLE</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>FEATURED</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>INDEX</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                                    </ul>
                                </div>
                                <div class="mega_foot">
                                    <ul>
                                        <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
                                        <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
                                        <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
                                        <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
                                        <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                                        <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                                        <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
                                        <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="the_group">
                                <strong>Member of Media Group</strong>
                                <ul>
                                    <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                                    <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                                    <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                                    <li><a href="https://www.inibaru.id/" target="_blank" ><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                                    <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- MENU AND NAVIGATION END -->

            <!-- CONTENT -->
            <div class="w100fl">
                <div class="wrap content">

                    <!-- LEADERBOARD -->
                    <div class="leaderboard" style="margin-top:20px;">
                        <!-- /21764741526/Medcom_Dekstop/D_Nas_B1 -->
                        <div id='div-gpt-ad-1592889251940-0'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592889251940-0'); });
                            </script>
                        </div>
                    </div>
                    <!-- LEADERBOARD END -->

					<!-- NEWSTICKER -->
					
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href=" https://www.medcom.id/ekonomi/makro/lKYwqnAb-2021-belanja-konsumen-dan-infrastruktur-diyakini-dukung-pemulihan-ekonomi-ri?utm_source=desktop&utm_medium=terbaru&utm_campaign=WP"> 2021, Belanja Konsumen dan Infrastruktur Diyakini Dukung Pemulihan Ekonomi RI</a></li><li><a href=" https://www.medcom.id/internasional/eropa-amerika/0k8RXq0N-salah-disimpan-ratusan-vaksin-moderna-terpaksa-dibuang"> Salah Disimpan, Ratusan Vaksin Moderna Terpaksa Dibuang</a></li><li><a href=" https://www.medcom.id/internasional/eropa-amerika/GKdpjMeK-novavax-lanjutkan-uji-klinis-fase-akhir-vaksin-covid-19?utm_source=desktop&utm_medium=terbaru&utm_campaign=WP"> Novavax Lanjutkan Uji Klinis Fase Akhir Vaksin Covid-19</a></li><li><a href=" https://www.medcom.id/nasional/metro/0kp4vl5k-ariza-rem-darurat-dki-tergantung-fakta-dan-data"> Ariza: Rem Darurat DKI Tergantung Fakta dan Data</a></li><li><a href=" https://www.medcom.id/nasional/daerah/akWL9l3K-razia-terompet-di-surabaya-digelar-serentak-pada-31-desember"> Razia Terompet di Surabaya Digelar Serentak pada 31 Desember</a></li><li><a href=" https://www.medcom.id/nasional/daerah/VNxvo1xk-akses-menuju-kota-tasikmalaya-ditutup"> Akses Menuju Kota Tasikmalaya Ditutup pada Malam Pergantian Tahun</a></li><li><a href=" https://www.medcom.id/internasional/asean/ZkeYv75k-hikmahanto-pejabat-kemenlu-kecolongan-terkait-pemulangan-intel-jerman"> Hikmahanto: Pejabat Kemenlu Kecolongan Terkait Pemulangan Intel Jerman</a></li><li><a href=" https://www.medcom.id/nasional/metro/nbwlMVBk-pengusaha-waswas-dengan-rencana-rem-darurat-dki"> Pengusaha Waswas dengan Rencana Rem Darurat DKI</a></li><li><a href=" https://www.medcom.id/internasional/eropa-amerika/PNgY70Lk-rusia-akui-jumlah-kematian-akibat-covid-19-terburuk-ketiga-di-dunia"> Rusia Akui Jumlah Kematian Akibat Covid-19 Terburuk Ketiga di Dunia</a></li><li><a href=" https://www.medcom.id/hiburan/selebritas/8kolvLMK-polisi-tetapkan-gisel-sebagai-tersangka-kasus-video-porno?utm_source=desktop&utm_medium=headline&utm_campaign=WP"> Polisi Tetapkan Gisel sebagai Tersangka Kasus Video Porno</a></li></ul>
	</div>
</div> 					<!-- NEWSTICKER END -->

                    <div class="mid_content mt40">
                        <div class="lc_col pr_20">
                            <div class="article">

                                <!-- DETAIL & TERKAIT -->
                                <div class="breadcrumb">
	<ul>
		<li><a href="https://www.medcom.id">HOME</a></li>
		<li><a href="https://www.medcom.id/nasional/">NASIONAL</a></li>
		<li><a href="https://www.medcom.id/nasional/peristiwa">PERISTIWA</a></li>
	</ul>
</div>
                                <div class="pic">
    <img data-src="https://cdn.medcom.id/dynamic/content/2020/12/31/1226232/LpyY6FQ4j7.jpg?w=1024" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Ilustrasi. Medcom.id">
    <div class="caption">Ilustrasi. Medcom.id</div>
</div>
<div class="article_ct">

    
     <div id="stickshare" class="share">
                    <ul>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/nasional/peristiwa/MkMdPDwb-ini-jenis-vaksin-yang-digunakan-di-indonesia?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Ini+Jenis+Vaksin+yang+Digunakan+di+Indonesia+https%3A%2F%2Fmedcom.id%2Fs%2FMkMdPDwb%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                        <h1>Ini Jenis Vaksin yang Digunakan di Indonesia</h1>
    <div class="foot_article">
        <a href="https://www.medcom.id/nasional/" title="Nasional">Nasional</a>
        
                <a href="https://www.medcom.id/tag/1520/virus-korona?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="Virus Korona" class="topic"><i class="fa fa-folder"></i> Virus Korona</a>
                
                <a href="https://www.medcom.id/tag/13821/pandemi-covid-19?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="pandemi covid-19" class="topic"><i class="fa fa-folder"></i> pandemi covid-19</a>
                
                <a href="https://www.medcom.id/tag/14258/vaksin-covid-19?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="vaksin covid-19" class="topic"><i class="fa fa-folder"></i> vaksin covid-19</a>
                    </div>
    <div class="info">
        <div class="info_ct">Nur Azizah &bull; 31 Desember 2020 11:57</div>
        <ul class="tool_bt">
            <li><button class="font_plus">&nbsp;</button></li>
            <li><button class="font_min">&nbsp;</button></li>
            <li><button class="night_bt">&nbsp;</button></li>
            <li><button class="day_bt">&nbsp;</button></li>
            <li><button class="bt_save" data-action="save" data-value="1226232"><i class="fa fa-bookmark"></i></button></li>
        </ul>
    </div>
    <div class="text" itemprop="articleBody">
       Jakarta: Kementerian Kesehatan menetapkan jenis <a href="https://www.medcom.id/tag/14258/vaksin-covid-19">vaksin</a>&nbsp;covid-19 yang akan digunakan di Indonesia. Keputusan ini tertuang dalam Surat Keputusan Menteri Kesehatan Nomor HK.01.07 Tahun 2020 tentang Penetapan Jenis Vaksin untuk Pelaksanaan Vaksinasi <a href="https://www.medcom.id/tag/1520/virus-korona">Covid-19</a>.<br />&nbsp;<br />
"Vaksin covid-19 yang diproduksi PT Bio Farma (Persero), AstraZeneca, China National Pharmaceutical Group Corporation (Sinopharm), Moderna, Novavax Inc, Pfizer Inc and BioNTech, dan Sinovac Life Sciences Co sebagai jenis vaksin covid-19 yang digunakan di Indonesia," isi surat keputusan yang dikutip <em>Medcom.id</em>, Kamis, 31 Desember 2020.<br />&nbsp;<br />
Beberapa vaksin masih dalam pelaksanaan uji klinis tahap ketiga. Beberapa lainnya masih proses uji efikasi.<!-- Start Sticky -->
<div class="banner_content">
    <!-- /21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel -->
<div id='div-gpt-ad-1593427973036-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593427973036-0'); });
  </script>
</div>
</div>
<!-- END Sticky -->

<!-- FLYING CARPET -->
<div class="parallax_ads" style="height: 400px;">

    <!-- jika tidak ada banner, div yang tidak dipakai dari sini -->
    <!--
    <div class="parallax_wrap">
        <div class="parallax_clip">
            <div class="parallax_fixed">
                <div class="parallax_content">
    -->
                    <!-- /21764741526/Medcom_Dekstop/D_Nas_K -->
    <!--
                    <div id='div-gpt-ad-1592889318096-0'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592889318096-0'); });
                    </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    -->

    <!-- sampai sini -->

    <!-- EMOTICON -->
    <div class="box_15">
        <p>Bagaimana tanggapan anda mengenai artikel ini?</p>
        <ul class="feedback">
            <li>
                <button class="happy" data-action="happy" data-total="0" data-value="1226232">
                    Happy
                    <span></span>
                </button>
            </li>
            <li>
                <button class="inspire" data-action="inspire" data-total="0" data-value="1226232">
                    Inspire
                    <span></span>
                </button>
            </li>
            <li>
                <button class="confuse" data-action="confuse" data-total="0" data-value="1226232">
                    Confuse
                    <span></span>
                </button>
            </li>
            <li>
                <button class="sad" data-action="sad" data-total="0" data-value="1226232">
                    Sad
                    <span></span>
                </button>
            </li>
        </ul>
    </div>
    <!-- EMOTICON END -->

</div>
<!-- FLYING CARPET END -->
<br />
"Penggunaan vaksin untuk pelaksanaan vaksinasi hanya dapat dilakukan setelah mendapat izin edar atau persetujuan penggunaan pada masa darurat (<em>emergency use authorization</em>) dari Badan Pengawas Obat dan Makanan (BPOM)" bunyi surat tersebut.<br />&nbsp;<br />
Surat tersebut juga menyebutkan menteri kesehatan dapat mengubah jenis vaksin berdasarkan rekomendasi Komite Penasihat Ahli Imunisasi Nasional (<em>Indonesian Technical Advisory Group on Immunization</em>). Perubahan juga harus memperhatikan rekomendasi Komite Penanganan Covid-19 dan Pemulihan Ekonomi Nasional.<br />&nbsp;<br />
Keputusan ini telah ditandatangani Menteri Kesehatan Budi Gunadi Sadikin pada 28 Desember 2020. Keputusan berlaku sejak ditetapkan.<br />&nbsp;<br />
<strong>Baca: <a href="https://www.medcom.id/nasional/peristiwa/0k8RaX2N-penerima-vaksin-bakal-diberi-tahu-melalui-sms-blast">Penerima Vaksin Bakal Diberi Tahu Melalui SMS Blast</a></strong><br />&nbsp;<br />
Pemerintah bakal mendatangkan 400 juta dosis vaksin covid-19 di 2021. Jutaan dosis ini akan didatangkan dari beberapa perusahaan dan negara yang berbeda.<br />&nbsp;<br />
Sebanyak 100 juta dosis akan didatangkan dari Sinovac, Tiongkok, dan 100 juta dari Novavax, perusahaan Amerika-Kanada. Pemerintah juga memesan 100 juta dosis dari Astrazeneca, perusahaan asal Inggris, dan Pfizer, perusahaan gabungan Jerman dan Amerika.<br />&nbsp;<br />(AZF)      
    </div>

             <div style="float:left;padding: 0 0 40px 0;" id="c7b03782920d35145eb4c97556d194a3"></div>
        <script async src="https://click.advertnative.com/loading/?handle=7311" ></script>

        <div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001850"></div>
        <script src="https://jsc.mgid.com/m/e/medcom.id.1001850.js" async></script>

        <!-- Dailymotion -->
        <br/><br/><div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>
				<!-- <div id="dmRelatedPlayer"></div> -->

    <div class="bottom_article">
        <ul>
            <li><a href="https://www.medcom.id/nasional/peristiwa" title="Peristiwa">Peristiwa</a></li>        </ul>
        <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
        <br />
        <div id='div-gpt-ad-1552036040218-0' style='height:100px; width:360px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552036040218-0'); });
        </script>
        </div>  
    </div>
</div>

                                <div class="text_side">
        <div class="box_14">
            <div class="ti_1 white">
                <span>TERKAIT</span>
            </div>
            <ul>
                                        <li>
                            <div class="pic">
                                <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/12/31/1226236/1yWNOTnqJS.jpg?w=660" alt="Ilustrasi Ancol. Dok. Medcom.id">
                            </div>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/nasional/metro/GNGWmmvN-sejumlah-tempat-wisata-di-jakarta-ditutup-sampai-besok?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">Sejumlah Tempat Wisata di Jakarta Ditutup Sampai Besok</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/nasional/daerah/8N0jaGzk-modus-razia-masker-polisi-gadungan-rampas-94-ponsel?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">Modus Razia Masker, Polisi Gadungan Rampas 94 Ponsel</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/pendidikan/news-pendidikan/Rb1m5e2b-agar-bertahan-di-tengah-pandemi-pelajar-diimbau-tambah-keterampilan-baru?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">Agar Bertahan di Tengah Pandemi, Pelajar Diimbau Tambah Keterampilan Baru</a>
                                </h2>
                            </div>
                        </li>
                            </ul>
        </div>
    </div>
                                <!-- DETAIL & TERKAIT END-->

                               <div class="box_14 comment_section">
                                  <div class="ti_1 white">
                                      <span>LEAVE A COMMENT</span>
                                  </div>
                                  <div class="box_7">
                                      <div data-pym-src="https://me.medcom.id/comments/embed/MkMdPDwb-ini-jenis-vaksin-yang-digunakan-di-indonesia" data-pym-id="example" data-pym-allowfullscreen >LOADING</div>

                                      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
                                  </div>
                                </div>

                            </div>

                            <!-- BACA JUGA -->
                            <div class="w100fl list_1" id="baca_juga">
                                <div class="ti_1 white">
                                    <span>BACA JUGA</span>
                                </div>
                                <div class="box_7">
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/metro/GNGWmmvN-sejumlah-tempat-wisata-di-jakarta-ditutup-sampai-besok?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2020/12/31/1226236/1yWNOTnqJS.jpg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Sejumlah Tempat Wisata di Jakarta Ditutup Sampai Besok"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/metro/GNGWmmvN-sejumlah-tempat-wisata-di-jakarta-ditutup-sampai-besok?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Sejumlah Tempat Wisata di Jakarta Ditutup Sampai Besok</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/451/dki-jakarta" class="topic"><i class="fa fa-folder"></i> dki jakarta</a><button class="bt_follow" data-action="follow" data-value="451"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/daerah/8N0jaGzk-modus-razia-masker-polisi-gadungan-rampas-94-ponsel?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2020/12/31/1226235/12Skj6Ip9w.jpg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Modus Razia Masker, Polisi Gadungan Rampas 94 Ponsel"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/daerah/8N0jaGzk-modus-razia-masker-polisi-gadungan-rampas-94-ponsel?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Modus Razia Masker, Polisi Gadungan Rampas 94 Ponsel</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/300/penipuan" class="topic"><i class="fa fa-folder"></i> penipuan</a><button class="bt_follow" data-action="follow" data-value="300"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/peristiwa/0k8RaX2N-penerima-vaksin-bakal-diberi-tahu-melalui-sms-blast?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2020/12/31/1226225/nkfFmtepjK.jpg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Penerima Vaksin Bakal Diberi Tahu Melalui SMS Blast"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/peristiwa/0k8RaX2N-penerima-vaksin-bakal-diberi-tahu-melalui-sms-blast?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Penerima Vaksin Bakal Diberi Tahu Melalui SMS Blast</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/1520/virus-korona" class="topic"><i class="fa fa-folder"></i> virus korona</a><button class="bt_follow" data-action="follow" data-value="1520"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                        
                                    <a class="bt_more blue" href="https://www.medcom.id/nasional/">
                                        <span>MORE</span>
                                    </a>
                                    
                                </div>
                            </div>                            <!-- BACA JUGA END -->
                                <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                                <div id="dablewidget_G7Z5wGoW" class="w100fl" data-widget_id="G7Z5wGoW">
                                    <script>
                                        (function(d,a,b,l,e,_) {
                                        if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                        e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                        _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                        })(window,document,'dable','script');
                                        dable('setService', 'medcom.id');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                    </script>
                                </div>
                                <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                            <!-- BERITA LAINNYA -->
                            <div class="w100fl">
				<div class="ti_1 white">
					<h3>BERITA LAINNYA</h3>
				</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/internasional/timur-tengah-afrika/VNxvwg8k-pemberontak-houthi-bantah-serang-bandara-aden-salahkan-arab-saudi?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/12/31/1226191/2MxtkGLYXE.jpg?w=450" alt="Pemberontak Houthi Bantah Serang Bandara Aden, Salahkan Arab Saudi">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a>								<h4><a href="https://www.medcom.id/internasional/timur-tengah-afrika/VNxvwg8k-pemberontak-houthi-bantah-serang-bandara-aden-salahkan-arab-saudi?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Pemberontak Houthi Bantah Serang Bandara Aden, Salahkan Arab Saudi</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/otomotif/mobil/8KylzXxk-volkswagen-bikin-robot-star-wars-untuk-mengisi-ulang-baterai-mobil?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/12/30/1226081/Y36nNw2vrA.jpg?w=450" alt="Volkswagen Bikin Robot Star Wars untuk Mengisi Ulang Baterai Mobil">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a>								<h4><a href="https://www.medcom.id/otomotif/mobil/8KylzXxk-volkswagen-bikin-robot-star-wars-untuk-mengisi-ulang-baterai-mobil?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Volkswagen Bikin Robot Star Wars untuk Mengisi Ulang Baterai Mobil</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/olahraga/liga-inggris/9K55aXRK-dua-pertandingan-ditunda-akibat-covid-19-liga-primer-takkan-tunda-musim-2020-2021?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/12/31/1226201/NuKSFOZJoW.jpg?w=450" alt="Dua Pertandingan Ditunda Akibat Covid-19, Liga Primer takkan Tunda Musim 2020--2021">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a>								<h4><a href="https://www.medcom.id/olahraga/liga-inggris/9K55aXRK-dua-pertandingan-ditunda-akibat-covid-19-liga-primer-takkan-tunda-musim-2020-2021?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Dua Pertandingan Ditunda Akibat Covid-19, Liga Primer takkan Tunda Musim 2020--2021</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/nasional/peristiwa/MkMdPDwb-ini-jenis-vaksin-yang-digunakan-di-indonesia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/12/31/1226232/LpyY6FQ4j7.jpg?w=450" alt="Ini Jenis Vaksin yang Digunakan di Indonesia">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a>								<h4><a href="https://www.medcom.id/nasional/peristiwa/MkMdPDwb-ini-jenis-vaksin-yang-digunakan-di-indonesia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Ini Jenis Vaksin yang Digunakan di Indonesia</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/pendidikan/news-pendidikan/Rb1mpGAb-alasan-komisi-x-minta-ptm-januari-2021-ditunda?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/12/31/1226227/R5WDwnybUf.jpeg?w=450" alt="Alasan Komisi X Minta PTM Januari 2021 Ditunda">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a>								<h4><a href="https://www.medcom.id/pendidikan/news-pendidikan/Rb1mpGAb-alasan-komisi-x-minta-ptm-januari-2021-ditunda?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Alasan Komisi X Minta PTM Januari 2021 Ditunda</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/ekonomi/bisnis/4baYxqvb-2021-dinilai-masih-jadi-tahun-yang-berat?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/12/31/1226223/K5fzi3APZg.jpg?w=450" alt="2021 Dinilai Masih Jadi Tahun yang Berat">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a>								<h4><a href="https://www.medcom.id/ekonomi/bisnis/4baYxqvb-2021-dinilai-masih-jadi-tahun-yang-berat?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">2021 Dinilai Masih Jadi Tahun yang Berat</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/teknologi/esports/GKdp2JdK-di-tengah-pandemi-semangat-esports-terus-tumbuh-di-2020?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/12/31/1226178/XTvIlp5mJQ.jpeg?w=450" alt="Di Tengah Pandemi, Semangat Esports Terus Tumbuh di 2020">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a>								<h4><a href="https://www.medcom.id/teknologi/esports/GKdp2JdK-di-tengah-pandemi-semangat-esports-terus-tumbuh-di-2020?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Di Tengah Pandemi, Semangat Esports Terus Tumbuh di 2020</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/hiburan/selebritas/yKXDPAOK-sederet-bukti-kedekatan-gisel-dan-myd-sebelum-terlibat-skandal-video-porno?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/12/30/1226086/OSs6mxqVeI.jpg?w=450" alt="Sederet Bukti Kedekatan Gisel dan MYD Sebelum Terlibat Skandal Video Porno">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a>								<h4><a href="https://www.medcom.id/hiburan/selebritas/yKXDPAOK-sederet-bukti-kedekatan-gisel-dan-myd-sebelum-terlibat-skandal-video-porno?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Sederet Bukti Kedekatan Gisel dan MYD Sebelum Terlibat Skandal Video Porno</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/properti/news-properti/PNgYwW4k-mewahnya-rumah-baru-si-rambo-seharga-rp499-miliar?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/12/30/1226068/jFoWNvReiH.jpg?w=450" alt="Mewahnya Rumah Baru si 'Rambo' Seharga Rp499 Miliar">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/properti" class="tag2">Properti</a>								<h4><a href="https://www.medcom.id/properti/news-properti/PNgYwW4k-mewahnya-rumah-baru-si-rambo-seharga-rp499-miliar?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Mewahnya Rumah Baru si 'Rambo' Seharga Rp499 Miliar</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/09/30/1193754/FvBlmHQthx.jpg?w=450" alt="Sejarah Terciptanya Vaksin Tubuh Manusia">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/rona" class="tag2">Rona</a>								<h4><a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Sejarah Terciptanya Vaksin Tubuh Manusia</a></h4>
							</div>
						</div>
					</div>
							</div>                            <!-- BERITA LAINNYA -->

                        </div>
                        <div class="r_col">

                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Nas_S1 -->
                                <div id='div-gpt-ad-1592889939655-0'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592889939655-0'); });
                                </script>
                                </div>
                            </div>
                            <!-- SHOWCASE ADS BANNER -->

                            <!-- SOCIAL MEDIA -->
                            <div class="box_9">
	<div class="text">
		<div class="ti_2">
			<span>FOLLOW US</span>
		</div>
		<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
		<ul>
			<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
			<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
			<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
			<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
		</ul>
	</div>
</div>                            <!-- SOCIAL MEDIA END -->

                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Nas_S2 -->
                                <div id='div-gpt-ad-1592890041919-0'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592890041919-0'); });
                                </script>
                                </div>
                            </div>
                            <!-- SHOWCASE ADS BANNER -->

                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Nas_S3 -->
                                <div id='div-gpt-ad-1592890190702-0'>
                                  <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592890190702-0'); });
                                  </script>
                                </div>
                            </div>

                            <!-- HOT ISSUE -->
                            <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <h4>HOT ISSUE</h4>
                                </div>
                                <ul class="box_8 numbered">
                                
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/peristiwa/4KZzPzWK-berita-populer-nasional-pembubaran-fpi-hingga-indonesia-dipinjamkan-tempat-penyimpanan-vaksin?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/12/31/1226144/i4eNkZ0LdU.jpeg?w=420" alt="Berita Populer Nasional: Pembubaran FPI Hingga Indonesia Dipinjamkan Tempat Penyimpanan Vaksin">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/peristiwa/4KZzPzWK-berita-populer-nasional-pembubaran-fpi-hingga-indonesia-dipinjamkan-tempat-penyimpanan-vaksin?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Berita Populer Nasional: Pembubaran FPI Hingga Indonesia Dipinjamkan Tempat Penyimpanan Vaksin</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/1520/virus-korona"><i class="fa fa-folder"></i> virus korona</a>
															<button class="bt_follow" data-action="follow" data-value="1520"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/metro/aNrXxXWk-warga-jakarta-pusat-diimbau-copot-atribut-fpi?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/12/31/1226105/twzSq1Rmis.jpg?w=220" alt="Warga Jakarta Pusat Diimbau Copot Atribut FPI">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/metro/aNrXxXWk-warga-jakarta-pusat-diimbau-copot-atribut-fpi?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Warga Jakarta Pusat Diimbau Copot Atribut FPI</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/451/dki-jakarta"><i class="fa fa-folder"></i> dki jakarta</a>
															<button class="bt_follow" data-action="follow" data-value="451"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/daerah/3NOqPqXk-lima-ruas-jalan-di-medan-bakal-ditutup-malami-ini?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/12/31/1226116/CJOe48DVgu.jpg?w=220" alt="Lima Ruas Jalan di Medan Bakal Ditutup Malam Ini">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/daerah/3NOqPqXk-lima-ruas-jalan-di-medan-bakal-ditutup-malami-ini?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Lima Ruas Jalan di Medan Bakal Ditutup Malam Ini</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/10879/tahun-baru"><i class="fa fa-folder"></i> tahun baru</a>
															<button class="bt_follow" data-action="follow" data-value="10879"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/hukum/Rkjlel3N-penculik-bermodus-menagih-utang-ditangkap?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/12/31/1226143/r4VGbfNngD.jpg?w=220" alt="Penculik Bermodus Menagih Utang Ditangkap">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/hukum/Rkjlel3N-penculik-bermodus-menagih-utang-ditangkap?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Penculik Bermodus Menagih Utang Ditangkap</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/391/polri"><i class="fa fa-folder"></i> polri</a>
															<button class="bt_follow" data-action="follow" data-value="391"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/hukum/MkMdPdvb-7-orang-masih-buron-firli-salahkan-pimpinan-kpk-terdahulu?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/12/31/1226132/wZqIfWYXU4.jpg?w=220" alt="7 Orang Masih Buron, Firli Salahkan Pimpinan KPK Terdahulu">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/hukum/MkMdPdvb-7-orang-masih-buron-firli-salahkan-pimpinan-kpk-terdahulu?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">7 Orang Masih Buron, Firli Salahkan Pimpinan KPK Terdahulu</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/25/kpk"><i class="fa fa-folder"></i> kpk</a>
															<button class="bt_follow" data-action="follow" data-value="25"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
                            <!-- HOT ISSUE END-->
                            
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Nas_S4 -->
                                <div id='div-gpt-ad-1601561386030-0' style='width: 300px; height: 250px;'>
                                  <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601561386030-0'); });
                                  </script>
                                </div>    
                            </div>                      

                            <!-- SUPLEMEN -->
                                                        <!-- SUPPLEMEN END -->

                        </div>
                    </div>

                </div>
            </div>
            <!-- CONTENT END -->

            <!-- FOOTER -->
            			<div class="footer" id="footer">
                <div class="wrap pr">
                    <a class="foot_logo" href="https://www.medcom.id">
                        <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
                    </a>
                    <div class="foot_nav">
                        <ul>
							<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
							<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
							<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
							<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
							<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
							<li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
						                        <div class="copyright">Copyright &COPY; 2017 - 2020 Medcom.id, All Rights Reserved. rendering in 0.0330 second [51]</div>
                        <ul class="foot_social">
							<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA"><i class="fab fa-youtube"></i></a></li>
							<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
							          </ul>
                    </div>
                </div>
            </div>
            <!-- FOOTER END -->
                    </div>

                <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->        <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <span>Peringatan!</span>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
        <!-- STICKY LEFT -->
          <!--   <div class="sticky_left">
                <div class="sticky_left_inside">
                    <img src="https://va.medcom.id/2018/default/images/160x600.jpg">                               
                </div>
            </div> -->
        <!-- STICKY END -->

        <!-- STICKY RIGHT -->
            <!-- <div class="sticky_right">
                <div class="sticky_right_inside">
                    <img src="https://va.medcom.id/2018/default/images/160x600.jpg">
                </div>
            </div> -->
        <!-- STICKY END -->


        <!-- STICKY HERE -->
        <div class="footer_sticky" id="footer_sticky">
            <div class="footer_sticky_inside">
                <a class="close_button" id="close_button" onclick="closeAds()">Close Ads X</a>
                <!-- <img src="https://va.medcom.id/2018/default/images//970x90_dummy.jpg"> -->
                <div id='div-gpt-ad-1593427069593-0'>
                     <script>
                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593427069593-0'); });

                    setTimeout(function(){
                          var a = document.getElementById('footer_sticky').clientHeight;
                           if(a < 40)
                           document.getElementById('close_button').style.display = "none";
                      }, 2500);
                    </script>
                </div>
            </div>
        </div>
        <!-- STICKY END -->

        <script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');

                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }


            (function(d){
                var content_id = "1226232";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);

                if(content_id!=0){
                    sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>

        <script type="text/javascript" src="https://va.medcom.id/2018/default/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>

    <script>
            /*
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
            });
            */
            
            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script>        <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
        <script id="wpn"></script>
        <script id="mm"></script>
        <script>
            var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js?t="+timestamp;            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js?t="+timestamp;
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);
        </script>
        <script>
            $(document).ready(function(){
                //imsakiyah
                $(".dropup").click(function(){
                    $(".dropup_ct").toggleClass("show");
                });
                $(".dropup_close").click(function(){
                    $(".dropup_ct").removeClass("show");
                });
            });
        </script>

        <script async src="https://cdn.jsdelivr.net/npm/@dmvs-apac/dm-custom-embed@1.5.10/dist/dm-ce.min.js"></script>
        <!-- <script async='async' type="text/javascript" src="https://va.medcom.id/2018/default/js/dailymotion.js"></script> -->

        <script type="text/javascript">
            function closeAds(){
                document.getElementById("footer_sticky").style.display = "none";
            }
        </script>

    </body>
</html>
