<!DOCTYPE html>
<html lang="id-ID">
<head>
<title>Telat Beli Vaksin Covid-19, Presiden Brasil Dituntut Mundur - Medcom.id</title>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="googlebot-news" content="index,follow" />
<meta name="title" content="Telat Beli Vaksin Covid-19, Presiden Brasil Dituntut Mundur" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
<meta http-equiv="content-language" content="In-Id" />
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta name="theme-color" content="#064b7e" />
<meta name="description" content="Setidaknya ribuan orang turun ke jalan-jalan di seluruh Brasil pada Sabtu untuk memprotes tanggapan pandemi covid-19 dari Presiden Jair Bolsonaro." />
<meta name="keywords" content="jair bolsonaro, brasil, virus korona, jair bolsonaro virus corona, pandemi covid-19, brasil suntik vaksin covid-19, protes bolsonaro gagal atasi pandemi covid-19" />
<meta name="language" content="id" />
<meta name="geo.country" content="id" />
<meta name="geo.placename" content="Indonesia" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<link rel="amphtml" href="https://m.medcom.id/amp/4KZ2XJ6K-telat-beli-vaksin-covid-19-presiden-brasil-dituntut-mundur" />
<meta property="dable:item_id" content="4KZ2XJ6K" />
<meta property="dable:title" content="Telat Beli Vaksin Covid-19, Presiden Brasil Dituntut Mundur" />
<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2021/06/21/1290444/Gxfdu4Q0OI.jpeg?w=1024" />
<meta property="dable:author" content="Medcom.id" />
<meta property="article:section" content="Internasional" />
<meta property="article:published_time" content="2021-06-21T10:46:38+0700" />
<link rel="canonical" href="https://www.medcom.id/internasional/eropa-amerika/4KZ2XJ6K-telat-beli-vaksin-covid-19-presiden-brasil-dituntut-mundur" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/internasional/eropa-amerika/4KZ2XJ6K-telat-beli-vaksin-covid-19-presiden-brasil-dituntut-mundur" />
<meta property="fb:pages" content="304998839975927" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="Telat Beli Vaksin Covid-19, Presiden Brasil Dituntut Mundur" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.medcom.id/internasional/eropa-amerika/4KZ2XJ6K-telat-beli-vaksin-covid-19-presiden-brasil-dituntut-mundur" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2021/06/21/1290444/Gxfdu4Q0OI.jpeg?w=1024" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:updated_time" content="1624248696" />
<meta property="og:description" content="Setidaknya ribuan orang turun ke jalan-jalan di seluruh Brasil pada Sabtu untuk memprotes tanggapan pandemi covid-19 dari Presiden Jair Bolsonaro." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@medcom_id" />
<meta property="twitter:title" content="Telat Beli Vaksin Covid-19, Presiden Brasil Dituntut Mundur" />
<meta property="twitter:description" content="Setidaknya ribuan orang turun ke jalan-jalan di seluruh Brasil pada Sabtu untuk memprotes tanggapan pandemi covid-19 dari Presiden Jair Bolsonaro." itemprop="description" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2021/06/21/1290444/Gxfdu4Q0OI.jpeg?w=1024" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=070421" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_B1', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1592994831331-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_K', [850, 670], 'div-gpt-ad-1592995674299-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_S1', [[300, 600], [300, 250]], 'div-gpt-ad-1592995334946-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_S2', [[300, 600], [300, 250]], 'div-gpt-ad-1592995380215-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_S3', [300, 250], 'div-gpt-ad-1592995812232-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_S4', [300, 250], 'div-gpt-ad-1601623228009-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_Sky1', [[120, 600], [160, 600]], 'div-gpt-ad-1592995576034-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_Skin', [1920, 1080], 'div-gpt-ad-1579593253299-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_OTP', [800, 600], 'div-gpt-ad-1586834384292-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_L2', [[970, 90], [728, 90]], 'div-gpt-ad-1594375052678-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_Showcase_Artikel', [300, 250], 'div-gpt-ad-1594375113660-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_Signature_Ads', [360, 100], 'div-gpt-ad-1596530934595-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Telat Beli Vaksin Covid-19, Presiden Brasil Dituntut Mundur - Medcom.id",
                    "url": "https://www.medcom.id/internasional/eropa-amerika/4KZ2XJ6K-telat-beli-vaksin-covid-19-presiden-brasil-dituntut-mundur",
                    "datePublished": "2021-06-21 10:46:38",
                    "image": "https://cdn.medcom.id/dynamic/content/2021/06/21/1290444/Gxfdu4Q0OI.jpeg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2021/06/21/1290444/Gxfdu4Q0OI.jpeg?w=200"
                }
            </script>
<script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "Setidaknya ribuan orang turun ke jalan-jalan di seluruh Brasil pada Sabtu untuk memprotes tanggapan pandemi covid-19 dari Presiden Jair Bolsonaro.",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/internasional/eropa-amerika/4KZ2XJ6K-telat-beli-vaksin-covid-19-presiden-brasil-dituntut-mundur"
                        
                    },
                    "headline": "Telat Beli Vaksin Covid-19, Presiden Brasil Dituntut Mundur - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2021/06/21/1290444/Gxfdu4Q0OI.jpeg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2021-06-21 10:46:38",
                    "dateModified": "2021-06-21 10:46:45",
                    "author": {
                        "@type": "Person",
                        "name": "Fajar Nugraha"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>
<script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Internasional",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/internasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "eropa-amerika",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/eropa-amerika"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Telat Beli Vaksin Covid-19, Presiden Brasil Dituntut Mundur - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/internasional/eropa-amerika/4KZ2XJ6K-telat-beli-vaksin-covid-19-presiden-brasil-dituntut-mundur"
                            }
                        }
                        ]
                    }
                </script>
<script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "Person",
                        "name": "Fajar Nugraha"
                    }
                </script>

<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');
ga('require', 'impressionTracker', {
  elements: ['footer','tv_program','baca_juga'],
  fieldsObj: {
    nonInteraction: false
  }
});
ga('send', 'pageview', {
  'dimension1' : 'Fajar Nugraha',
  'dimension2' : '2021-06-21 10:46:38',
  'dimension3' : 'Internasional',
  'dimension4' : 'Eropa & Amerika',
  'dimension5' : 'article',
  'dimension6' : '1290444',
  'dimension7' : 'Virus Korona,brasil,pandemi covid-19,vaksin covid-19,Vaksinasi covid-19',
  'dimension8' : 'Fajar Nugraha',
  });

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>


<script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21764741526/D_Nus_Sky1/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body>
<div class="master_wrapper detail theme_2019">
<div class="skinny">

<div id='div-gpt-ad-1579593253299-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579593253299-0'); });
                  </script>
</div>
</div>

<div class="nav">
<div class="wrap">
<div class="nav_row bb-ccc">
<a class="logo" href="https://www.medcom.id"></a>
<div class="top_right_nav">
<ul>
<li>
<div class="bt burger">
<i class="fa fa-bars"></i>
</div>
</li>
<li>
<div class="bt bt_src">
<i class="fa fa-search"></i>
</div>
</li>
<li>
<div id="ava" class="bt">
<i class="fa fa-user"></i>
</div>
<ul id="dropdown" class="drop_ct w160"></ul>
</li>
<li>
<div class="bt_drop">
Kanal Indonesia <i class="fa fa-caret-down"></i>
<ul class="drop_ct">
<li><a href="https://www.medcom.id">Indonesia</a></li>
<li><a href="https://www.medcom.id/english">English</a></li>
<li><a href="https://www.medcom.id/cn">Mandarin</a></li>
</ul>
</div>
 </li>
</ul>
</div>
<div class="src">
<form method="GET" action="https://www.medcom.id/search">
<button><i class="fa fa-search"></i></button>
<input type="text" name="q" placeholder="search here...">
</form>
</div>
</div>
<div class="nav_row">
<a href="https://www.medcom.id/internasional" class="current">
Internasional
</a> <ul class="main_menu">
<li class="dropdown">
<a><span>News <i class="fa fa-caret-down"></i></span></a>
<ul class="drops">
<li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li> </ul>
</li>
<li class="dropdown">
<a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
<ul class="drops">
<li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li> </ul>
</li>
<li><a href="https://www.medcom.id/pendidikan/riset-penelitian" class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase"><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta"><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id"><span>Video</span></a></li><li><a href="https://www.medcom.id/foto"><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis"><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming"><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class="highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class="highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index"><span>Index</span></a></li> </ul>
<a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
</div>
</div>
<div class="wrap">
<div class="nav_row">
<ul class="submenu">
<li>
<a href="https://www.medcom.id/internasional/opini" title="opini">Opini</a>
</li>
<li>
<a href="https://www.medcom.id/internasional/dunia-unik" title="Dunia Unik">Dunia Unik</a>
</li>
<li>
<a href="https://www.medcom.id/internasional/timur-tengah-afrika" title="Timur Tengah & Afrika">Timur Tengah & Afrika</a>
</li>
<li>
<a href="https://www.medcom.id/internasional/asean" title="Asean">Asean</a>
</li>
<li>
 <a href="https://www.medcom.id/internasional/asia-pasifik" title="Asia Pasifik">Asia Pasifik</a>
</li>
<li>
<a href="https://www.medcom.id/internasional/eropa-amerika" title="Eropa & Amerika">Eropa & Amerika</a>
</li> </ul>
</div>
</div>
</div> <div class="mega_menu">
<div class="wrap">
<div class="mega_ct">
<div class="mega_left">
<div class="user_section">
<div class="user_ct">
<div>Selamat Datang di</div>
<strong>Medcom.id</strong>
<form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
<input name="email_login" type="text" placeholder="username" />
<input name="pass_login" type="password" placeholder="password" />
<button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
</form>
<p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
</div>
<div class="user_login">
<div class="pic">
<img id="avatar-slide" src="" alt="avatar">
<a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
</div>
<div class="text">
<div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
<ul class="tool_link">
<li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
<li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
</ul>
<a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
</div>
</div>
</div>
<div class="apps_section">
<div class="w100fl">
<strong>DOWNLOAD OUR APPS</strong>
<ul>
<li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
<li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
</ul>
</div>
<div class="w100fl">
<strong>FOLLOW US</strong>
<ul>
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="mega_right">
<div class="mega_top">
<ul>
<li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
<li><a href="https://www.medcom.id/english">ENGLISH</a></li>
<li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
</ul>
<div class="mega_close"><span></span></div>
<button class="night_bt"><span>&nbsp;</span></button>
<button class="day_bt"><span>&nbsp;</span></button>
</div>
<div class="mega_mid">
<div class="onethird">
<div class="ti_2"><span>NEWS</span></div>
<ul class="mega_list col2">
<li class=""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class="class = " active""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li> </ul>
<div class="ti_2"><span>LIFESTYLE</span></div>
<ul class="mega_list col2">
<li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li> </ul>
</div>
<div class="onethird">
<div class="ti_2"><span>FEATURED</span></div>
<ul class="mega_list">
<li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li> </ul>
</div>
<div class="onethird">
<div class="ti_2"><span>INDEX</span></div>
<ul class="mega_list">
<li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li> </ul>
</div>
<div class="mega_foot">
<ul>
<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
<li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
<li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="http://career.metrotvnews.com/">Karir</a></li>
</ul>
</div>
</div>
<div class="the_group">
<strong>Member of Media Group</strong>
<ul>
<li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
<li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
<li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
<li><a href="https://www.inibaru.id/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
<li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>


<div class="w100fl">
<div class="wrap content">

<div class="leaderboard">

<div id='div-gpt-ad-1592994831331-0'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592994831331-0'); });
                        </script>
</div>
</div>


<div class="newsticker">
<div class="newsticker_title"><span>NEWSTICKER</span></div>
<div class="ticker_viewport">
<ul><li><a href=" https://www.medcom.id/nasional/politik/aNr9LXaK-muncul-relawan-jokpro-jokowi-tegaskan-tolak-jabatan-3-periode?utm_source=desktop&utm_medium=headline&utm_campaign=WP"> Muncul Relawan Jokpro, Jokowi Tegaskan Tolak Jabatan 3 Periode</a></li><li><a href="https://www.medcom.id/nasional/hukum/1bVAXAPN-adelin-lis-tiba-di-jakarta-malam-ini">Adelin Lis Tiba di Jakarta Malam ini</a></li><li><a href=" https://www.medcom.id/nasional/daerah/wkB48WgN-kasus-covid-19-naik-rsd-stadion-patriot-candrabhaga-bekasi-kembali-dibuka"> Kasus Covid-19 Naik, RSD Stadion Patriot Candrabhaga Bekasi Kembali Dibuka</a></li><li><a href=" https://www.medcom.id/nasional/peristiwa/PNg6OYRK-asosiasi-epidemiolog-kritik-kapasitas-deteksi-mutasi-covid-19-indonesia"> Asosiasi Epidemiolog Kritik Kapasitas Deteksi Mutasi Covid-19 Indonesia</a></li><li><a href=" https://www.medcom.id/nasional/peristiwa/ObzV9Z9b-varian-delta-disebut-lebih-banyak-menyerang-anak-muda"> Varian Delta Disebut Lebih Banyak Menyerang Anak Muda</a></li><li><a href=" https://www.medcom.id/nasional/peristiwa/8Kyj9XrN-varian-delta-lebih-berbahaya-masyarakat-jangan-abaikan-gejala-ringan-covid-19"> Varian Delta Lebih Berbahaya, Masyarakat Jangan Abaikan Gejala Ringan Covid-19</a></li><li><a href=" https://www.medcom.id/gaya/fitness-health/ob3eoQ5K-ini-tanda-gejala-anda-terinfeksi-corona-varian-delta"> Ini Tanda Gejala Anda Terinfeksi Corona Varian Delta</a></li><li><a href=" https://www.medcom.id/nasional/peristiwa/dN64OAvk-gawat-rsd-wisma-atlet-diprediksi-penuh-dalam-2-hari?utm_source=desktop&utm_medium=headline&utm_campaign=WP"> Gawat! RSD Wisma Atlet Diprediksi Penuh dalam 2 Hari</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/aNr96MgK-kapolri-panglima-tni-keliling-kudus-hingga-bangkalan-pantau-vaksinasi?utm_source=desktop&utm_medium=terbaru&utm_campaign=WP">Kapolri-Panglima TNI Keliling Kudus hingga Bangkalan Pantau Vaksinasi</a></li><li><a href=" https://www.medcom.id/hiburan/musik/gNQ8YnqK-mencari-solusi-untuk-mempercepat-pulihnya-industri-musik-indonesia"> Mencari Solusi untuk Mempercepat Pulihnya Industri Musik Indonesia</a></li></ul>
</div>
</div> 
<div class="mid_content mt40">
<div class="lc_col pr_20">
<div class="article">

<div class="breadcrumb">
<ul>
<li><a href="https://www.medcom.id">HOME</a></li>
<li><a href="https://www.medcom.id/internasional/">INTERNASIONAL</a></li>
<li><a href="https://www.medcom.id/internasional/eropa-amerika">EROPA & AMERIKA</a></li>
</ul>
</div>
<div class="pic">
<img data-src="https://cdn.medcom.id/dynamic/content/2021/06/21/1290444/Gxfdu4Q0OI.jpeg?w=1024" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Protes dari warga Brasil menuntut mundur Presiden Jair Bolsonaro yang gagal atasi pandemi covid-19. Foto: AFP">
<div class="caption">Protes dari warga Brasil menuntut mundur Presiden Jair Bolsonaro yang gagal atasi pandemi covid-19. Foto: AFP</div>
</div>
<div class="article_ct">
<div id="stickshare" class="share">
<ul>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/internasional/eropa-amerika/4KZ2XJ6K-telat-beli-vaksin-covid-19-presiden-brasil-dituntut-mundur?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
<li><a href='https://twitter.com/intent/tweet?text=Telat+Beli+Vaksin+Covid-19%2C+Presiden+Brasil+Dituntut+Mundur+https%3A%2F%2Fmedcom.id%2Fs%2F4KZ2XJ6K%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
</ul>
</div>
<h1>Telat Beli Vaksin Covid-19, Presiden Brasil Dituntut Mundur</h1>
<div class="foot_article">
<a href="https://www.medcom.id/internasional/" title="Internasional">Internasional</a>
<a href="https://www.medcom.id/tag/1520/virus-korona?utm_source=internasional&utm_medium=topik&utm_campaign=detail_desktop" title="Virus Korona" class="topic"><i class="fa fa-folder"></i> Virus Korona</a>
<a href="https://www.medcom.id/tag/3602/brasil?utm_source=internasional&utm_medium=topik&utm_campaign=detail_desktop" title="brasil" class="topic"><i class="fa fa-folder"></i> brasil</a>
<a href="https://www.medcom.id/tag/13821/pandemi-covid-19?utm_source=internasional&utm_medium=topik&utm_campaign=detail_desktop" title="pandemi covid-19" class="topic"><i class="fa fa-folder"></i> pandemi covid-19</a>
<a href="https://www.medcom.id/tag/14258/vaksin-covid-19?utm_source=internasional&utm_medium=topik&utm_campaign=detail_desktop" title="vaksin covid-19" class="topic"><i class="fa fa-folder"></i> vaksin covid-19</a>
<a href="https://www.medcom.id/tag/14774/vaksinasi-covid-19?utm_source=internasional&utm_medium=topik&utm_campaign=detail_desktop" title="Vaksinasi covid-19" class="topic"><i class="fa fa-folder"></i> Vaksinasi covid-19</a>
</div>
<div class="info">
<div class="info_ct">Fajar Nugraha &bull; 21 Juni 2021 10:46</div>
<ul class="tool_bt">
<li><button class="font_plus">&nbsp;</button></li>
<li><button class="font_min">&nbsp;</button></li>
<li><button class="night_bt">&nbsp;</button></li>
<li><button class="day_bt">&nbsp;</button></li>
<li><button class="bt_save" data-action="save" data-value="1290444"><i class="fa fa-bookmark"></i></button></li>
</ul>
</div>
<div class="text" itemprop="articleBody">
Brasilia: Setidaknya ribuan orang turun ke jalan-jalan di seluruh <a href="https://www.medcom.id/tag/3602/brasil">Brasil</a> pada Sabtu untuk memprotes tanggapan <a href="https://www.medcom.id/tag/13821/pandemi-covid-19">pandemi covid-19</a> dari Presiden Jair Bolsonaro. Warga mengecam pemimpin itu karena tidak memperoleh vaksin dengan cepat dan sikapnya yang mempertanyakan perlunya memakai masker.<br />&nbsp;<br />
Menurut kementerian kesehatan, Brasil melampaui 500.000 kematian akibat covid-19 pada Sabtu. Ini adalah angka kematian tertinggi di dunia setelah Amerika Serikat.<br />&nbsp;<br />
Baca: <a href="https://www.medcom.id/internasional/eropa-amerika/MkMqYQjk-kematian-akibat-covid-19-di-brasil-lewati-500-ribu">Kematian akibat Covid-19 di Brasil Lewati 500 Ribu</a>.
<div class="banner_content">

<div id='div-gpt-ad-1594375113660-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594375113660-0'); });
  </script>
</div>
</div>


<div class="parallax_ads" style="height: 400px;">






<div class="box_15">
<p>Bagaimana tanggapan anda mengenai artikel ini?</p>
<ul class="feedback">
<li>
<button class="happy" data-action="happy" data-total="0" data-value="1290444">
Happy
<span></span>
</button>
</li>
<li>
<button class="inspire" data-action="inspire" data-total="0" data-value="1290444">
Inspire
<span></span>
</button>
</li>
<li>
<button class="confuse" data-action="confuse" data-total="0" data-value="1290444">
Confuse
<span></span>
</button>
</li>
<li>
<button class="sad" data-action="sad" data-total="0" data-value="1290444">
Sad
<span></span>
</button>
</li>
</ul>
</div>

</div>

<br />
Pemerintah menghadapi kritik keras karena melewatkan kesempatan awal untuk membeli vaksin. Pembuat farmasi Pfizer mengatakan, tidak mendapat tanggapan atas tawaran untuk menjual vaksin kepada Pemerintah Brasil antara Agustus dan November tahun lalu.<br />&nbsp;<br />
&ldquo;Kami memprotes pemerintah Bolsonaro yang melakukan genosida karena tidak membeli vaksin dan tidak melakukan apa pun untuk merawat rakyatnya pada tahun lalu,&rdquo; kata Aline Rabelo, saat memprotes di mal nasional di Brasilia, seperti dikutip<em> AFP,</em> Senin 21 Juni 2021.<br />&nbsp;<br />
Kantor pers Bolsonaro tidak menanggapi permintaan komentar. Sementara menurut data Kementerian Kesehatan Brasil, hanya 11 persen orang Brasil yang <a href="https://www.medcom.id/tag/14774/vaksinasi-covid-19">divaksinasi </a>penuh dan 29 persen telah menerima dosis pertama.<br />&nbsp;<br />
Media Brasil melaporkan bahwa protes telah diadakan di 26 negara bagian serta ibu kota Brasilia. Banyak demonstran menyebut 500.000 orang tewas sebagai bentuk genosida yang dilakukan pemerintah terhadap rakyat Brasil.<br />&nbsp;<br />
Mereka meneriakkan, menabuh genderang, dan mengangkat spanduk yang menuntut Bolsonaro dicopot dari jabatannya.<br />&nbsp;<br />
&ldquo;Setengah juta alasan untuk menggulingkan Bolsonaro,&rdquo; tulis salah satu pengunjuk rasa di pusat Kota Sao Paulo.<br />&nbsp;<br />
Sementara penyelenggara menjanjikan demonstrasi terbesar di lebih dari 300 kota, pertemuan di Rio de Janeiro dan Brasilia pada Sabtu pagi tampaknya tidak lebih besar dari protes besar terakhir pada 29 Mei.<br />&nbsp;<br />
Protes di Sao Paulo, kota dan pusat keuangan terbesar di Brasil, memblokir jalan raya utama di pusat kota, di mana pengunjuk rasa membentangkan spanduk seukuran blok kota yang menuntut "Kehidupan, Roti, <a href="https://www.medcom.id/tag/14258/vaksin-covid-19">Vaksin</a>, dan Pendidikan."<br />&nbsp;<br />
Komite Senat khusus sedang menyelidiki tanggapan pandemi pemerintahan Bolsonaro, menyoroti upaya yang tertunda untuk memperoleh vaksin sambil memprioritaskan perawatan yang belum terbukti.<br />&nbsp;<br />
Bulan lalu, sebuah jajak pendapat menunjukkan popularitas Bolsonaro telah merosot ke posisi terendah baru dengan hanya 24 persen warga Brasil yang mengatakan pemerintahannya &ldquo;baik&rdquo; atau &ldquo;hebat.&rdquo;<br />&nbsp;<br />(FJR)
</div>
<div style="float:left;padding: 0 0 40px 0;" id="c7b03782920d35145eb4c97556d194a3"></div>
<script async src="https://click.advertnative.com/loading/?handle=7311"></script>
<div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001852"></div>
<script src="https://jsc.mgid.com/m/e/medcom.id.1001852.js" async></script>

<br /><br /><div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>

<div class="bottom_article">
<ul>
<li><a href="https://www.medcom.id/internasional/eropa-amerika" title="Eropa & Amerika">Eropa & Amerika</a></li> </ul>
<button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
<br />
<div id='div-gpt-ad-1552036040218-0' style='height:100px; width:360px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552036040218-0'); });
        </script>
</div>
</div>
</div>
<div class="box_14 comment_section">
<div class="ti_1 white">
<span>LEAVE A COMMENT</span>
</div>
<div class="box_7">
<div data-pym-src="https://me.medcom.id/comments/embed/4KZ2XJ6K-telat-beli-vaksin-covid-19-presiden-brasil-dituntut-mundur" data-pym-id="example" data-pym-allowfullscreen>LOADING</div>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
</div>
</div>
<div class="text_side">
<div class="box_14">
<div class="ti_1 white">
<span>TERKAIT</span>
</div>
<ul>
<li>
<div class="pic">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/20/1290295/6zMGUKSs29.jpg?w=660" alt="Wakil Ketua MPR Lestari Moerdijat. Dok. pribadi">
</div>
<div class="text">
<h2>
<a href="https://www.medcom.id/nasional/politik/yNLP8BWN-rerie-kepatuhan-protokol-kesehatan-mesti-ditegakkan?utm_source=internasional&utm_medium=terkait&utm_campaign=detail_desktop">Rerie: Kepatuhan Protokol Kesehatan Mesti Ditegakkan</a>
</h2>
</div>
</li>
<li>
<div class="text">
<h2>
<a href="https://www.medcom.id/foto/news/5b2mMwaN-warga-di-rumah-isolasi-bpws-protes-minimnya-air-bersih?utm_source=internasional&utm_medium=terkait&utm_campaign=detail_desktop">Warga di Rumah Isolasi BPWS Suramadu Protes Minimnya Air Bersih</a>
</h2>
</div>
</li>
<li>
<div class="text">
<h2>
<a href="https://www.medcom.id/ekonomi/keuangan/ybDVLLPK-istilah-umum-yang-wajib-diketahui-dalam-asuransi-syariah?utm_source=internasional&utm_medium=terkait&utm_campaign=detail_desktop">Istilah Umum yang Wajib Diketahui dalam Asuransi Syariah</a>
</h2>
</div>
</li>
</ul>
</div>
</div>

</div>

<div class="w100fl list_1" id="baca_juga">
<div class="ti_1 white">
<span>BACA JUGA</span>
</div>
<div class="box_7">
<div class="box_7_ct">
<div class="pic"><a href="https://www.medcom.id/internasional/opini/8N0wq2EK-saling-tuding-dalang-di-balik-pandemi-covid-19?utm_source=internasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/21/1290435/yqraJBbXoi.jpg?w=220" alt="Saling Tuding Dalang di Balik Pandemi Covid-19"></a></div>
<div class="text">
<h3><a href="https://www.medcom.id/internasional/opini/8N0wq2EK-saling-tuding-dalang-di-balik-pandemi-covid-19?utm_source=internasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Saling Tuding Dalang di Balik Pandemi Covid-19</a></h3>
<div class="foot_article">
<a href="https://www.medcom.id/internasional/">Internasional</a>
<div class="bt_topic"><a href="https://www.medcom.id/tag/1520/virus-korona" class="topic"><i class="fa fa-folder"></i> Virus Korona</a><button class="bt_follow" data-action="follow" data-value="1520"><i class="fa fa-plus"></i></button></div> </div>
</div>
</div>
<div class="box_7_ct">
<div class="pic"><a href="https://www.medcom.id/internasional/timur-tengah-afrika/0k848EWk-ebrahim-raisi-terpilih-sebagai-presiden-iran-israel-siapkan-serangan?utm_source=internasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/21/1290425/nfd0YsXbrk.jpg?w=220" alt="Ebrahim Raisi Terpilih sebagai Presiden Iran, Israel Siapkan Serangan"></a></div>
<div class="text">
<h3><a href="https://www.medcom.id/internasional/timur-tengah-afrika/0k848EWk-ebrahim-raisi-terpilih-sebagai-presiden-iran-israel-siapkan-serangan?utm_source=internasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Ebrahim Raisi Terpilih sebagai Presiden Iran, Israel Siapkan Serangan</a></h3>
<div class="foot_article">
<a href="https://www.medcom.id/internasional/">Internasional</a>
<div class="bt_topic"><a href="https://www.medcom.id/tag/4189/iran" class="topic"><i class="fa fa-folder"></i> iran</a><button class="bt_follow" data-action="follow" data-value="4189"><i class="fa fa-plus"></i></button></div> </div>
</div>
</div>
<div class="box_7_ct">
<div class="pic"><a href="https://www.medcom.id/internasional/asean/akWx4gMK-populer-internasional-kekebalan-kelompok-di-malaysia-hingga-kapal-kimia-tenggelam?utm_source=internasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/21/1290422/oL8ZjUlyOk.jpg?w=220" alt="Populer Internasional: Kekebalan Kelompok di Malaysia Hingga Kapal Kimia Tenggelam"></a></div>
<div class="text">
<h3><a href="https://www.medcom.id/internasional/asean/akWx4gMK-populer-internasional-kekebalan-kelompok-di-malaysia-hingga-kapal-kimia-tenggelam?utm_source=internasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Populer Internasional: Kekebalan Kelompok di Malaysia Hingga Kapal Kimia Tenggelam</a></h3>
<div class="foot_article">
<a href="https://www.medcom.id/internasional/">Internasional</a>
<div class="bt_topic"><a href="https://www.medcom.id/tag/3081/malaysia" class="topic"><i class="fa fa-folder"></i> malaysia</a><button class="bt_follow" data-action="follow" data-value="3081"><i class="fa fa-plus"></i></button></div> </div>
</div>
</div>
<a class="bt_more blue" href="https://www.medcom.id/internasional/">
<span>MORE</span>
</a>
</div>
</div> 

<div id="dablewidget_G7Z5wGoW" data-widget_id="G7Z5wGoW">
<script>
                                        (function(d,a,b,l,e,_) {
                                        if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                        e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                        _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                        })(window,document,'dable','script');
                                        dable('setService', 'medcom.id');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                    </script>
</div>


<div class="w100fl">
<div class="ti_1 white">
<h3>BERITA LAINNYA</h3>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/otomotif/motor/zNAp8a3K-yamaha-fascino-125-bisa-jadi-lawan-piaggio-medley?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/21/1290446/wMyodzPuxc.jpg?w=450" alt="Yamaha Fascino 125, Bisa Jadi Lawan Piaggio Medley">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a> <h4><a href="https://www.medcom.id/otomotif/motor/zNAp8a3K-yamaha-fascino-125-bisa-jadi-lawan-piaggio-medley?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Yamaha Fascino 125, Bisa Jadi Lawan Piaggio Medley</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/pendidikan/news-pendidikan/0kpor8nb-majelis-rektor-sebut-pembelajaran-luring-terbatas-pilihan-paling-ideal?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/21/1290441/qAMaghcU6u.jpg?w=450" alt="Majelis Rektor Sebut Pembelajaran Luring Terbatas Pilihan Paling Ideal">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a> <h4><a href="https://www.medcom.id/pendidikan/news-pendidikan/0kpor8nb-majelis-rektor-sebut-pembelajaran-luring-terbatas-pilihan-paling-ideal?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Majelis Rektor Sebut Pembelajaran Luring Terbatas Pilihan Paling Ideal</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/ekonomi/keuangan/GNG7XrlN-sasar-milenial-dan-gen-z-pemerintah-tawarkan-investasi-sbr010-mulai-rp1-juta?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/21/1290436/n27Jhk3wTc.jpg?w=450" alt="Sasar Milenial dan Gen Z, Pemerintah Tawarkan Investasi SBR010 Mulai Rp1 Juta">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a> <h4><a href="https://www.medcom.id/ekonomi/keuangan/GNG7XrlN-sasar-milenial-dan-gen-z-pemerintah-tawarkan-investasi-sbr010-mulai-rp1-juta?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Sasar Milenial dan Gen Z, Pemerintah Tawarkan Investasi SBR010 Mulai Rp1 Juta</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/nasional/peristiwa/4ba3XJBK-kembali-bertambah-rsd-wisma-atlet-rawat-6-010-pasien?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/21/1290423/qsEQBkSYKz.jpg?w=450" alt="Kembali Bertambah, RSD Wisma Atlet Rawat 6.010 Pasien">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a> <h4><a href="https://www.medcom.id/nasional/peristiwa/4ba3XJBK-kembali-bertambah-rsd-wisma-atlet-rawat-6-010-pasien?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Kembali Bertambah, RSD Wisma Atlet Rawat 6.010 Pasien</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/teknologi/news-teknologi/VNnox91b-tamagotchi-kembali-bawa-desain-jam-tangan?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/20/1290421/U1T2ZdPej9.jpg?w=450" alt="Tamagotchi Kembali, Bawa Desain Jam Tangan">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a> <h4><a href="https://www.medcom.id/teknologi/news-teknologi/VNnox91b-tamagotchi-kembali-bawa-desain-jam-tangan?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Tamagotchi Kembali, Bawa Desain Jam Tangan</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/internasional/asia-pasifik/Wb74Omrk-1-miliar-dosis-vaksin-covid-19-disuntikkan-ke-warga-tiongkok?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/21/1290377/U7h1XuNm2F.jpeg?w=450" alt="1 Miliar Dosis Vaksin Covid-19 Disuntikkan ke Warga Tiongkok">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a> <h4><a href="https://www.medcom.id/internasional/asia-pasifik/Wb74Omrk-1-miliar-dosis-vaksin-covid-19-disuntikkan-ke-warga-tiongkok?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">1 Miliar Dosis Vaksin Covid-19 Disuntikkan ke Warga Tiongkok</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/olahraga/liga-dunia/GNlgjvPK-euro-2020-kalah-dari-italia-wales-tetap-ke-16-besar?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/21/1290363/kMUQAP4BFy.jpg?w=450" alt="Euro 2020: Kalah dari Italia, Wales Tetap ke 16 Besar">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a> <h4><a href="https://www.medcom.id/olahraga/liga-dunia/GNlgjvPK-euro-2020-kalah-dari-italia-wales-tetap-ke-16-besar?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Euro 2020: Kalah dari Italia, Wales Tetap ke 16 Besar</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/properti/news-properti/xkEX8d5b-pacar-dua-lipa-beli-rumah-pohon-seharga-rp36-miliar?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/20/1290340/ntrhTi5IgA.jpg?w=450" alt="Pacar Dua Lipa Beli " Rumah Pohon" Seharga Rp36 Miliar">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/properti" class="tag2">Properti</a> <h4><a href="https://www.medcom.id/properti/news-properti/xkEX8d5b-pacar-dua-lipa-beli-rumah-pohon-seharga-rp36-miliar?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Pacar Dua Lipa Beli "Rumah Pohon" Seharga Rp36 Miliar</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/hiburan/selebritas/GNG7XwxN-lulu-tobing-gugat-cerai-suami?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/18/1289636/OSYz6GNm2l.jpeg?w=450" alt="Dua Tahun Menikah, Lulu Tobing Gugat Cerai Suami">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a> <h4><a href="https://www.medcom.id/hiburan/selebritas/GNG7XwxN-lulu-tobing-gugat-cerai-suami?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Dua Tahun Menikah, Lulu Tobing Gugat Cerai Suami</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/09/30/1193754/FvBlmHQthx.jpg?w=450" alt="Sejarah Terciptanya Vaksin Tubuh Manusia">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/rona" class="tag2">Rona</a> <h4><a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Sejarah Terciptanya Vaksin Tubuh Manusia</a></h4>
</div>
</div>
</div>
</div> 
</div>
<div class="r_col">

<div class="banner showcase">

<div id='div-gpt-ad-1592995334946-0'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592995334946-0'); });
                                </script>
</div>
</div>


<div class="box_9">
<div class="text">
<div class="ti_2">
<span>FOLLOW US</span>
</div>
<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
<ul>
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
</ul>
</div>
</div>  

<div class="banner showcase">

<div id='div-gpt-ad-1592995380215-0'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592995380215-0'); });
                                </script>
</div>
</div>


<div class="banner showcase">

<div id='div-gpt-ad-1592995812232-0'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592995812232-0'); });
                                </script>
</div>
</div>


<div class="w100fl list_2">
<div class="ti_1 white">
<h4>HOT ISSUE</h4>
</div>
<ul class="box_8 numbered">
<li>
<div class="pic">
<a href="https://www.medcom.id/internasional/asean/ybD41jZb-pm-malaysia-yakin-akan-segera-capai-kekebalan-kelompok-sesuai-target?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/20/1290296/By54DRGdiA.jpg?w=420" alt="PM Malaysia Yakin akan Segera Capai Kekebalan Kelompok Sesuai Target">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/internasional/asean/ybD41jZb-pm-malaysia-yakin-akan-segera-capai-kekebalan-kelompok-sesuai-target?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">PM Malaysia Yakin akan Segera Capai Kekebalan Kelompok Sesuai Target</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/3081/malaysia"><i class="fa fa-folder"></i> malaysia</a>
<button class="bt_follow" data-action="follow" data-value="3081"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/internasional/timur-tengah-afrika/wkB48r0N-benjamin-netanyahu-tinggalkan-rumah-pm-israel-juli-mendatang?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/20/1290259/CLV9Ha6Jur.jpg?w=220" alt="Benjamin Netanyahu Tinggalkan Rumah PM Israel Juli Mendatang">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/internasional/timur-tengah-afrika/wkB48r0N-benjamin-netanyahu-tinggalkan-rumah-pm-israel-juli-mendatang?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Benjamin Netanyahu Tinggalkan Rumah PM Israel Juli Mendatang</a></h5>
 <div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/5824/israel"><i class="fa fa-folder"></i> israel</a>
<button class="bt_follow" data-action="follow" data-value="5824"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/internasional/asia-pasifik/1bVAXr2N-kapal-kimia-tenggelam-di-sri-lanka-pbb-khawatirkan-bencana-lingkungan?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/20/1290270/qLcPtRODAW.jpg?w=220" alt="Kapal 'Kimia' Tenggelam di Sri Lanka, PBB Khawatirkan Bencana Lingkungan">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/internasional/asia-pasifik/1bVAXr2N-kapal-kimia-tenggelam-di-sri-lanka-pbb-khawatirkan-bencana-lingkungan?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Kapal 'Kimia' Tenggelam di Sri Lanka, PBB Khawatirkan Bencana Lingkungan</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/604/kecelakaan-kapal"><i class="fa fa-folder"></i> Kecelakaan Kapal</a>
<button class="bt_follow" data-action="follow" data-value="604"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/internasional/timur-tengah-afrika/DkqXJ1Zb-malaysia-akan-bantu-bangun-pusat-tes-covid-19-di-jalur-gaza?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/20/1290328/z0hEjtlLdG.jpg?w=220" alt="Malaysia akan Bantu Bangun Pusat Tes Covid-19 di Jalur Gaza">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/internasional/timur-tengah-afrika/DkqXJ1Zb-malaysia-akan-bantu-bangun-pusat-tes-covid-19-di-jalur-gaza?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Malaysia akan Bantu Bangun Pusat Tes Covid-19 di Jalur Gaza</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/547/palestina"><i class="fa fa-folder"></i> Palestina</a>
<button class="bt_follow" data-action="follow" data-value="547"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/internasional/eropa-amerika/MkMqY5pk-indonesia-terpilih-jadi-anggota-dewan-fao-periode-2021-2024?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/06/20/1290332/xy4tpGODQP.jpg?w=220" alt="Indonesia Terpilih Jadi Anggota Dewan FAO Periode 2021-2024">
</a>
</div>
 <div class="text">
<h5><a href="https://www.medcom.id/internasional/eropa-amerika/MkMqY5pk-indonesia-terpilih-jadi-anggota-dewan-fao-periode-2021-2024?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Indonesia Terpilih Jadi Anggota Dewan FAO Periode 2021-2024</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/2620/ketahanan-pangan"><i class="fa fa-folder"></i> ketahanan pangan</a>
<button class="bt_follow" data-action="follow" data-value="2620"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
</ul>
</div>


<div class="banner showcase">

<div id='div-gpt-ad-1601623228009-0' style='width: 300px; height: 250px;'>
<script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601623228009-0'); });
                                  </script>
</div>
</div>




</div>
</div>
</div>
</div>


<div class="footer" id="footer">
<div class="wrap pr">
<a class="foot_logo" href="https://www.medcom.id">
<img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
</a>
<div class="foot_nav">
<ul>
<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
<li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
<li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="http://career.metrotvnews.com/">Karir</a></li>
</ul>
</div>
<div class="w100fl">
<div class="copyright">Copyright &COPY; 2017 - 2021 Medcom.id, All Rights Reserved. rendering in 0.0276 second [54]</div>
<ul class="foot_social">
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
</ul>
</div>
</div>
</div>

</div>

<div class="notif_2">
<button><i class="fa fa-bell"></i></button>
<div class="pops">
<p>
Dapatkan berita terbaru dari kami
<span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
</p>
<div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
<div class="close_bt"></div>
</div>
</div>
 
<div class="modal_wrap">
<div class="modal">
<div class="modal_head">
<span>Peringatan!</span>
</div>
<div class="modal_ct"></div>
<div class="modal_foot">
<button class="modal_close">Tutup</button>
</div>
</div>
</div>

<script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');

                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }


            (function(d){
                var content_id = "1290444";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);

                if(content_id!=0){
                    // sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>
<script>
            
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
            });

            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script>

<div class="footer_sticky" id="footer_sticky">
<div class="footer_sticky_inside">
<a class="close_button" id="close_button" onclick="closeAds()">Close Ads X</a>

<div id='div-gpt-ad-1594375052678-0'>
<script>
                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594375052678-0'); });

                    setTimeout(function(){
                          var a = document.getElementById('footer_sticky').clientHeight;
                           if(a < 40)
                           document.getElementById('close_button').style.display = "none";
                      }, 2500);
                    </script>
</div>
</div>
</div>

<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
<script id="wpn"></script>
<script id="mm"></script>
<script>
            var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js";            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js";
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);

        </script>
<script>
            $(document).ready(function(){
                //imsakiyah
                $(".dropup").click(function(){
                    $(".dropup_ct").toggleClass("show");
                });
                $(".dropup_close").click(function(){
                    $(".dropup_ct").removeClass("show");
                });
            });
        </script>
<script async src="https://cdn.jsdelivr.net/npm/@dmvs-apac/dm-custom-embed@1.5.10/dist/dm-ce.min.js"></script>

<script type="text/javascript">
            function closeAds(){
                document.getElementById("footer_sticky").style.display = "none";
            }
        </script>

<div id='div-gpt-ad-oop'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"662a6485abd0068c","token":"792c0aa258e345308cec753cac5e1fe0","version":"2021.5.2","si":10}'></script>
</body>
</html>
