<!DOCTYPE html>
<html lang="id-ID">

<head>
    <title>Pemerintah, Parlemen, dan Badan Pemeriksa Harus Berkolaborasi Respons Permasalahan Global - Medcom.id</title>
	<meta name="robots" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="googlebot-news" content="index,follow" />
	<meta name="title" content="Pemerintah, Parlemen, dan Badan Pemeriksa Harus Berkolaborasi Respons Permasalahan Global" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e" />
	<meta name="description" content="Ketua Dewan Perwakilan Rakyat (DPR) sekaligus Ketua Parliament 20 (P20) Puan Maharani memberikan apresiasi kepada BPK RI." />
	<meta name="keywords" content="pemerintah,  parlemen,  badan pemeriksa,  permasalahan global,  ekonomi global,  puan maharani,  dpr,  bpk,  g20" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://m.medcom.id/amp/dN6an7rK-pemerintah-parlemen-dan-badan-pemeriksa-harus-berkolaborasi-respons-permasalahan-global" />
	<meta property="dable:item_id" content="dN6an7rK" />
	<meta property="dable:title" content="Pemerintah, Parlemen, dan Badan Pemeriksa Harus Berkolaborasi Respons Permasalahan Global" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2022/08/31/1470929/L18nBgsHFx.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Ekonomi" />
	<meta property="article:published_time" content="2022-08-31T17:44:56+0700" />
<link rel="canonical" href="https://www.medcom.id/ekonomi/bisnis/dN6an7rK-pemerintah-parlemen-dan-badan-pemeriksa-harus-berkolaborasi-respons-permasalahan-global" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/ekonomi/bisnis/dN6an7rK-pemerintah-parlemen-dan-badan-pemeriksa-harus-berkolaborasi-respons-permasalahan-global" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Pemerintah, Parlemen, dan Badan Pemeriksa Harus Berkolaborasi Respons Permasalahan Global" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.medcom.id/ekonomi/bisnis/dN6an7rK-pemerintah-parlemen-dan-badan-pemeriksa-harus-berkolaborasi-respons-permasalahan-global" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2022/08/31/1470929/L18nBgsHFx.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1661943806" />
	<meta property="og:description" content="Ketua Dewan Perwakilan Rakyat (DPR) sekaligus Ketua Parliament 20 (P20) Puan Maharani memberikan apresiasi kepada BPK RI." />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="@medcom_id" />
	<meta property="twitter:title" content="Pemerintah, Parlemen, dan Badan Pemeriksa Harus Berkolaborasi Respons Permasalahan Global" />
	<meta property="twitter:description" content="Ketua Dewan Perwakilan Rakyat (DPR) sekaligus Ketua Parliament 20 (P20) Puan Maharani memberikan apresiasi kepada BPK RI." itemprop="description" />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2022/08/31/1470929/L18nBgsHFx.jpg?w=1024" />
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Noto+Sans&display=swap" rel="stylesheet">
	    <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/css_detail_main.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/css_detail_fa.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" href="https://va.medcom.id/2018/default/css/css_footer.css" media="print" onload="this.onload=null;this.media='all' "/>
<link rel="stylesheet" href="https://va.medcom.id/2018/default/css/css_menu.css" media="print" onload="this.onload=null;this.media='all' "/>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Pemerintah, Parlemen, dan Badan Pemeriksa Harus Berkolaborasi Respons Permasalahan Global - Medcom.id",
                    "url": "https://www.medcom.id/ekonomi/bisnis/dN6an7rK-pemerintah-parlemen-dan-badan-pemeriksa-harus-berkolaborasi-respons-permasalahan-global",
                    "datePublished": "2022-08-31 17:44:56",
                    "image": "https://cdn.medcom.id/dynamic/content/2022/08/31/1470929/L18nBgsHFx.jpg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2022/08/31/1470929/L18nBgsHFx.jpg?w=200"
                }
            </script>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "Ketua Dewan Perwakilan Rakyat (DPR) sekaligus Ketua Parliament 20 (P20) Puan Maharani memberikan apresiasi kepada BPK RI.",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/ekonomi/bisnis/dN6an7rK-pemerintah-parlemen-dan-badan-pemeriksa-harus-berkolaborasi-respons-permasalahan-global"
                        
                    },
                    "headline": "Pemerintah, Parlemen, dan Badan Pemeriksa Harus Berkolaborasi Respons Permasalahan Global - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2022/08/31/1470929/L18nBgsHFx.jpg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2022-08-31 17:44:56",
                    "dateModified": "2022-08-31 17:49:15",
                    "author": {
                        "@type": "Person",
                        "name": "Angga Bratadharma"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>

                <script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Ekonomi",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/ekonomi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "bisnis",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/bisnis"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Pemerintah, Parlemen, dan Badan Pemeriksa Harus Berkolaborasi Respons Permasalahan Global - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/ekonomi/bisnis/dN6an7rK-pemerintah-parlemen-dan-badan-pemeriksa-harus-berkolaborasi-respons-permasalahan-global"
                            }
                        }
                        ]
                    }
                </script>

                <script id="topicData" type="application/json">
                        [
                                    {    "topic": "DPR RI",
                                "link": "https://www.medcom.id/tag/13404/dpr-ri"
                                  },{    "topic": "BPK",
                                "link": "https://www.medcom.id/tag/1744/bpk"
                                  },{    "topic": "Ekonomi Indonesia",
                                "link": "https://www.medcom.id/tag/5562/ekonomi-indonesia"
                                  },{    "topic": "Ekonomi Global",
                                "link": "https://www.medcom.id/tag/7981/ekonomi-global"
                                  },{    "topic": "G20",
                                "link": "https://www.medcom.id/tag/15996/g20"
                                  },{    "topic": "Indonesia Ketua G20",
                                "link": "https://www.medcom.id/tag/15852/indonesia-ketua-g20"
                                  }        
                        ]
                </script>
                
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'Angga Bratadharma',
  'dimension2' : '2022-08-31 17:44:56',
  'dimension3' : 'Ekonomi',
  'dimension4' : 'Bisnis',
  'dimension5' : 'article',
  'dimension6' : '1470929',
  'dimension7' : 'DPR RI,BPK,Ekonomi Indonesia,Ekonomi Global,G20,Indonesia Ketua G20',
  'dimension8' : 'Angga Bratadharma',
  });


ga('require', 'impressionTracker', {
  elements: ['author'],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'100%',
    eventLabel: document.title,
    eventValue: 100,
    nonInteraction: true
    }
});

</script>
<!-- End Google Analytics -->    <script>
        window.loc = 'https://www.medcom.id/ekonomi/bisnis/dN6an7rK-pemerintah-parlemen-dan-badan-pemeriksa-harus-berkolaborasi-respons-permasalahan-global';
    </script>
    <script type="text/javascript" src="https://va.medcom.id/2018/default/js/loadlazy.min.js?v180722"></script>
<script async type="text/javascript" src="https://va.medcom.id/2018/default/js/loadjs.min.js"></script>

    <!-- Start GPT Tag -->
    <script>
        window.googletag = window.googletag || {
            cmd: []
        };
        (async (url, cb) => {
            // let ua = new RegExp(/(gle|ing|ro)bot|crawl|lighthouse|spider/i).test(navigator.userAgent);
            if (ua) {
                return;
            }
            let script = document.createElement('script');
            script.src = url;
            script.async = 1;
            let head = document.getElementsByTagName('head')[0],
                done = false;
            head.appendChild(script);
        })('https://securepubads.g.doubleclick.net/tag/js/gpt.js', null);
    </script>
    <!-- End GPT Tag -->
    <!-- Ads loader -->
    <script>
        const adsLoader = async () => {
            try {
                if (!window.ua && window.googletag && googletag.apiReady) {
                    

  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_B1', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1592980656983-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_S1', [[300, 250], [300, 600]], 'div-gpt-ad-1592981532825-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_S2', [[300, 600], [300, 250]], 'div-gpt-ad-1592981634001-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_S3', [[300, 250], [300, 600]], 'div-gpt-ad-1592981882459-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_S4', [[300, 250], [300, 600]], 'div-gpt-ad-1601519932312-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_Skin', [1920, 1080], 'div-gpt-ad-1579592658540-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_L2', [[728, 90], [970, 90]], 'div-gpt-ad-1594373903367-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_Showcase_Artikel', [300, 250], 'div-gpt-ad-1596540992919-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_Signature_Ads', [360, 100], 'div-gpt-ad-1596530511023-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-1592980656983-0');
      googletag.display('div-gpt-ad-1592981532825-0');
      googletag.display('div-gpt-ad-1592981634001-0');
      googletag.display('div-gpt-ad-1592981882459-0');
      googletag.display('div-gpt-ad-1601519932312-0');
      googletag.display('div-gpt-ad-1579592658540-0');
      googletag.display('div-gpt-ad-1594373903367-0');
      googletag.display('div-gpt-ad-1596540992919-0');
      googletag.display('div-gpt-ad-1596530511023-0');
    });
                    }
                //}, false );
            } catch (err) {
                console.log('adsLoader', err)
            }
        };
    </script>
    <!-- End ads loader -->
</head>

<body>
        <div class="master_wrapper detail theme_2019">


        <div class="skinny">
            <!-- /21764741526/Medcom_Dekstop/D_Eko_Skin -->
            <div class="placeholder" id='div-gpt-ad-1579592658540-0' style='min-width: 1920px; min-height: 1080px;'>
            </div>
        </div>

        <!-- MENU AND NAVIGATION -->
        <div class="nav">
    <div class="wrap">
        <div class="nav_row bb-ccc">
            <a class="logo" href="https://www.medcom.id"></a>
            <div class="top_right_nav">
                <ul>
                    <li>
                        <div class="bt burger">
                            <i class="fa fa-bars"></i>
                        </div>
                    </li>
                    <li>
                        <div class="bt bt_src">
                            <i class="fa fa-search"></i>
                        </div>
                    </li>
                    <!-- <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li> -->
                    <li>
                        <div class="bt_drop">
                            Kanal Indonesia <i class="fa fa-caret-down"></i>
                            <ul class="drop_ct">
                                <li><a href="https://www.medcom.id">Indonesia</a></li>
                                <li><a href="https://www.medcom.id/english">English</a></li>
                                <li><a href="https://www.medcom.id/cn">Mandarin</a></li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="src">
                <form method="GET" action="https://www.medcom.id/search">
                    <button id="sc"><i class="fa fa-times"></i></button>
                    <button><i class="fa fa-search"></i></button>
                    <input type="text" name="q" placeholder="search here...">
                </form>
            </div>
        </div>
        <div class="nav_row">
            <a href="https://www.medcom.id/ekonomi" class="current">
                                        Ekonomi
                                    </a>            <ul class="main_menu">
                <li class="dropdown">
                    <a><span>News <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li>                    </ul>
                </li>
                <li class="dropdown">
                    <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li>                    </ul>
                </li>
                <li><a href="https://www.medcom.id/pendidikan/riset-penelitian"  class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id" ><span>Video</span></a></li><li><a href="https://www.medcom.id/foto" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class = "highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index" ><span>Index</span></a></li>            </ul>
            <a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
        </div>
    </div>
            <div class="wrap">
            <div class="nav_row">
                <ul class="submenu">
                    
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/makro" title="Makro">Makro</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/bisnis" title="Bisnis">Bisnis</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/keuangan" title="Keuangan">Keuangan</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/analisis" title="Analisis">Analisis</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/ekonomi-digital" title="Ekonomi Digital">Ekonomi Digital</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/entrepreneurship" title="Entrepreneurship">Entrepreneurship</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/sustainability" title="Sustainability">Sustainability</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/global" title="global">Global</a>
                                </li>                 </ul>
            </div>
        </div>
    </div>        <div class="mega_menu">
    <div class="wrap">
        <div class="mega_ct">
            <div class="mega_left" style="display:none ;">
                <div class="user_section">

                    <div class="user_ct">
                        <div>Selamat Datang di</div>
                        <strong>Medcom.id</strong>
                        <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                            <input name="email_login" type="text" placeholder="username" />
                            <input name="pass_login" type="password" placeholder="password" />
                            <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                        </form>
                        <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                    </div>

                    <div class="user_login">
                        <div class="pic">
                            <img id="avatar-slide" src="" alt="avatar">
                            <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                        </div>
                        <div class="text">
                            <div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
                            <ul class="tool_link">
                                <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                            </ul>
                            <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                        </div>
                    </div>

                </div>
                <div class="apps_section">
                    <div class="w100fl mt10">
                        <strong>DOWNLOAD OUR APPS</strong>
                        <ul>
                            <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                            <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                        </ul>
                    </div>
                    <div class="w100fl mt10">
                        <strong>FOLLOW US</strong>
                        <ul>
                            <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                            <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                            <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                            <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="mega_right" style="width:100%;">
                <div class="mega_top">
                    <ul>
                        <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                        <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                        <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                    </ul>
                    <div class="mega_close"><span></span></div>
                    <!-- <button class="night_bt"><span>&nbsp;</span></button>
                    <button class="day_bt"><span>&nbsp;</span></button> -->
                </div>
                <div class="mega_mid">
                    <div class="onethird">
                        <div class="ti_2"><span>NEWS</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class="class = "active""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li>                        </ul>
                        <div class="ti_2"><span>LIFESTYLE</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>FEATURED</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>INDEX</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                        </ul>
                    </div>
                    <div class="mega_foot">
                        <ul>
                            <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
                            <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
                            <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
                            <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
                            <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
                            <li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
                            <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                </div>
                <div class="the_group">
                    <strong>Member of Media Group</strong>
                    <ul class="mt10">
                        <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                        <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                        <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                        <li><a href="https://www.inibaru.id/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                        <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        <!-- MENU AND NAVIGATION END -->

        <!-- CONTENT -->
        <div class="w100fl">
            <div class="wrap content">

                <!-- LEADERBOARD -->
                <div class="banner">
                    <!-- /21764741526/Medcom_Dekstop/D_Eko_B1 -->
                    <div class="placeholder" id='div-gpt-ad-1592980656983-0' style='min-width: 970px; min-height: 250px; margin-top:50px;'>
                    </div>
                </div>
                <!-- LEADERBOARD END -->

                <!-- NEWSTICKER -->
                
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href="https://www.medcom.id/internasional/asean/MkMPBvOb-positif-covid-19-mahathir-mohamad-dilarikan-ke-rumah-sakit">Positif Covid-19, Mahathir Mohamad Dilarikan ke Rumah Sakit</a></li><li><a href="https://www.medcom.id/nasional/daerah/akWPGqaK-kapolsek-bekasi-11-tewas-dalam-kecelakaan-truk-trailer-tabrak-tiang">Kapolsek Bekasi: 11 Tewas dalam Kecelakaan Truk Trailer Tabrak Tiang</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/yNLOvR2K-wapres-ktt-g20-bali-momentum-konversi-ke-kendaraan-listrik-di-indonesia">Wapres: KTT G20 Bali Momentum Konversi ke Kendaraan Listrik di Indonesia</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/MkMPBrjb-presiden-akan-luncurkan-papua-football-academy-dan-kunjungi-freeport">Presiden akan Luncurkan Papua Football Academy dan Kunjungi Freeport</a></li><li><a href="https://www.medcom.id/internasional/eropa-amerika/GNlQ2oBb-mikhail-gorbachev-pemimpin-reformis-uni-soviet-meninggal-dunia-di-usia-91-tahun">Mikhail Gorbachev, Pemimpin Reformis Uni Soviet Meninggal Dunia di Usia 91 Tahun</a></li><li><a href="https://www.medcom.id/ekonomi/keuangan/1bVdVO2K-jelang-rilis-data-inflasi-dan-kenaikan-harga-pertalite-bikin-rupiah-melemah">Jelang Rilis Data Inflasi dan Kenaikan Harga Pertalite Bikin Rupiah Melemah</a></li><li><a href="https://www.medcom.id/ekonomi/global/9K5aE6yK-harga-minyak-dunia-bervariasi-pasar-menunggu-keputusan-the-fed">Harga Minyak Dunia Bervariasi, Pasar Menunggu Keputusan The Fed</a></li><li><a href="https://www.medcom.id/internasional/asia-pasifik/4KZPnowb-drone-tiongkok-terbang-dekat-perbatasan-taiwan-lepaskan-tembakan-peringatan">Drone Tiongkok Terbang Dekat Perbatasan, Taiwan Lepaskan Tembakan Peringatan</a></li><li><a href="https://www.medcom.id/pendidikan/news-pendidikan/GbmBLlyk-kemendikbudristek-usulkan-tambahan-anggaran-rp10-15-triliun-ini-rinciannya">Kemendikbudristek Usulkan Tambahan Anggaran Rp10,15 Triliun, Ini Rinciannya</a></li><li><a href="https://www.medcom.id/hiburan/film/ybJQ9RAN-jadwal-fans-screening-one-piece-red-di-indonesia-catat-tanggal-dan-harga-tiketnya">Jadwal Fans Screening One Piece: Red di Indonesia, Catat Tanggal dan Harga Tiketnya</a></li></ul>
	</div>
</div>                 <!-- NEWSTICKER END -->

                <div class="mid_content mt40">
                    <div class="lc_col pr_20">
                        <div class="article">

                            <!-- DETAIL & TERKAIT -->
                            <div class="breadcrumb">
	<ul>
		<li><a href="https://www.medcom.id">HOME</a></li>
		<li><a href="https://www.medcom.id/ekonomi/">EKONOMI</a></li>
		<li><a href="https://www.medcom.id/ekonomi/bisnis">BISNIS</a></li>
	</ul>
</div>
                            <div class="pic">
  <img height="28" width="99" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/31/1470929/L18nBgsHFx.jpg?w=1024" alt="Suasana Supreme Audit Institutions 20. FOTO: BPK">
  <div class="caption">Suasana Supreme Audit Institutions 20. FOTO: BPK</div>
</div>
 <div id="stickshare" class="share">
                    <ul>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/ekonomi/bisnis/dN6an7rK-pemerintah-parlemen-dan-badan-pemeriksa-harus-berkolaborasi-respons-permasalahan-global?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Pemerintah%2C+Parlemen%2C+dan+Badan+Pemeriksa+Harus+Berkolaborasi+Respons+Permasalahan+Global+https%3A%2F%2Fmedcom.id%2Fs%2FdN6an7rK%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                <div class="article_ct">
      <h1>Pemerintah, Parlemen, dan Badan Pemeriksa Harus Berkolaborasi Respons Permasalahan Global</h1>
  <div class="foot_article" id="topic" style="display:none ;">
    <!-- <a href="" title=""></a> -->
      </div>
  <div class="info">
    <div class="info_ct">Angga Bratadharma &bull; 31 Agustus 2022 17:44</div>
    <ul class="tool_bt">
      <li><button class="font_plus">&nbsp;</button></li>
      <li><button class="font_min">&nbsp;</button></li>
      <!-- <li><button class="night_bt">&nbsp;</button></li>
      <li><button class="day_bt">&nbsp;</button></li>
      <li><button class="bt_save" data-action="save" data-value="1470929"><i class="fa fa-bookmark"></i></button></li> -->
    </ul>
  </div>
  <div class="text" itemprop="articleBody" id="articleBody">
    <span class="im">Nusa Dua: <a href="https://www.medcom.id/tag/13404/dpr-ri">Ketua Dewan Perwakilan Rakyat (DPR)</a> sekaligus Ketua Parliament 20 (P20) <a href="https://https://www.medcom.id/tag/6445/puan-maharani">Puan Maharani</a> memberikan apresiasi kepada <a href="https://https://www.medcom.id/tag/1744/bpk">Badan Pemeriksa Keuangan Republik Indonesia (BPK RI)</a>. Apresiasi itu atas inisiasi pembentukan Supreme Audit Institutions 20 (SAI20) sebagai <em>new engagement group </em>G20 pada kegiatan Konferensi Tingkat Tinggi SAI20.<br />&nbsp;<br />
"Inisiasi tersebut diharapkan dapat merespons kebutuhan tata kelola, transparansi, dan akuntabilitas dalam mengelola sumber daya negara di tengah dan pascapandemi," kata Puan, dalam keterangan tertulisnya, Rabu, 31 Agustus 2022.<br />&nbsp;<br />
Menurutnya melalui kerja bersama, kolaborasi, dan gotong royong maka antar negara diharapkan dapat meningkatkan langkah-langkah yang lebih cepat dalam merespons permasalahan global. Hal itu dapat dilakukan jika pemerintah, parlemen, badan pemeriksa atau SAI, menggunakan kesempatan dalam forum G20, P20, dan SAI20 untuk bersinergi.<!-- Start Sticky -->
<div class="banner_content">
    <!-- /21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel -->
    <div class="placeholder" id='div-gpt-ad-1596540992919-0' style='width: 300px; height: 250px;'>
    </div>
</div>
<!-- END Sticky -->

<!-- FLYING CARPET -->
<div class="parallax_ads" style="height: 400px;">

    <!-- jika tidak ada banner, div yang tidak dipakai dari sini -->
    <!-- <div class="bt_expose">Click to Expose</div>
    <div class="parallax_wrap">
        <div class="parallax_clip">
            <div class="parallax_fixed">
                <div class="parallax_content"> -->
    <!-- /21764741526/Medcom_Dekstop/D_Eko_K -->
    <!-- <div id='div-gpt-ad-1592981368295-0' >
                                                <script>
                                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592981368295-0'); });
                                                </script>
                                                </div>
                </div>
            </div>
        </div>
    </div> -->
    <!-- sampai sini -->

    <!-- EMOTICON -->
    <div class="box_15">
        <p>Bagaimana tanggapan anda mengenai artikel ini?</p>
        <ul class="feedback">
            <li>
                <button class="happy" data-action="happy" data-total="0" data-value="1470929">
                    Happy
                    <span></span>
                </button>
            </li>
            <li>
                <button class="inspire" data-action="inspire" data-total="0" data-value="1470929">
                    Inspire
                    <span></span>
                </button>
            </li>
            <li>
                <button class="confuse" data-action="confuse" data-total="0" data-value="1470929">
                    Confuse
                    <span></span>
                </button>
            </li>
            <li>
                <button class="sad" data-action="sad" data-total="0" data-value="1470929">
                    Sad
                    <span></span>
                </button>
            </li>
        </ul>
    </div>
    <!-- EMOTICON END -->

</div>
<!-- FLYING CARPET END --><br />
"Untuk membangun komitmen yang kuat dalam menyelamatkan nasib dunia melalui keputusan-keputusan dan agenda kerja bersama yang nyata," jelas Puan, dalam Konferensi Tingkat Tinggi (KTT) SAI20.</span>

<table>
	<tbody>
		<tr>
			<td>Baca: <a href="https://www.medcom.id/ekonomi/makro/8koZwydb-gawat-pemerintah-pangkas-proyeksi-pertumbuhan-pertanian-2023-jadi-3-7">Gawat! Pemerintah Pangkas Proyeksi Pertumbuhan Pertanian 2023 Jadi 3,7%</a></td>
		</tr>
	</tbody>
</table>
<br />
<span class="im">Puan menambahkan SAI masing-masing negara juga dapat ikut mengambil peran sebagai mitra G20 dalam memastikan peningkatan akuntabilitas dan efektivitas kebijakan global masing-masing negara. Peran ini dapat dilaksanakan oleh SAI dengan ikut mengawal keberlanjutan agenda global yang disepakati bersama.<br />&nbsp;<br />
Ketua BPK Isma Yatun menegaskan P20 dan SAI20 memiliki kepentingan yang sama dan dapat memperkuat kolaborasi untuk mempercepat pemulihan ekonomi pascapandemi dan mencapai agenda 2030 untuk tujuan pembangunan berkelanjutan.<br />&nbsp;<br />
"Ketua DPR menegaskan aksi kolaboratif dalam menghadapi tantangan yang semakin cepat muncul. SAI20 perlu bekerja sama dengan P20 dan pemangku kepentingan lainnya untuk menjalankan fungsi pengawasan yang independen untuk memastikan keberhasilan kebijakan dan program negara G20," jelas Isma Yatun.<br />&nbsp;<br />
Pertemuan KTT SAI20 merupakan puncak dari rangkaian kegiatan pertemuan sebelumnya mulai dari pertemuan bilateral, pertemuan teknis, dan pertemuan pejabat senior.</span><br />&nbsp;<br /><div id="author">(ABD)</div>  </div>

  

  <!-- Advertnative -->
  <div style="float:left;padding: 0 0 40px 0;" id="c1399f2eb50e562b9e0f3778c16fd7a3"></div>
  <!-- Composite Start -->
  <div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001852"></div>
  <!-- Composite End -->


  <!-- Dailymotion -->
  <br /><br />
  <div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>
  <!-- <div id="dmRelatedPlayer"></div> -->

  <div class="bottom_article">
    <ul>
      <li><a href="https://www.medcom.id/ekonomi/bisnis" title="Bisnis">Bisnis</a></li>    </ul>
    <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>

    <div id='div-gpt-ad-1596530511023-0' style='height:100px; width:360px;'>
    </div>

  </div>
</div>
                            <div class="box_14 comment_section">
                                <div class="ti_1 white">
                                    <span>LEAVE A COMMENT</span>
                                </div>
                                <div class="box_7">
                                    <div data-pym-src="https://me.medcom.id/comments/embed/dN6an7rK-pemerintah-parlemen-dan-badan-pemeriksa-harus-berkolaborasi-respons-permasalahan-global" data-pym-id="example" data-pym-allowfullscreen>LOADING</div>
                                </div>
                            </div>
                            <div class="text_side">
        <div class="box_14">
            <div class="ti_1 white">
                <span>TERKAIT</span>
            </div>
            <ul>
                                        <li>
                            <div class="pic">
                                <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/31/1470864/dUA0Tnbi9B.jpg?w=660" alt="Ilustrasi. Medcom.id">
                            </div>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/nasional/politik/0KvLqllb-dpr-pemerintah-sepakat-ada-perppu-pemilu-usai-pembentukan-dob-papua">DPR-Pemerintah Sepakat Ada Perppu Pemilu Usai Pembentukan DOB Papua</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/nasional/politik/GbmBLyLk-sahroni-kritik-usulan-pinjaman-luar-negeri-yang-diajukan-bnpt">Sahroni Kritik Usulan Pinjaman Luar Negeri yang Diajukan BNPT</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/ekonomi/keuangan/nN943ORK-jangan-asal-pilih-produk-asuransi">Jangan Asal Pilih Produk Asuransi</a>
                                </h2>
                            </div>
                        </li>
                            </ul>
        </div>
    </div>
                            <!-- DETAIL & TERKAIT END-->


                        </div>

                        <!-- BACA JUGA -->
                        <div class="w100fl list_1" id="baca_juga">
    <div class="ti_1 white">
        <h3>BACA JUGA</h3>
    </div>
    <div class="box_7">
                    <div class="box_7_ct">
                <div class="pic"><a href="https://www.medcom.id/ekonomi/keuangan/8N0aM1wb-optimalkan-pertumbuhan-ekonomi-penjualan-dan-pendapatan-usaha-apln-naik-41-7"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/31/1470935/IkJVqWme56.jpg?w=220" alt="Optimalkan Pertumbuhan Ekonomi, Penjualan dan Pendapatan Usaha APLN Naik 41,7%"></a></div>
                <div class="text">
                    <h4><a href="https://www.medcom.id/ekonomi/keuangan/8N0aM1wb-optimalkan-pertumbuhan-ekonomi-penjualan-dan-pendapatan-usaha-apln-naik-41-7">Optimalkan Pertumbuhan Ekonomi, Penjualan dan Pendapatan Usaha APLN Naik 41,7%</a></h4>
                    <div class="foot_article">
                        <a href="https://www.medcom.id/ekonomi/">Ekonomi</a>
                        <div class="bt_topic"><a href="https://www.medcom.id/tag/430/pertumbuhan-ekonomi" class="topic"><i class="fa fa-folder"></i> Pertumbuhan Ekonomi</a><button class="bt_follow" data-action="follow" data-value="430"><i class="fa fa-plus"></i></button></div>                    </div>
                </div>
            </div>
                    <div class="box_7_ct">
                <div class="pic"><a href="https://www.medcom.id/ekonomi/bisnis/GKd2wmpb-pemprov-papua-sebut-blt-bbm-bantu-ekonomi-keluarga"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/31/1470934/NDsQilatcq.jpg?w=220" alt="Pemprov Papua Sebut BLT BBM Bantu Ekonomi Keluarga"></a></div>
                <div class="text">
                    <h4><a href="https://www.medcom.id/ekonomi/bisnis/GKd2wmpb-pemprov-papua-sebut-blt-bbm-bantu-ekonomi-keluarga">Pemprov Papua Sebut BLT BBM Bantu Ekonomi Keluarga</a></h4>
                    <div class="foot_article">
                        <a href="https://www.medcom.id/ekonomi/">Ekonomi</a>
                        <div class="bt_topic"><a href="https://www.medcom.id/tag/5562/ekonomi-indonesia" class="topic"><i class="fa fa-folder"></i> Ekonomi Indonesia</a><button class="bt_follow" data-action="follow" data-value="5562"><i class="fa fa-plus"></i></button></div>                    </div>
                </div>
            </div>
                    <div class="box_7_ct">
                <div class="pic"><a href="https://www.medcom.id/ekonomi/bisnis/DkqAqg6k-aksi-goto-akuisisi-kripto-maksima-dinilai-strategis"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/31/1470928/Z0LsjnCm5y.jpg?w=220" alt="Aksi GOTO Akuisisi Kripto Maksima Dinilai Strategis"></a></div>
                <div class="text">
                    <h4><a href="https://www.medcom.id/ekonomi/bisnis/DkqAqg6k-aksi-goto-akuisisi-kripto-maksima-dinilai-strategis">Aksi GOTO Akuisisi Kripto Maksima Dinilai Strategis</a></h4>
                    <div class="foot_article">
                        <a href="https://www.medcom.id/ekonomi/">Ekonomi</a>
                        <div class="bt_topic"><a href="https://www.medcom.id/tag/15326/goto" class="topic"><i class="fa fa-folder"></i> GoTo</a><button class="bt_follow" data-action="follow" data-value="15326"><i class="fa fa-plus"></i></button></div>                    </div>
                </div>
            </div>
                                            
        <a class="bt_more blue" href="https://www.medcom.id/ekonomi/">
            <span>MORE</span>
        </a>
        
    </div>
</div>                        <!-- BACA JUGA END -->
                        <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                        <div id="dablewidget_G7Z5wGoW" class="w100fl" data-widget_id="G7Z5wGoW"></div>
                        <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                        <!-- BERITA LAINNYA -->
                        			<div class="w100fl">
				<div class="ti_1 white">
					<h3>BERITA LAINNYA</h3>
				</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/ekonomi/bisnis/4KZPnL6b-mendag-minyakita-di-papua-barat-seharga-rp14-ribu-liter">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/31/1470888/HnWavAETBo.jpg?w=450" alt="Mendag: MinyaKita di Papua Barat Seharga Rp14 Ribu/Liter">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a>								<h4><a href="https://www.medcom.id/ekonomi/bisnis/4KZPnL6b-mendag-minyakita-di-papua-barat-seharga-rp14-ribu-liter">Mendag: MinyaKita di Papua Barat Seharga Rp14 Ribu/Liter</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/hiburan/selebritas/ObzmqodN-penampilan-ariel-noah-di-panggung-sering-diledek-putri-sendiri">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/31/1470710/9oN3fsLF4D.jpg?w=450" alt="Penampilan Ariel NOAH di Panggung Sering Diledek Putri Sendiri">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a>								<h4><a href="https://www.medcom.id/hiburan/selebritas/ObzmqodN-penampilan-ariel-noah-di-panggung-sering-diledek-putri-sendiri">Penampilan Ariel NOAH di Panggung Sering Diledek Putri Sendiri</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/internasional/eropa-amerika/gNQjMpwb-tim-inspeksi-nuklir-iaea-tinggalkan-kiev-menuju-pltn-zaporizhzhia">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/31/1470858/2wr6sLjQSf.jpg?w=450" alt="Tim Inspeksi Nuklir IAEA Tinggalkan Kiev Menuju PLTN Zaporizhzhia">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a>								<h4><a href="https://www.medcom.id/internasional/eropa-amerika/gNQjMpwb-tim-inspeksi-nuklir-iaea-tinggalkan-kiev-menuju-pltn-zaporizhzhia">Tim Inspeksi Nuklir IAEA Tinggalkan Kiev Menuju PLTN Zaporizhzhia</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/nasional/metro/4bax2vBN-kemendagri-bakal-sodorkan-6-nama-calon-pengganti-anies-ke-jokowi">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/31/1470823/lQEvZiGjOx.jpeg?w=450" alt="Kemendagri Bakal Sodorkan 6 Nama Calon Pengganti Anies ke Jokowi">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a>								<h4><a href="https://www.medcom.id/nasional/metro/4bax2vBN-kemendagri-bakal-sodorkan-6-nama-calon-pengganti-anies-ke-jokowi">Kemendagri Bakal Sodorkan 6 Nama Calon Pengganti Anies ke Jokowi</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/olahraga/bulutangkis/JKRPEr7b-japan-open-chico-singkirkan-momota">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/31/1470792/lcVDPTgknp.jpg?w=450" alt="Japan Open: Chico Singkirkan Momota">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a>								<h4><a href="https://www.medcom.id/olahraga/bulutangkis/JKRPEr7b-japan-open-chico-singkirkan-momota">Japan Open: Chico Singkirkan Momota</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/pendidikan/cerita-guru/yNLOv5yK-ruu-sisdiknas-guru-yang-sudah-mengajar-tapi-belum-sertifikasi-bakal-diputihkan">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/31/1470707/zVahxrgNwS.jpg?w=450" alt="RUU Sisdiknas, Guru yang Sudah Mengajar Tapi Belum Sertifikasi Bakal 'Diputihkan'">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a>								<h4><a href="https://www.medcom.id/pendidikan/cerita-guru/yNLOv5yK-ruu-sisdiknas-guru-yang-sudah-mengajar-tapi-belum-sertifikasi-bakal-diputihkan">RUU Sisdiknas, Guru yang Sudah Mengajar Tapi Belum Sertifikasi Bakal 'Diputihkan'</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/otomotif/mobil/Wb7ajB2K-usulan-pajak-bbn-kb-progresif-dihapus-korlantas-biar-bayar-pajak">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/30/1470533/5KVmf7gw3v.jpg?w=450" alt="Usulan Pajak BBN-KB & Progresif Dihapus, Korlantas: Biar Bayar Pajak">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a>								<h4><a href="https://www.medcom.id/otomotif/mobil/Wb7ajB2K-usulan-pajak-bbn-kb-progresif-dihapus-korlantas-biar-bayar-pajak">Usulan Pajak BBN-KB & Progresif Dihapus, Korlantas: Biar Bayar Pajak</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/teknologi/news-teknologi/GNlQ27Bb-2-laptop-asus-zenbook-14-oled-ke-indonesia-harga-kurang-dari-rp20-juta">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/30/1470519/2ZAB14IaGx.jpeg?w=450" alt="2 Laptop Asus Zenbook 14 OLED ke Indonesia, Harga Kurang dari Rp20 Juta">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a>								<h4><a href="https://www.medcom.id/teknologi/news-teknologi/GNlQ27Bb-2-laptop-asus-zenbook-14-oled-ke-indonesia-harga-kurang-dari-rp20-juta">2 Laptop Asus Zenbook 14 OLED ke Indonesia, Harga Kurang dari Rp20 Juta</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/properti/arsitektur/Rb1pZDdN-catat-3-tahapan-membangun-rumah-tumbuh">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/21/1466471/gdztakSMLP.jpg?w=450" alt="Catat! 3 Tahapan Membangun Rumah Tumbuh">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/properti" class="tag2">Properti</a>								<h4><a href="https://www.medcom.id/properti/arsitektur/Rb1pZDdN-catat-3-tahapan-membangun-rumah-tumbuh">Catat! 3 Tahapan Membangun Rumah Tumbuh</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/rona/kesehatan/akW9eE0N-yuk-simak-6-tips-jaga-stamina-saat-perjalanan-mudik">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/27/1419266/v35ejhlsRX.jpg?w=450" alt="Yuk, Simak 6 Tips Jaga Stamina Saat Perjalanan Mudik">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/rona" class="tag2">Rona</a>								<h4><a href="https://www.medcom.id/rona/kesehatan/akW9eE0N-yuk-simak-6-tips-jaga-stamina-saat-perjalanan-mudik">Yuk, Simak 6 Tips Jaga Stamina Saat Perjalanan Mudik</a></h4>
							</div>
						</div>
					</div>
							</div>                        <!-- BERITA LAINNYA -->

                    </div>
                    <div class="r_col">

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase mt10">
                            <!-- /21764741526/Medcom_Dekstop/D_Eko_S1 -->
                            <div class="placeholder" id='div-gpt-ad-1592981532825-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- SOCIAL MEDIA -->
                        <div class="box_9">
	<img height="173" width="410" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/social.jpg" alt="social">
	<div class="text">
		<div class="ti_2">
			<span>FOLLOW US</span>
		</div>
		<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
		<ul>
			<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
			<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
			<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
			<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
		</ul>
	</div>
</div>                        <!-- SOCIAL MEDIA END -->

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase mt10">
                            <!-- /21764741526/Medcom_Dekstop/D_Eko_S2 -->
                            <div class="placeholder" id='div-gpt-ad-1592981634001-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase">
                            <!-- /21764741526/Medcom_Dekstop/D_Eko_S3 -->
                            <div class="placeholder" id='div-gpt-ad-1592981882459-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- HOT ISSUE -->
                        <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <h4>HOT ISSUE</h4>
                                </div>
                                <ul class="box_8 numbered">
                                
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/ekonomi/global/zNPjWDAk-bursa-utama-eropa-bervariasi-indeks-utama-jerman-menguat">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/31/1470575/7sx69evQcA.jpg?w=420" alt="Bursa Utama Eropa Bervariasi, Indeks Utama Jerman Menguat">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/ekonomi/global/zNPjWDAk-bursa-utama-eropa-bervariasi-indeks-utama-jerman-menguat">Bursa Utama Eropa Bervariasi, Indeks Utama Jerman Menguat</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/16316/bursa-global"><i class="fa fa-folder"></i> Bursa Global</a>
															<button class="bt_follow" data-action="follow" data-value="16316"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/ekonomi/bisnis/PNgw5oLN-serapan-domestik-masih-rendah-hambat-pengembangan-lapangan-migas">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/31/1470668/EW4gwvqAY7.jpeg?w=220" alt="Serapan Domestik Masih Rendah, Hambat Pengembangan Lapangan Migas">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/ekonomi/bisnis/PNgw5oLN-serapan-domestik-masih-rendah-hambat-pengembangan-lapangan-migas">Serapan Domestik Masih Rendah, Hambat Pengembangan Lapangan Migas</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/420/skk-migas"><i class="fa fa-folder"></i> SKK Migas</a>
															<button class="bt_follow" data-action="follow" data-value="420"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/ekonomi/bisnis/Wb7ajVrK-atasi-krisis-pangan-cak-imin-ahli-susun-cetak-biru-ketahanan-pangan">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/31/1470777/Og2by03Han.jpg?w=220" alt="Atasi Krisis Pangan, Cak Imin-Ahli Susun Cetak Biru Ketahanan Pangan">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/ekonomi/bisnis/Wb7ajVrK-atasi-krisis-pangan-cak-imin-ahli-susun-cetak-biru-ketahanan-pangan">Atasi Krisis Pangan, Cak Imin-Ahli Susun Cetak Biru Ketahanan Pangan</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/21285/krisis-pangan"><i class="fa fa-folder"></i> Krisis Pangan</a>
															<button class="bt_follow" data-action="follow" data-value="21285"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/ekonomi/global/nN9yMWRN-kepemimpinan-indonesia-di-g20-munculkan-optimisme-dunia">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/31/1470874/NWlGiUZ9vo.jpg?w=220" alt="Kepemimpinan Indonesia di G20 Munculkan Optimisme Dunia">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/ekonomi/global/nN9yMWRN-kepemimpinan-indonesia-di-g20-munculkan-optimisme-dunia">Kepemimpinan Indonesia di G20 Munculkan Optimisme Dunia</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/19012/presidensi-g20"><i class="fa fa-folder"></i> Presidensi G20</a>
															<button class="bt_follow" data-action="follow" data-value="19012"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/ekonomi/bisnis/RkjeRDGb-indonesia-siap-100-sambut-gelaran-ktt-g20">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/31/1470587/GdHJ5n836y.jpg?w=220" alt="Indonesia Siap 100% Sambut Gelaran KTT G20">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/ekonomi/bisnis/RkjeRDGb-indonesia-siap-100-sambut-gelaran-ktt-g20">Indonesia Siap 100% Sambut Gelaran KTT G20</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/4468/ktt-g20"><i class="fa fa-folder"></i> KTT G20</a>
															<button class="bt_follow" data-action="follow" data-value="4468"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
                        <!-- HOT ISSUE END-->

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase">
                            <!-- /21764741526/Medcom_Dekstop/D_Eko_S4 -->
                            <div class="placeholder" id='div-gpt-ad-1601519932312-0' style='width: 300px; height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- SUPLEMEN -->
                        <? //=$vsuplemen
                        ?>
                        <? //=$vsuplemen
                        ?>
                        <!-- SUPPLEMEN END -->

                    </div>
                </div>

            </div>
        </div>
        <!-- CONTENT END -->

        <!-- FOOTER -->
        			<div class="footer" id="footer">
                <div class="wrap pr">
                    <a class="foot_logo" href="https://www.medcom.id">
                        <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
                    </a>
                    <div class="foot_nav">
                        <ul>
							<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
							<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
							<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
							<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
							<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
							<li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
						                        <div class="copyright">Copyright &COPY; 2017 - 2022 Medcom.id, All Rights Reserved. rendering in 0.4230 second [52]</div>
                        <ul class="foot_social">
							<li><a href="https://www.facebook.com/medcomid" rel="nofollow"><i class="fab fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/medcom_id" rel="nofollow"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/medcomid/" rel="nofollow"><i class="fab fa-instagram"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA" rel="nofollow"><i class="fab fa-youtube"></i></a></li>
							<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia" rel="nofollow"><i class="fab fa-linkedin"></i></a></li>
												</ul>
                    </div>
                </div>
            </div>
        <!-- FOOTER END -->
        
    </div>

            <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->    <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <span>Peringatan!</span>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->    <!-- STICKY HERE -->
    <div class="footer_sticky" id="footer_sticky">
        <div class="footer_sticky_inside">
            <a class="close_button" id="close_button">Close Ads X</a>
            <!-- <img src="https://va.medcom.id/2018/default/images//970x90_dummy.jpg"> -->
            <div id='div-gpt-ad-1594373903367-0'>
                <script>
                    setTimeout(function() {
                        var a = document.getElementById('footer_sticky').clientHeight;
                        if (a < 40)
                            document.getElementById('close_button').style.display = "none";
                    }, 2500);
                </script>
            </div>
        </div>
    </div>
    <!-- STICKY END -->
    <!-- GPT AdSlot 1 for Ad unit 'D_Nus_Sky1/OOP' ### Size: Out of Page -->
    <div id='div-gpt-ad-oop'>
        <!-- <script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-oop');
            });
        </script> -->
    </div>
    <!-- End AdSlot 1 -->
    <script>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</script>
</body>

</html>