<!DOCTYPE html>
<html lang="id-ID">
<head>
<title>Pelebaran Jalan</title>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="googlebot-news" content="index,follow" />
<meta name="title" content="Pelebaran Jalan">
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
<meta http-equiv="content-language" content="In-Id" />
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="refresh" content="360" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta name="theme-color" content="#064b7e">
<meta name="description" content="pelebaran jalan" />
<meta name="keywords" content="Pelebaran Jalan" />
<meta name="language" content="id" />
<meta name="geo.country" content="id" />
<meta name="geo.placename" content="Indonesia" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<link rel="canonical" href="https://www.medcom.id/tag/782/pelebaran-jalan" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/tag/782/pelebaran-jalan" />
<meta property="fb:pages" content="304998839975927" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="Pelebaran Jalan" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.medcom.id/tag/782/pelebaran-jalan" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2021/04/08/1263395/8fBkrHC341.jpg?w=1024" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:updated_time" content="1617901312" />
<meta property="og:description" content="pelebaran jalan" />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="@medcom_id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@medcom_id" />
<meta property="twitter:title" content="Pelebaran Jalan" />
<meta property="twitter:description" content="pelebaran jalan" itemprop="description" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2021/04/08/1263395/8fBkrHC341.jpg?w=1024" />
<link rel="canonical" href="https://www.medcom.id/tag/782-pelebaran-jalan" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/classic.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/classic.date.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {

    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_WP_B1', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1592803939991-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="application/ld+json">
                {  
                    "@context":"https://schema.org",
                    "@type":"Organization",
                    "name":"Medcom ID",
                    "legalName":"PT. Citra Multimedia Indonesia",
                    "url":"https://www.medcom.id",
                    "logo":"https://va.medcom.id/2018/default/images/main/logo.png",
                    "foundingDate":"2017",
                    "address":{  
                    "@type":"PostalAddress",
                    "streetAddress":"Raya Kav. A-D, Jl. Pilar Mas Utama, RT.7/RW.3",
                    "addressLocality":"Kedoya Selatan",
                    "addressRegion":"ID-JK",
                    "postalCode":"11520",
                    "addressCountry":"ID"
                    },
                    "contactPoint": {
                        "@type": "ContactPoint",
                        "telephone": "+62-21-58300077",
                        "contactType": "Customer service",
                        "email": "redaksi@medcom.id"
                    },
                    "sameAs":[  
                    "https://www.facebook.com/medcomid",
                    "https://twitter.com/medcom_id",
                    "https://www.instagram.com/medcomid/",
                    "https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA"
                    ]
                }
            </script>

<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');
ga('require', 'impressionTracker', {
  elements: ['footer','tv_program','baca_juga'],
  fieldsObj: {
    nonInteraction: false
  }
});
ga('send', 'pageview');

</script>


<script type='text/javascript'>
_atrk_opts = { atrk_acct:'f2/4q154He20NE', domain:'medcom.id',dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = 'https://certify-js.alexametrics.com/atrk.js'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src='https://certify.alexametrics.com/atrk.gif?account=f2/4q154He20NE' style='display:none' height='1' width='1' alt='' /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>


<script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>

</head>
<body>
<div class="master_wrapper theme_2019">

<h1 style="display:none">KUMPULAN BERITA Pelebaran jalan</h1>


<div class="nav">
<div class="wrap">
<div class="nav_row bb-ccc">
<a class="logo" href="https://www.medcom.id"></a>
<div class="top_right_nav">
<ul>
<li>
<div class="bt burger">
<i class="fa fa-bars"></i>
</div>
</li>
<li>
<div class="bt bt_src">
<i class="fa fa-search"></i>
</div>
</li>
<li>
<div id="ava" class="bt">
<i class="fa fa-user"></i>
</div>
<ul id="dropdown" class="drop_ct w160"></ul>
</li>
<li>
<div class="bt_drop">
Kanal Indonesia <i class="fa fa-caret-down"></i>
<ul class="drop_ct">
<li><a href="https://www.medcom.id">Indonesia</a></li>
<li><a href="https://www.medcom.id/english">English</a></li>
<li><a href="https://www.medcom.id/cn">Mandarin</a></li>
</ul>
</div>
</li>
</ul>
</div>
<div class="src">
<form method="GET" action="https://www.medcom.id/search">
<button><i class="fa fa-search"></i></button>
<input type="text" name="q" placeholder="search here...">
</form>
</div>
</div>
<div class="nav_row">
<ul class="main_menu">
<li class="dropdown">
<a><span>News <i class="fa fa-caret-down"></i></span></a>
<ul class="drops">
<li><h2><a href="https://www.medcom.id/nasional">Nasional</a></h2></li><li><h2><a href="https://www.medcom.id/internasional">Internasional</a></h2></li><li><h2><a href="https://www.medcom.id/ekonomi">Ekonomi</a></h2></li><li><h2><a href="https://www.medcom.id/olahraga">Olahraga</a></h2></li><li><h2><a href="https://www.medcom.id/pendidikan">Pendidikan</a></h2></li> </ul>
</li>
<li class="dropdown">
<a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
<ul class="drops">
<li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li> </ul>
</li>
<li><h2><a href="https://www.medcom.id/ramadan" " class="highlight "><span>Ramadan</span></a></h2></li><li><h2><a href="https://www.medcom.id/tag/13834/new-normal" " class="highlight "><span>New Normal</span></a></h2></li><li><a href="https://site.medcom.id/magazine/" class="highlight_blue"><span>Magazine</span></a></li><li><h2><a href="https://www.medcom.id/oase"><span>Pilar</span></a></h2></li><li><h2><a href="https://www.medcom.id/cekfakta"><span>Cek Fakta</span></a></h2></li><li><h2><a href="https://video.medcom.id"><span>Video</span></a></h2></li><li><h2><a href="https://www.medcom.id/foto"><span>Foto</span></a></h2></li><li><h2><a href="https://www.medcom.id/grafis"><span>Grafis</span></a></h2></li><li><h2><a href="https://video.medcom.id/streaming"><span>Live Tv</span></a></h2></li><li><h2><a href="https://video.medcom.id/magnachannel" class="highlight"><span>Magna Channel</span></a></h2></li><li><h2><a href="https://www.medcom.id/index"><span>Index</span></a></h2></li> </ul>
<a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
</div>
</div>
</div>
<div class="mega_menu">
<div class="wrap">
<div class="mega_ct">
<div class="mega_left">
<div class="user_section">
<div class="user_ct">
<div>Selamat Datang di</div>
<div>medcom.id</div>
<form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
<input name="email_login" type="text" placeholder="username" />
<input name="pass_login" type="password" placeholder="password" />
<button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
</form>
<p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
</div>
<div class="user_login">
<div class="pic">
<img id="avatar-slide" src="" alt="avatar">
<a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
</div>
<div class="text">
<div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
<ul class="tool_link">
<li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
<li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
</ul>
<a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
</div>
</div>
</div>
<div class="apps_section">
<div class="w100fl">
<div>DOWNLOAD OUR APPS</div>
<ul>
<li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
<li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
</ul>
</div>
<div class="w100fl">
<div>FOLLOW US</div>
<ul>
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="mega_right">
<div class="mega_top">
<ul>
<li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
<li><a href="https://www.medcom.id/english">ENGLISH</a></li>
<li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
</ul>
<div class="mega_close"><span></span></div>
<button class="night_bt"><span>&nbsp;</span></button>
<button class="day_bt"><span>&nbsp;</span></button>
</div>
<div class="mega_mid">
<div class="onethird">
<div class="ti_2"><span>NEWS</span></div>
<ul class="mega_list col2">
<li class=""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li> </ul>
<div class="ti_2"><span>LIFESTYLE</span></div>
<ul class="mega_list col2">
<li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li> </ul>
</div>
<div class="onethird">
<div class="ti_2"><span>FEATURED</span></div>
<ul class="mega_list">
<li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li> </ul>
</div>
<div class="onethird">
<div class="ti_2"><span>INDEX</span></div>
<ul class="mega_list">
<li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li> </ul>
</div>
<div class="mega_foot">
<ul>
<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
<li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
<li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="http://career.metrotvnews.com/">Karir</a></li>
</ul>
</div>
</div>
<div class="the_group">
<div>Member of Media Group</div>
<ul>
<li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
<li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
<li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
<li><a href="https://www.inibaru.id/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
<li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/podme_light.png" alt="podme.id"></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>


<div class="w100fl">
<div class="wrap content">
<div class="leaderboard">

<div id='div-gpt-ad-1592803939991-0'>
<script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592803939991-0'); });
                                  </script>
</div>
</div>
<div class="mid_content mt40">
<div class="r_col">
<div class="w100fl list_2">
<div class="ti_1 white">
<h3>TAG LAINNYA</h3>
<a href="https://www.medcom.id/tag">MORE <i class="fa fa-chevron-right"></i></a>
</div>
<ul class="box_8 all_wide">
<li>
<div class="pic h130">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/topic/4540/hbVWpxCBPA.jpg?w=570" alt="Bencana Banjir">
 </div>
<div class="text">
<h4><a href="https://www.medcom.id/tag/4540/bencana-banjir">Bencana Banjir</a></h4>
<button class="bt_follow" data-action="follow" data-value="4540"><i class="fa fa-plus"></i></button>
</div>
</li>
<li>
<div class="pic h130">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/topic/15196/KIYmAp4CTf.jpg?w=570" alt="Ledakan di Makassar">
</div>
<div class="text">
<h4><a href="https://www.medcom.id/tag/15196/ledakan-di-makassar">Ledakan di Makassar</a></h4>
<button class="bt_follow" data-action="follow" data-value="15196"><i class="fa fa-plus"></i></button>
</div>
</li>
<li>
<div class="pic h130">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/topic/15229/aE3Xcb4MjL.jpg?w=570" alt="Vaksin untuk Indonesia">
</div>
<div class="text">
<h4><a href="https://www.medcom.id/tag/15229/vaksin-untuk-indonesia">Vaksin untuk Indonesia</a></h4>
<button class="bt_follow" data-action="follow" data-value="15229"><i class="fa fa-plus"></i></button>
</div>
</li>
<li>
<div class="pic h130">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/topic/15221/LpzuP0dxoR.jpg?w=570" alt="Baku Tembak di Mabes Polri">
</div>
<div class="text">
<h4><a href="https://www.medcom.id/tag/15221/baku-tembak-di-mabes-polri">Baku Tembak di Mabes Polri</a></h4>
<button class="bt_follow" data-action="follow" data-value="15221"><i class="fa fa-plus"></i></button>
</div>
</li>
<li>
<div class="pic h130">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/topic/14921/9THSZrRJU1.jpg?w=570" alt="Muhammad Rizieq Shihab">
</div>
<div class="text">
<h4><a href="https://www.medcom.id/tag/14921/muhammad-rizieq-shihab">Muhammad Rizieq Shihab</a></h4>
<button class="bt_follow" data-action="follow" data-value="14921"><i class="fa fa-plus"></i></button>
 </div>
</li>
<li>
<div class="pic h130">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/topic/15198/VmA930GlkY.jpg?w=570" alt="Kilang Balongan">
</div>
<div class="text">
<h4><a href="https://www.medcom.id/tag/15198/kilang-balongan">Kilang Balongan</a></h4>
<button class="bt_follow" data-action="follow" data-value="15198"><i class="fa fa-plus"></i></button>
</div>
</li>
</ul>
</div>
</div>
<div class="lc_col">
<div class="box_21">
<div class="box_21_header">
<div class="left_box">
<h3>TAG BERITA <br />
<span>Pelebaran jalan</span> </h3>
</div>
<div class="right_box">
<ul class="viewpicker">
<li><button id="view_1" class="btn active"><i class="fa fa-th-list"></i></button></li>
<li><button id="view_2" class="btn"><i class="fa fa-th-large"></i></button></li>
<li><button id="view_3" class="btn"><i class="fa fa-th"></i></button></li>
</ul>
</div>
</div>
<ul class="box_21_ct one">
<li>
<div class="pic">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/04/08/1263395/8fBkrHC341.jpg?w=320" alt="Jalan Sekitar <i>Flyover</i> Tapal Kuda Bakal Diperlebar">
</div>
<div class="text">
<h4>
<a href="https://www.medcom.id/nasional/metro/yNL4xJgN-jalan-sekitar-flyover-tapal-kuda-bakal-diperlebar">Jalan Sekitar <i>Flyover</i> Tapal Kuda Bakal Diperlebar</a>
</h4>
<div class="foot_article">
<span class="pl0"><i class="fa fa-clock"></i> 08-April-2021 18:48</span>
</div>
</div>
</li>
<li>
<div class="pic">
<div class="ct_info photo">4 foto</div> <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2017/10/19/775730/puncaklebar3.jpg?w=320" alt="Rp 22 Milyar untuk Pelebaran Jalur Puncak">
</div>
<div class="text">
<h4> 
<a href="https://www.medcom.id/foto/news/nN9Dgj5K-rp-22-milyar-untuk-pelebaran-jalur-puncak">Rp 22 Milyar untuk Pelebaran Jalur Puncak</a>
</h4>
<div class="foot_article">
<span class="pl0"><i class="fa fa-clock"></i> 19-Oktober-2017 19:54</span>
</div>
</div>
</li>
<li>
<div class="pic">
<div class="ct_info photo">4 foto</div> <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2017/09/05/753977/5.jpg?w=320" alt="Bangunan Pinggir Jalan Raya Puncak Ditertibkan">
</div>
<div class="text">
<h4>
<a href="https://www.medcom.id/foto/news/Wb7YnRnK-bangunan-pinggir-jalan-raya-puncak-ditertibkan">Bangunan Pinggir Jalan Raya Puncak Ditertibkan</a>
</h4>
<div class="foot_article">
<span class="pl0"><i class="fa fa-clock"></i> 05-September-2017 12:18</span>
</div>
</div>
</li>
<li>
<div class="pic">
<div class="ct_info photo">3 foto</div> <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2017/06/02/709462/pantura_1.jpg?w=320" alt="Proyek Pelebaran Jalur Pantura Dipercepat">
</div>
<div class="text">
<h4>
<a href="https://www.medcom.id/foto/news/8ko0lzRK-proyek-pelebaran-jalur-pantura-dipercepat">Proyek Pelebaran Jalur Pantura Dipercepat</a>
</h4>
<div class="foot_article">
<span class="pl0"><i class="fa fa-clock"></i> 02-Juni-2017 18:19</span>
</div>
</div>
</li>
<li>
<div class="pic">
<div class="ct_info video">00:50</div> <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2017/05/16/700836/p5WdxJz6o8.jpg?w=320" alt="Jalur Banyuwangi-Jember Diperlebar">
</div>
<div class="text">
<h4>
<a href="https://video.medcom.id/headline-news/GNGLqvlb-jalur-banyuwangi-jember-diperlebar">Jalur Banyuwangi-Jember Diperlebar</a>
</h4>
<div class="foot_article">
 <span class="pl0"><i class="fa fa-clock"></i> 16-Mei-2017 10:03</span>
</div>
</div>
</li>
<li>
<div class="pic">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2017/02/12/656731/CAHevVBLmY.jpeg?w=320" alt="Djarot Tugaskan Walkot Jakbar Tuntaskan Pembangunan Jalan">
</div>
<div class="text">
<h4>
<a href="https://www.medcom.id/nasional/metro/zNPAxvxb-djarot-tugaskan-walkot-jakbar-tuntaskan-pembangunan-jalan">Djarot Tugaskan Walkot Jakbar Tuntaskan Pembangunan Jalan</a>
</h4>
<div class="foot_article">
<span class="pl0"><i class="fa fa-clock"></i> 12-Februari-2017 13:28</span>
</div>
</div>
</li>
<li>
<div class="pic">
<div class="ct_info video">00:32</div> <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2014/03/18/220103/1yNycJikM5.jpg?w=320" alt="Akibat Pelebaran Jalan yang Ditinggalkan, Truk Angkut Kelontong Terbalik">
</div>
<div class="text">
<h4>
<a href="https://video.medcom.id/metro-news/VNxXr5gN-akibat-pelebaran-jalan-yang-ditinggalkan-truk-angkut-kelontong-terbalik">Akibat Pelebaran Jalan yang Ditinggalkan, Truk Angkut Kelontong Terbalik</a>
</h4>
<div class="foot_article">
<span class="pl0"><i class="fa fa-clock"></i> 18-Maret-2014 03:36</span>
</div>
</div>
</li>
</ul>
<ul class="pagination">
<li></li>
<li class="off"><a href=""><i class="fa fa-angle-left"></i>Prev</a></li>
<li></li>
<li></li>
<li class="off"><a href="">Next<i class="fa fa-angle-right"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>





<div class="footer" id="footer">
<div class="wrap pr">
<a class="foot_logo" href="https://www.medcom.id">
<img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo medcom.id">
</a>
<div class="foot_nav">
<ul>
<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
<li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
<li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="http://career.metrotvnews.com/">Karir</a></li>
</ul>
</div>
<div class="w100fl">
<div class="copyright">Copyright &COPY; 2017 - 2021 Medcom.id, All Rights Reserved. rendering in 4.0739 second [54]</div>
<ul class="foot_social">
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
</ul>
</div>
</div>
</div>

</div>

<div class="notif_1">
<div class="text">
<p>
Aktifkan notifikasi untuk mendapatkan berita terkini dari medcom.id
<span>Notifikasi dapat dimatikan kapanpun dari pengaturan browser</span>
</p>
<button class="ok" value="1">YA</button>
<button class="no" value="0">TIDAK</button>
</div>
<div class="pic">
<img src="https://va.medcom.id/2018/default/images/main/samirah.png" alt="push notif">
</div>
</div>


<div class="notif_2">
<button><i class="fa fa-bell"></i></button>
<div class="pops">
<p>
Dapatkan berita terbaru dari kami
<span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
</p>
<div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg"></a></div>
<div class="close_bt"></div>
</div>
</div>
 
<div class="modal_wrap">
<div class="modal">
<div class="modal_head">
<div>Peringatan!</div>
</div>
<div class="modal_ct"></div>
<div class="modal_foot">
<button class="modal_close">Tutup</button>
</div>
</div>
</div>

<script type="text/javascript" src="https://va.medcom.id/2018/default/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/picker.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/picker.date.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
<script id="wpn"></script>
<script id="mm"></script>
<script>
            var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js?t="+timestamp;            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js?t="+timestamp;
            document.getElementById('mm').src = mm;
            // console.log('wpn: '+wpn);
            // console.log('mm: '+mm);
        </script>
</body>
</html>
