<!DOCTYPE html>
<html lang="id-ID">
<head>
<title>Strategi Kemenkes Mengatasi Kekurangan Tempat Tidur RS di Yogyakarta - Medcom.id</title>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="googlebot-news" content="index,follow" />
<meta name="title" content="Strategi Kemenkes Mengatasi Kekurangan Tempat Tidur RS di Yogyakarta" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
<meta http-equiv="content-language" content="In-Id" />
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta name="theme-color" content="#064b7e" />
<meta name="description" content="Salah satunya mengonversi tempat tidur untuk perawatan penderita covid-19." />
<meta name="keywords" content="kemenkes, budi gunadi sadikin, yogyakarta, virus korona, rumah sakit rujukan covid-19, pandemi covid-19, menkes budi gunadi" />
<meta name="language" content="id" />
<meta name="geo.country" content="id" />
<meta name="geo.placename" content="Indonesia" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<link rel="amphtml" href="https://m.medcom.id/amp/5b2mqrvN-strategi-kemenkes-mengatasi-kekurangan-tempat-tidur-rs-di-yogyakarta" />
<meta property="dable:item_id" content="5b2mqrvN" />
<meta property="dable:title" content="Strategi Kemenkes Mengatasi Kekurangan Tempat Tidur RS di Yogyakarta" />
<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2021/07/13/1299850/HEu8Fb75ca.jpg?w=1024" />
<meta property="dable:author" content="Medcom.id" />
<meta property="article:section" content="Nasional" />
<meta property="article:published_time" content="2021-07-13T12:34:10+0700" />
<link rel="canonical" href="https://www.medcom.id/nasional/politik/5b2mqrvN-strategi-kemenkes-mengatasi-kekurangan-tempat-tidur-rs-di-yogyakarta" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/nasional/politik/5b2mqrvN-strategi-kemenkes-mengatasi-kekurangan-tempat-tidur-rs-di-yogyakarta" />
<meta property="fb:pages" content="304998839975927" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="Strategi Kemenkes Mengatasi Kekurangan Tempat Tidur RS di Yogyakarta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.medcom.id/nasional/politik/5b2mqrvN-strategi-kemenkes-mengatasi-kekurangan-tempat-tidur-rs-di-yogyakarta" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2021/07/13/1299850/HEu8Fb75ca.jpg?w=1024" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:updated_time" content="1626158234" />
<meta property="og:description" content="Salah satunya mengonversi tempat tidur untuk perawatan penderita covid-19." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@medcom_id" />
<meta property="twitter:title" content="Strategi Kemenkes Mengatasi Kekurangan Tempat Tidur RS di Yogyakarta" />
<meta property="twitter:description" content="Salah satunya mengonversi tempat tidur untuk perawatan penderita covid-19." itemprop="description" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2021/07/13/1299850/HEu8Fb75ca.jpg?w=1024" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=120820" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_B1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1592889251940-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_B2', [970, 90], 'div-gpt-ad-1593427069593-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_K', [850, 670], 'div-gpt-ad-1592889318096-0').addService(googletag.pubads());    
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S1', [[300, 250], [300, 600]], 'div-gpt-ad-1592889939655-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S2', [[300, 600], [300, 250]], 'div-gpt-ad-1592890041919-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S3', [[300, 600], [300, 250]], 'div-gpt-ad-1592890190702-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel', [300, 250], 'div-gpt-ad-1593427973036-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Sky1', [[120, 600], [160, 600]], 'div-gpt-ad-1592890311400-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S4', [300, 250], 'div-gpt-ad-1601561386030-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Signature', [360, 100], 'div-gpt-ad-1552036040218-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Skin', [1920, 1080], 'div-gpt-ad-1558411552593-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_OTP', [800, 600], 'div-gpt-ad-1558411851553-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Strategi Kemenkes Mengatasi Kekurangan Tempat Tidur RS di Yogyakarta - Medcom.id",
                    "url": "https://www.medcom.id/nasional/politik/5b2mqrvN-strategi-kemenkes-mengatasi-kekurangan-tempat-tidur-rs-di-yogyakarta",
                    "datePublished": "2021-07-13 12:34:10",
                    "image": "https://cdn.medcom.id/dynamic/content/2021/07/13/1299850/HEu8Fb75ca.jpg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2021/07/13/1299850/HEu8Fb75ca.jpg?w=200"
                }
            </script>
<script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "Salah satunya mengonversi tempat tidur untuk perawatan penderita covid-19.",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/nasional/politik/5b2mqrvN-strategi-kemenkes-mengatasi-kekurangan-tempat-tidur-rs-di-yogyakarta"
                        
                    },
                    "headline": "Strategi Kemenkes Mengatasi Kekurangan Tempat Tidur RS di Yogyakarta - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2021/07/13/1299850/HEu8Fb75ca.jpg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2021-07-13 12:34:10",
                    "dateModified": "2021-07-13 12:34:22",
                    "author": {
                        "@type": "Person",
                        "name": "Renatha Swasty"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>
<script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Nasional",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/nasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "politik",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/politik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Strategi Kemenkes Mengatasi Kekurangan Tempat Tidur RS di Yogyakarta - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/nasional/politik/5b2mqrvN-strategi-kemenkes-mengatasi-kekurangan-tempat-tidur-rs-di-yogyakarta"
                            }
                        }
                        ]
                    }
                </script>
<script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "Person",
                        "name": "Renatha Swasty"
                    }
                </script>

<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');
ga('require', 'impressionTracker', {
  elements: ['footer','tv_program','baca_juga'],
  fieldsObj: {
    nonInteraction: false
  }
});
ga('send', 'pageview', {
  'dimension1' : 'Renatha Swasty',
  'dimension2' : '2021-07-13 12:34:10',
  'dimension3' : 'Nasional',
  'dimension4' : 'Politik',
  'dimension5' : 'article',
  'dimension6' : '1299850',
  'dimension7' : 'Kenaikan PPh,Virus Korona,Rumah Sakit,kemenkes,rumah sakit rujukan covid-19,pandemi covid-19',
  'dimension8' : 'Anggi Tondi Martaon',
  });

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>


<script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21764741526/D_Nus_Sky1/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body>
<div class="master_wrapper detail theme_2019">

<div class="skinny">
<div id='div-gpt-ad-1558411552593-0'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558411552593-0'); });
                </script>
</div>
</div>

<div class="nav">
<div class="wrap">
<div class="nav_row bb-ccc">
<a class="logo" href="https://www.medcom.id"></a>
<div class="top_right_nav">
<ul>
<li>
<div class="bt burger">
<i class="fa fa-bars"></i>
</div>
</li>
<li>
<div class="bt bt_src">
<i class="fa fa-search"></i>
</div>
</li>
<li>
<div id="ava" class="bt">
<i class="fa fa-user"></i>
</div>
<ul id="dropdown" class="drop_ct w160"></ul>
</li>
<li>
<div class="bt_drop">
Kanal Indonesia <i class="fa fa-caret-down"></i>
<ul class="drop_ct">
<li><a href="https://www.medcom.id">Indonesia</a></li>
<li><a href="https://www.medcom.id/english">English</a></li>
<li><a href="https://www.medcom.id/cn">Mandarin</a></li>
</ul>
</div>
</li>
</ul>
</div>
<div class="src">
<form method="GET" action="https://www.medcom.id/search">
<button><i class="fa fa-search"></i></button>
<input type="text" name="q" placeholder="search here...">
</form>
</div>
</div>
<div class="nav_row">
<a href="https://www.medcom.id/nasional" class="current">
Nasional
</a> <ul class="main_menu">
<li class="dropdown">
<a><span>News <i class="fa fa-caret-down"></i></span></a>
<ul class="drops">
<li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li> </ul>
</li>
<li class="dropdown">
<a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
<ul class="drops">
<li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li> </ul>
</li>
<li><a href="https://www.medcom.id/pendidikan/riset-penelitian" class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase"><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta"><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id"><span>Video</span></a></li><li><a href="https://www.medcom.id/foto"><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis"><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming"><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class="highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class="highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index"><span>Index</span></a></li> </ul>
<a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
</div>
</div>
<div class="wrap">
<div class="nav_row">
<ul class="submenu">
<li><a href="https://www.medcom.id/nasional/politik">Politik</a></li><li><a href="https://www.medcom.id/nasional/peristiwa">Peristiwa</a></li><li><a href="https://www.medcom.id/nasional/hukum">Hukum</a></li><li><a href="https://www.medcom.id/nasional/metro">Metro</a></li><li><a href="https://www.medcom.id/nasional/daerah">Daerah</a></li> </ul>
</div>
</div>
</div> <div class="mega_menu">
<div class="wrap">
<div class="mega_ct">
<div class="mega_left">
<div class="user_section">
<div class="user_ct">
<div>Selamat Datang di</div>
<strong>Medcom.id</strong>
<form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
<input name="email_login" type="text" placeholder="username" />
<input name="pass_login" type="password" placeholder="password" />
<button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
</form>
<p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
</div>
<div class="user_login">
<div class="pic">
<img id="avatar-slide" src="" alt="avatar">
<a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
</div>
<div class="text">
<div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
<ul class="tool_link">
<li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
<li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
</ul>
<a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
</div>
</div>
</div>
<div class="apps_section">
<div class="w100fl">
<strong>DOWNLOAD OUR APPS</strong>
<ul>
<li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
<li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
</ul>
</div>
<div class="w100fl">
<strong>FOLLOW US</strong>
<ul>
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="mega_right">
<div class="mega_top">
<ul>
<li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
<li><a href="https://www.medcom.id/english">ENGLISH</a></li>
<li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
</ul>
<div class="mega_close"><span></span></div>
<button class="night_bt"><span>&nbsp;</span></button>
<button class="day_bt"><span>&nbsp;</span></button>
</div>
<div class="mega_mid">
<div class="onethird">
<div class="ti_2"><span>NEWS</span></div>
<ul class="mega_list col2">
<li class="class = " active""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li> </ul>
<div class="ti_2"><span>LIFESTYLE</span></div>
<ul class="mega_list col2">
<li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li> </ul>
</div>
<div class="onethird">
<div class="ti_2"><span>FEATURED</span></div>
<ul class="mega_list">
<li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li> </ul>
</div>
<div class="onethird">
<div class="ti_2"><span>INDEX</span></div>
<ul class="mega_list">
<li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li> </ul>
</div>
<div class="mega_foot">
<ul>
<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
<li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
<li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="http://career.metrotvnews.com/">Karir</a></li>
</ul>
</div>
</div>
<div class="the_group">
<strong>Member of Media Group</strong>
<ul>
<li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
<li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
<li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
<li><a href="https://www.inibaru.id/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
<li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>


<div class="w100fl">
<div class="wrap content">

<div class="leaderboard" style="margin-top:20px;">

<div id='div-gpt-ad-1592889251940-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592889251940-0'); });
                            </script>
</div>
</div>


<div class="newsticker">
<div class="newsticker_title"><span>NEWSTICKER</span></div>
<div class="ticker_viewport">
<ul><li><a href="https://www.medcom.id/nasional/peristiwa/dN64naQk-varian-delta-terdeteksi-di-3-provinsi-di-sumatra">Varian Delta Terdeteksi di 3 Provinsi di Sumatra</a></li><li><a href="https://www.medcom.id/nasional/politik/wkB4D2DN-penambahan-kapasitas-rs-tak-akan-cukup-selama-kegiatan-tak-dibatasi">Penambahan Kapasitas RS Tak Akan Cukup Selama Kegiatan Tak Dibatasi</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/dN64n0Gk-kasus-covid-19-masih-mengganas-pemerintah-berpeluang-memperpanjang-ppkm-darurat?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Kasus Covid-19 Masih Mengganas, Pemerintah Berpeluang Memperpanjang PPKM Darurat</a></li><li><a href="https://www.medcom.id/ekonomi/bisnis/1bVAVXXN-kimia-farma-tunda-vaksinasi-berbayar?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Kimia Farma Tunda Vaksinasi Berbayar</a></li><li><a href="https://www.medcom.id/nasional/hukum/0KvgqLoN-janji-kooperatif-dokter-louis-tidak-ditahan">Janji Kooperatif, Dokter Louis Tidak Ditahan</a></li><li><a href="https://www.medcom.id/nasional/metro/8N0wMgEK-ppkm-darurat-ariza-pilihannya-tinggal-dua-hidup-atau-mati?utm_source=desktop&utm_medium=headline&utm_campaign=WP">PPKM Darurat, Ariza: Pilihannya Tinggal Dua, Hidup atau Mati</a></li><li><a href="https://www.medcom.id/ekonomi/bisnis/GbmoLA1K-jangan-sampai-terjadi-komersialisasi-vaksinasi-gotong-royong"></a></li><li><a href="https://www.medcom.id/pendidikan/news-pendidikan/0kpozgnb-survei-masyarakat-berpendidikan-tinggi-paling-banyak-menolak-vaksinasi">Survei: Masyarakat Berpendidikan Tinggi Paling Banyak Menolak Vaksinasi</a></li><li><a href="https://www.medcom.id/internasional/asia-pasifik/gNQ8MYOK-tokyo-terapkan-status-darurat-keempat-covid-19-jelang-olimpiade">Tokyo Terapkan Status Darurat Keempat Covid-19 Jelang Olimpiade</a></li></ul>
</div>
</div> 
<div class="mid_content mt40">
<div class="lc_col pr_20">
<div class="article">

<div class="breadcrumb">
<ul>
<li><a href="https://www.medcom.id">HOME</a></li>
<li><a href="https://www.medcom.id/nasional/">NASIONAL</a></li>
<li><a href="https://www.medcom.id/nasional/politik">POLITIK</a></li>
</ul>
</div>
<div class="pic">
<img data-src="https://cdn.medcom.id/dynamic/content/2021/07/13/1299850/HEu8Fb75ca.jpg?w=1024" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Menteri Kesehatan Budi Gunadi Sadikin. Medcom.id">
<div class="caption">Menteri Kesehatan Budi Gunadi Sadikin. Medcom.id</div>
</div>
<div class="article_ct">
<div id="stickshare" class="share">
<ul>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/nasional/politik/5b2mqrvN-strategi-kemenkes-mengatasi-kekurangan-tempat-tidur-rs-di-yogyakarta?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
<li><a href='https://twitter.com/intent/tweet?text=Strategi+Kemenkes+Mengatasi+Kekurangan+Tempat+Tidur+RS+di+Yogyakarta+https%3A%2F%2Fmedcom.id%2Fs%2F5b2mqrvN%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
</ul>
</div>
<h1>Strategi Kemenkes Mengatasi Kekurangan Tempat Tidur RS di Yogyakarta</h1>
<div class="foot_article">
<a href="https://www.medcom.id/nasional/" title="Nasional">Nasional</a>
<a href="https://www.medcom.id/tag/9/kenaikan-pph?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="Kenaikan PPh" class="topic"><i class="fa fa-folder"></i> Kenaikan PPh</a>
<a href="https://www.medcom.id/tag/1520/virus-korona?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="Virus Korona" class="topic"><i class="fa fa-folder"></i> Virus Korona</a>
<a href="https://www.medcom.id/tag/11824/rumah-sakit?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="Rumah Sakit" class="topic"><i class="fa fa-folder"></i> Rumah Sakit</a>
<a href="https://www.medcom.id/tag/11990/kemenkes?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="kemenkes" class="topic"><i class="fa fa-folder"></i> kemenkes</a>
<a href="https://www.medcom.id/tag/13614/rumah-sakit-rujukan-covid-19?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="rumah sakit rujukan covid-19" class="topic"><i class="fa fa-folder"></i> rumah sakit rujukan covid-19</a>
<a href="https://www.medcom.id/tag/13821/pandemi-covid-19?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="pandemi covid-19" class="topic"><i class="fa fa-folder"></i> pandemi covid-19</a>
</div>
<div class="info">
<div class="info_ct">Anggi Tondi Martaon &bull; 13 Juli 2021 12:34</div>
<ul class="tool_bt">
<li><button class="font_plus">&nbsp;</button></li>
<li><button class="font_min">&nbsp;</button></li>
<li><button class="night_bt">&nbsp;</button></li>
<li><button class="day_bt">&nbsp;</button></li>
<li><button class="bt_save" data-action="save" data-value="1299850"><i class="fa fa-bookmark"></i></button></li>
</ul>
</div>
<div class="text" itemprop="articleBody">
Jakarta: Kementerian Kesehatan (Kemenkes) sudah menyiapkan sejumlah strategi mengatasi tingginya ketirisan tempat tidur perawatan <a href="https://www.medcom.id/tag/1520/virus-korona">pasien covid-19</a> di Yogyakarta. Salah satunya mengonversi tempat tidur untuk perawatan penderita covid-19.<br />&nbsp;<br />
"Saya sudah sampaikan ke teman-teman IDI Yogya, tolong kita lebih disiplin karena sedang naik pasien covid-nya dedikasikan (tempat tidur) untuk covid-19," kata Menteri Kesehatan (Menkes) Budi Gunadi Sadikin dalam rapat kerja (raker) bersama <a href="https://www.medcom.id/tag/13404/dpr-ri">Komisi IX</a> yang diselenggarakan secara virtual, Selasa, 13 Juli 2021.<br />&nbsp;<br />
Budi menjelaskan Yogyakarta menyediakan sekitar dua ribu <a href="https://www.medcom.id/tag/13614/rumah-sakit-rujukan-covid-19">tempat tidur untuk pasien covid-19</a>. Tingkat keterisian mencapai 91 persen.
<div class="banner_content">

<div id='div-gpt-ad-1593427973036-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593427973036-0'); });
  </script>
</div>
</div>


<div class="parallax_ads" style="height: 400px;">






<div class="box_15">
<p>Bagaimana tanggapan anda mengenai artikel ini?</p>
<ul class="feedback">
<li>
<button class="happy" data-action="happy" data-total="0" data-value="1299850">
Happy
<span></span>
</button>
</li>
<li>
<button class="inspire" data-action="inspire" data-total="0" data-value="1299850">
Inspire
<span></span>
</button>
</li>
<li>
<button class="confuse" data-action="confuse" data-total="0" data-value="1299850">
Confuse
<span></span>
</button>
</li>
<li>
<button class="sad" data-action="sad" data-total="0" data-value="1299850">
Sad
<span></span>
</button>
</li>
</ul>
</div>

</div>

<br />
Total tempat tidur rumah sakit di Yogyakarta sekitar 8.200. Budi menyebut strategi konversi tempat tidur efektif mengatasi keterbatasan tersebut.<br />&nbsp;<br />
(Baca: <a href="https://www.medcom.id/nasional/politik/wkB4D2DN-penambahan-kapasitas-rs-tak-akan-cukup-selama-kegiatan-tak-dibatasi?utm_source=desktop&utm_medium=headline&utm_campaign=WP"><strong>Penambahan Kapasitas RS Tak Akan Cukup Selama Kegiatan Tak Dibatasi</strong></a>)<br />&nbsp;<br />
Konversi juga bisa menurunkan persentase keterisian tempat tidur di Yogyakarta. Budi menjelaskan bila dua ribu tempat tidur dikonversi khusus untuk pasien covid-19, maka persentase keterisian tempat tidur bakal berkurang signifikan.<br />&nbsp;<br />
"Begitu dia (jumlah tempat tidur pasien covid-19) naik jadi empat ribu, tekanan BOR (<em>bed occupancy rate</em>) turun. Dari 90 mungkin ke 60 persen," beber Budi.<br />&nbsp;<br />
Dia juga meminta seluruh pihak tidak melihat tingkat keterisian tempat tidur khusus covid-19. Budi menyebbut yang perlu dilihat ialah total tempat tidur yang tersedia di rumah sakit seluruh Indonesia. Sebab, bisa dikonversi khusus merawat pasien covid-19.<br />&nbsp;<br />
"Masih banyak kamar-kamar rumah sakit dari 400 ribu (tempat tidur) yang kita bisa dialokasikan menjadi tempat tidur isolasi untuk covid-19," ujar Budi.<br />&nbsp;<br />(REN)
</div>
<div style="float:left;padding: 0 0 40px 0;" id="c7b03782920d35145eb4c97556d194a3"></div>
<script async src="https://click.advertnative.com/loading/?handle=7311"></script>
<div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001852"></div>
<script src="https://jsc.mgid.com/m/e/medcom.id.1001852.js" async></script>

<br /><br /><div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>

<div class="bottom_article">
<ul>
<li><a href="https://www.medcom.id/nasional/politik" title="Politik">Politik</a></li> </ul>
<button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
<br />
<div id='div-gpt-ad-1552036040218-0' style='height:100px; width:360px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552036040218-0'); });
        </script>
</div>
</div>
</div>
<div class="box_14 comment_section">
<div class="ti_1 white">
<span>LEAVE A COMMENT</span>
</div>
<div class="box_7">
<div data-pym-src="https://me.medcom.id/comments/embed/5b2mqrvN-strategi-kemenkes-mengatasi-kekurangan-tempat-tidur-rs-di-yogyakarta" data-pym-id="example" data-pym-allowfullscreen>LOADING</div>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
</div>
</div>
<div class="text_side">
<div class="box_14">
<div class="ti_1 white">
<span>TERKAIT</span>
</div>
<ul>
<li>
<div class="pic">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/07/12/1299443/OVtd7C4knR.jpg?w=660" alt="Ketua Komisi X DPR, Syaiful Huda. Foto: Dok.Pribadi">
</div>
<div class="text">
<h2>
<a href="https://www.medcom.id/pendidikan/news-pendidikan/RkjWRPgK-ppkm-darurat-komisi-x-saatnya-kemendikbudristek-perbaiki-pjj?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">PPKM Darurat, Komisi X: Saatnya Kemendikbudristek Perbaiki PJJ</a>
</h2>
</div>
</li>
<li>
<div class="text">
<h2>
<a href="https://www.medcom.id/nasional/peristiwa/xkEX4rpb-laporcovid-19-catat-450-pasien-covid-19-meninggal-saat-isoman?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">LaporCovid-19 Catat 450 Pasien Covid-19 Meninggal Saat Isoman</a>
</h2>
</div>
</li>
<li>
<div class="text">
<h2>
<a href="https://www.medcom.id/ekonomi/keuangan/PNg6XX4K-3-tips-memulihkan-keuangan-usai-lebaran?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">3 Tips Memulihkan Keuangan Usai Lebaran</a>
</h2>
</div>
</li>
</ul>
</div>
</div>


</div>

<div class="w100fl list_1" id="baca_juga">
<div class="ti_1 white">
<span>BACA JUGA</span>
</div>
<div class="box_7">
<div class="box_7_ct">
<div class="pic"><a href="https://www.medcom.id/nasional/hukum/RkjWRM3K-tak-ditahan-kasus-dokter-louis-tetap-berjalan?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2021/07/13/1299887/naRcPSO5Gb.jpg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Tak Ditahan, Kasus Dokter Louis Tetap Berjalan"></a></div>
<div class="text">
<h3><a href="https://www.medcom.id/nasional/hukum/RkjWRM3K-tak-ditahan-kasus-dokter-louis-tetap-berjalan?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Tak Ditahan, Kasus Dokter Louis Tetap Berjalan</a></h3>
<div class="foot_article">
<a href="https://www.medcom.id/nasional/">Nasional</a>
<div class="bt_topic"><a href="https://www.medcom.id/tag/254/media-sosial" class="topic"><i class="fa fa-folder"></i> media sosial</a><button class="bt_follow" data-action="follow" data-value="254"><i class="fa fa-plus"></i></button></div> </div>
</div>
</div>
<div class="box_7_ct">
<div class="pic"><a href="https://www.medcom.id/nasional/daerah/GNG7BDpN-masuk-zona-merah-ini-3-lokasi-penyekatan-di-banda-aceh?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2021/07/13/1299880/0tz9WVdxfr.jpg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Masuk Zona Merah, Ini 3 Lokasi Penyekatan di Banda Aceh"></a></div>
<div class="text">
<h3><a href="https://www.medcom.id/nasional/daerah/GNG7BDpN-masuk-zona-merah-ini-3-lokasi-penyekatan-di-banda-aceh?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Masuk Zona Merah, Ini 3 Lokasi Penyekatan di Banda Aceh</a></h3>
<div class="foot_article">
<a href="https://www.medcom.id/nasional/">Nasional</a>
<div class="bt_topic"><a href="https://www.medcom.id/tag/1520/virus-korona" class="topic"><i class="fa fa-folder"></i> virus korona</a><button class="bt_follow" data-action="follow" data-value="1520"><i class="fa fa-plus"></i></button></div> </div>
</div>
</div>
<div class="box_7_ct">
<div class="pic"><a href="https://www.medcom.id/nasional/daerah/MkMqBQvk-puskesmas-di-surabaya-mulai-beroperasi-24-jam-ini-daftarnya?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2021/07/13/1299876/BkyZjLpR19.jpg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Puskesmas di Surabaya Mulai Beroperasi 24 Jam, Ini Daftarnya"></a></div>
<div class="text">
 <h3><a href="https://www.medcom.id/nasional/daerah/MkMqBQvk-puskesmas-di-surabaya-mulai-beroperasi-24-jam-ini-daftarnya?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Puskesmas di Surabaya Mulai Beroperasi 24 Jam, Ini Daftarnya</a></h3>
<div class="foot_article">
<a href="https://www.medcom.id/nasional/">Nasional</a>
<div class="bt_topic"><a href="https://www.medcom.id/tag/1401/puskesmas" class="topic"><i class="fa fa-folder"></i> puskesmas</a><button class="bt_follow" data-action="follow" data-value="1401"><i class="fa fa-plus"></i></button></div> </div>
</div>
</div>
<a class="bt_more blue" href="https://www.medcom.id/nasional/">
<span>MORE</span>
</a>
</div>
</div> 

<div id="dablewidget_G7Z5wGoW" class="w100fl" data-widget_id="G7Z5wGoW">
<script>
                                        (function(d,a,b,l,e,_) {
                                        if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                        e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                        _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                        })(window,document,'dable','script');
                                        dable('setService', 'medcom.id');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                    </script>
</div>


<div class="w100fl">
<div class="ti_1 white">
<h3>BERITA LAINNYA</h3>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/internasional/eropa-amerika/8N0wMxAK-who-sebut-praktik-mencampur-vaksin-covid-19-tren-berbahaya?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/07/13/1299879/IBQwcsC9Wi.jpg?w=450" alt="WHO Sebut Praktik Mencampur Vaksin Covid-19 'Tren Berbahaya'">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a> <h4><a href="https://www.medcom.id/internasional/eropa-amerika/8N0wMxAK-who-sebut-praktik-mencampur-vaksin-covid-19-tren-berbahaya?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">WHO Sebut Praktik Mencampur Vaksin Covid-19 'Tren Berbahaya'</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/ekonomi/makro/yKXjQPab-lonjakan-kasus-varian-delta-tentukan-arah-pertumbuhan-ekonomi-kuartal-iii?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/07/13/1299842/fyPnNxRdZp.PNG?w=450" alt="Lonjakan Kasus Varian Delta Tentukan Arah Pertumbuhan Ekonomi Kuartal III">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a> <h4><a href="https://www.medcom.id/ekonomi/makro/yKXjQPab-lonjakan-kasus-varian-delta-tentukan-arah-pertumbuhan-ekonomi-kuartal-iii?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Lonjakan Kasus Varian Delta Tentukan Arah Pertumbuhan Ekonomi Kuartal III</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/nasional/peristiwa/dN64naQk-varian-delta-terdeteksi-di-3-provinsi-di-sumatra?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/07/13/1299829/0u9YvDhdb2.jpg?w=450" alt="Varian Delta Terdeteksi di 3 Provinsi di Sumatra">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a> <h4><a href="https://www.medcom.id/nasional/peristiwa/dN64naQk-varian-delta-terdeteksi-di-3-provinsi-di-sumatra?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Varian Delta Terdeteksi di 3 Provinsi di Sumatra</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/otomotif/motor/8N0wMGOK-rkg-72-motor-listrik-ciptaan-ridwan-kamil?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/07/13/1299779/yOFpP7e0sk.jpg?w=450" alt="RKG-72, Motor Listrik Ciptaan Ridwan Kamil">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a> <h4><a href="https://www.medcom.id/otomotif/motor/8N0wMGOK-rkg-72-motor-listrik-ciptaan-ridwan-kamil?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">RKG-72, Motor Listrik Ciptaan Ridwan Kamil</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/pendidikan/news-pendidikan/RkjWRWwK-kemenkes-usia-anak-hanya-boleh-vaksin-sinovac?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/07/13/1299743/P3IcwZg8Yp.jpg?w=450" alt="Kemenkes: Usia Anak Hanya Boleh Vaksin Sinovac">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a> <h4><a href="https://www.medcom.id/pendidikan/news-pendidikan/RkjWRWwK-kemenkes-usia-anak-hanya-boleh-vaksin-sinovac?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Kemenkes: Usia Anak Hanya Boleh Vaksin Sinovac</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/olahraga/liga-dunia/Wb74j4ak-marcus-rashford-minta-maaf?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/07/13/1299733/zMoOBkcHtv.jpg?w=450" alt="Marcus Rashford Minta Maaf">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a> <h4><a href="https://www.medcom.id/olahraga/liga-dunia/Wb74j4ak-marcus-rashford-minta-maaf?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Marcus Rashford Minta Maaf</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/hiburan/selebritas/aNr9qa1K-ashanty-awalnya-mau-dinikahi-anang-karena-kasihan?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/07/12/1299649/usdBkKZ703.jpg?w=450" alt="Ashanty Awalnya Mau Dinikahi Anang karena Kasihan">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a> <h4><a href="https://www.medcom.id/hiburan/selebritas/aNr9qa1K-ashanty-awalnya-mau-dinikahi-anang-karena-kasihan?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Ashanty Awalnya Mau Dinikahi Anang karena Kasihan</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/properti/tips-properti/Rb1z3ZYk-5-tips-memilih-lantai-kamar-mandi?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/07/12/1299471/R4fdEw5vz2.jpg?w=450" alt="5 Tips Memilih Lantai Kamar Mandi">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/properti" class="tag2">Properti</a> <h4><a href="https://www.medcom.id/properti/tips-properti/Rb1z3ZYk-5-tips-memilih-lantai-kamar-mandi?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">5 Tips Memilih Lantai Kamar Mandi</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/teknologi/news-teknologi/zNApLG6K-awas-hoax-bantuan-ppkm-rp300-ribu-beredar-di-whatsapp?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/07/12/1299390/XF6fDdT9GA.jpeg?w=450" alt="Awas, Hoax Bantuan PPKM Rp300 Ribu Beredar di WhatsApp">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a> <h4><a href="https://www.medcom.id/teknologi/news-teknologi/zNApLG6K-awas-hoax-bantuan-ppkm-rp300-ribu-beredar-di-whatsapp?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Awas, Hoax Bantuan PPKM Rp300 Ribu Beredar di WhatsApp</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/09/30/1193754/FvBlmHQthx.jpg?w=450" alt="Sejarah Terciptanya Vaksin Tubuh Manusia">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/rona" class="tag2">Rona</a> <h4><a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Sejarah Terciptanya Vaksin Tubuh Manusia</a></h4>
</div>
</div>
</div>
</div> 
</div>
<div class="r_col">

<div class="banner showcase">

 <div id='div-gpt-ad-1592889939655-0'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592889939655-0'); });
                                </script>
</div>
</div>


<div class="box_9">
<div class="text">
<div class="ti_2">
<span>FOLLOW US</span>
</div>
<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
<ul>
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
</ul>
</div>
</div> 

<div class="banner showcase">

<div id='div-gpt-ad-1592890041919-0'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592890041919-0'); });
                                </script>
</div>
</div>

<div class="banner showcase">

<div id='div-gpt-ad-1592890190702-0'>
<script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592890190702-0'); });
                                  </script>
</div>
</div>

<div class="w100fl list_2">
<div class="ti_1 white">
<h4>HOT ISSUE</h4>
</div>
<ul class="box_8 numbered">
<li>
<div class="pic">
<a href="https://www.medcom.id/nasional/daerah/3NO9BBok-kasus-covid-19-masih-tinggi-ptm-di-brebes-ditunda?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/07/12/1299560/GfVOiYdeTU.jpg?w=420" alt="Kasus Covid-19 Masih Tinggi, PTM di Brebes Ditunda">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/nasional/daerah/3NO9BBok-kasus-covid-19-masih-tinggi-ptm-di-brebes-ditunda?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Kasus Covid-19 Masih Tinggi, PTM di Brebes Ditunda</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/13821/pandemi-covid-19"><i class="fa fa-folder"></i> pandemi covid-19</a>
<button class="bt_follow" data-action="follow" data-value="13821"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/nasional/daerah/nN94MMAK-zona-hijau-dan-kuning-di-sulsel-bisa-terapkan-ptm?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/07/12/1299574/wuvH2Y0tPW.jpg?w=220" alt="Zona Hijau dan Kuning di Sulsel Bisa Terapkan PTM">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/nasional/daerah/nN94MMAK-zona-hijau-dan-kuning-di-sulsel-bisa-terapkan-ptm?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Zona Hijau dan Kuning di Sulsel Bisa Terapkan PTM</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/13821/pandemi-covid-19"><i class="fa fa-folder"></i> pandemi covid-19</a>
<button class="bt_follow" data-action="follow" data-value="13821"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/nasional/hukum/ybD4zlAb-dugaan-pelanggaran-etik-lili-pintauli-masuk-tahap-pemeriksaan-pendahuluan?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/07/12/1299652/ciNgCmx6a5.jpg?w=220" alt="Dugaan Pelanggaran Etik Lili Pintauli Masuk Tahap Pemeriksaan Pendahuluan">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/nasional/hukum/ybD4zlAb-dugaan-pelanggaran-etik-lili-pintauli-masuk-tahap-pemeriksaan-pendahuluan?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Dugaan Pelanggaran Etik Lili Pintauli Masuk Tahap Pemeriksaan Pendahuluan</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/25/kpk"><i class="fa fa-folder"></i> KPK</a>
<button class="bt_follow" data-action="follow" data-value="25"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/nasional/hukum/nN94Mr8K-diduga-lakukan-pengancaman-polisi-teliti-laporan-terhadap-jerinx?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/07/13/1299674/KITSZFQLEx.jpg?w=220" alt="Diduga Lakukan Pengancaman, Polisi Teliti Laporan Terhadap Jerinx">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/nasional/hukum/nN94Mr8K-diduga-lakukan-pengancaman-polisi-teliti-laporan-terhadap-jerinx?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Diduga Lakukan Pengancaman, Polisi Teliti Laporan Terhadap Jerinx</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/391/polri"><i class="fa fa-folder"></i> polri</a>
<button class="bt_follow" data-action="follow" data-value="391"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/nasional/peristiwa/RkjWRzVK-perjuangan-jurnalis-metro-tv-berburu-oksigen-untuk-sang-ayah?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/07/12/1299587/qW91IPGE7d.JPG?w=220" alt="Perjuangan Jurnalis <i>Metro TV</i> Berburu Oksigen untuk Sang Ayah">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/nasional/peristiwa/RkjWRzVK-perjuangan-jurnalis-metro-tv-berburu-oksigen-untuk-sang-ayah?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Perjuangan Jurnalis <i>Metro TV</i> Berburu Oksigen untuk Sang Ayah</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/451/dki-jakarta"><i class="fa fa-folder"></i> dki jakarta</a>
<button class="bt_follow" data-action="follow" data-value="451"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
</ul>
</div>

<div class="banner showcase">

<div id='div-gpt-ad-1601561386030-0' style='width: 300px; height: 250px;'>
<script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601561386030-0'); });
                                  </script>
</div>
</div>


</div>
</div>
</div>
</div>


<div class="footer" id="footer">
<div class="wrap pr">
<a class="foot_logo" href="https://www.medcom.id">
<img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
</a>
<div class="foot_nav">
<ul>
<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
<li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
<li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="http://career.metrotvnews.com/">Karir</a></li>
</ul>
</div>
<div class="w100fl">
<div class="copyright">Copyright &COPY; 2017 - 2021 Medcom.id, All Rights Reserved. rendering in 0.0491 second [51]</div>
<ul class="foot_social">
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
</ul>
</div>
</div>
</div>

</div>

<div class="notif_2">
<button><i class="fa fa-bell"></i></button>
<div class="pops">
<p>
Dapatkan berita terbaru dari kami
<span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
</p>
<div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
<div class="close_bt"></div>
</div>
</div>
 
<div class="modal_wrap">
<div class="modal">
<div class="modal_head">
<span>Peringatan!</span>
</div>
<div class="modal_ct"></div>
<div class="modal_foot">
<button class="modal_close">Tutup</button>
</div>
</div>
</div>








<div class="footer_sticky" id="footer_sticky">
<div class="footer_sticky_inside">
<a class="close_button" id="close_button" onclick="closeAds()">Close Ads X</a>

<div id='div-gpt-ad-1593427069593-0'>
<script>
                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593427069593-0'); });

                    setTimeout(function(){
                          var a = document.getElementById('footer_sticky').clientHeight;
                           if(a < 40)
                           document.getElementById('close_button').style.display = "none";
                      }, 2500);
                    </script>
</div>
</div>
</div>

<script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');

                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }


            (function(d){
                var content_id = "1299850";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);

                if(content_id!=0){
                    // sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>
<script>
            /*
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
            });
            */
            
            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script> <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
<script id="wpn"></script>
<script id="mm"></script>
<script>
            var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js";            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js";
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);

        </script>
<script>
            $(document).ready(function(){
                //imsakiyah
                $(".dropup").click(function(){
                    $(".dropup_ct").toggleClass("show");
                });
                $(".dropup_close").click(function(){
                    $(".dropup_ct").removeClass("show");
                });
            });
        </script>
<script async src="https://cdn.jsdelivr.net/npm/@dmvs-apac/dm-custom-embed@1.5.10/dist/dm-ce.min.js"></script>

<script type="text/javascript">
            function closeAds(){
                document.getElementById("footer_sticky").style.display = "none";
            }
        </script>

<div id='div-gpt-ad-oop'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66e08c438f255c2f","token":"792c0aa258e345308cec753cac5e1fe0","version":"2021.6.0","si":10}'></script>
</body>
</html>
