<!DOCTYPE html>
<html lang="id-ID">

<head>
    <title>Mukomuko Terima Penambahan 3.000 Dosis Vaksin PMK - Medcom.id</title>
	<meta name="robots" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="googlebot-news" content="index,follow" />
	<meta name="title" content="Mukomuko Terima Penambahan 3.000 Dosis Vaksin PMK" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e" />
	<meta name="description" content="Pemerintah Kabupaten Mukomuko sebelumnya menerima bantuan sebanyak 6.400 dosis vaksin." />
	<meta name="keywords" content="bengkulu,  mukomuko,  penyakit mulut dan kuku,  hewan ternak,  peternakan,  sapi" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://www.medcom.id/amp/MkMPGJRb-mukomuko-terima-penambahan-3-000-dosis-vaksin-pmk" />
	<meta property="dable:item_id" content="MkMPGJRb" />
	<meta property="dable:title" content="Mukomuko Terima Penambahan 3.000 Dosis Vaksin PMK" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2022/09/08/1474432/fNxieIgcPA.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Nasional" />
	<meta property="article:published_time" content="2022-09-08T15:57:18+0700" />
<link rel="canonical" href="https://www.medcom.id/nasional/daerah/MkMPGJRb-mukomuko-terima-penambahan-3-000-dosis-vaksin-pmk" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/nasional/daerah/MkMPGJRb-mukomuko-terima-penambahan-3-000-dosis-vaksin-pmk" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Mukomuko Terima Penambahan 3.000 Dosis Vaksin PMK" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.medcom.id/nasional/daerah/MkMPGJRb-mukomuko-terima-penambahan-3-000-dosis-vaksin-pmk" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2022/09/08/1474432/fNxieIgcPA.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1662629604" />
	<meta property="og:description" content="Pemerintah Kabupaten Mukomuko sebelumnya menerima bantuan sebanyak 6.400 dosis vaksin." />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="@medcom_id" />
	<meta property="twitter:title" content="Mukomuko Terima Penambahan 3.000 Dosis Vaksin PMK" />
	<meta property="twitter:description" content="Pemerintah Kabupaten Mukomuko sebelumnya menerima bantuan sebanyak 6.400 dosis vaksin." itemprop="description" />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2022/09/08/1474432/fNxieIgcPA.jpg?w=1024" />
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Noto+Sans&display=swap" rel="stylesheet">
	    <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/css_detail_main.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/css_detail_fa.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" href="https://va.medcom.id/2018/default/css/css_footer.css" media="print" onload="this.onload=null;this.media='all' "/>
<link rel="stylesheet" href="https://va.medcom.id/2018/default/css/css_menu.css" media="print" onload="this.onload=null;this.media='all' "/>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Mukomuko Terima Penambahan 3.000 Dosis Vaksin PMK - Medcom.id",
                    "url": "https://www.medcom.id/nasional/daerah/MkMPGJRb-mukomuko-terima-penambahan-3-000-dosis-vaksin-pmk",
                    "datePublished": "2022-09-08 15:57:18",
                    "image": "https://cdn.medcom.id/dynamic/content/2022/09/08/1474432/fNxieIgcPA.jpg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2022/09/08/1474432/fNxieIgcPA.jpg?w=200"
                }
            </script>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "Pemerintah Kabupaten Mukomuko sebelumnya menerima bantuan sebanyak 6.400 dosis vaksin.",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/nasional/daerah/MkMPGJRb-mukomuko-terima-penambahan-3-000-dosis-vaksin-pmk"
                        
                    },
                    "headline": "Mukomuko Terima Penambahan 3.000 Dosis Vaksin PMK - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2022/09/08/1474432/fNxieIgcPA.jpg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2022-09-08 15:57:18",
                    "dateModified": "2022-09-08 15:57:45",
                    "author": {
                        "@type": "Person",
                        "name": "Deny Irwanto"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>

                <script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Nasional",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/nasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "daerah",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/daerah"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Mukomuko Terima Penambahan 3.000 Dosis Vaksin PMK - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/nasional/daerah/MkMPGJRb-mukomuko-terima-penambahan-3-000-dosis-vaksin-pmk"
                            }
                        }
                        ]
                    }
                </script>

              
                <script id="topicData" type="application/json">
                        [
                                    {    "topic": "Penyakit Mulut dan Kuku",
                                "link": "https://www.medcom.id/tag/20938/penyakit-mulut-dan-kuku"
                                  },{    "topic": "Hewan Ternak",
                                "link": "https://www.medcom.id/tag/3427/hewan-ternak"
                                  },{    "topic": "Peternakan",
                                "link": "https://www.medcom.id/tag/1780/peternakan"
                                  },{    "topic": "Sapi",
                                "link": "https://www.medcom.id/tag/5298/sapi"
                                  }        
                        ]
                </script>
                
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'Deny Irwanto',
  'dimension2' : '2022-09-08 15:57:18',
  'dimension3' : 'Nasional',
  'dimension4' : 'Daerah',
  'dimension5' : 'article',
  'dimension6' : '1474432',
  'dimension7' : 'Penyakit Mulut dan Kuku,Hewan Ternak,Peternakan,sapi',
  'dimension8' : 'Antara',
  });


ga('require', 'impressionTracker', {
  elements: [{
      id: 'articleBody',
      threshold: 0.25
    }],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'25%',
    eventLabel: document.title,
    eventValue: 25,
    nonInteraction: true
  }
});

ga('require', 'impressionTracker', {
    elements: ['author'],
    fieldsObj: {
      eventCategory: 'NTG article milestone',
      eventAction:'100%',
      eventLabel: document.title,
      eventValue: 100,
      nonInteraction: true
      }
  });



</script>
<!-- End Google Analytics -->    <script>
        window.loc = 'https://www.medcom.id/nasional/daerah/MkMPGJRb-mukomuko-terima-penambahan-3-000-dosis-vaksin-pmk';
    </script>
    <script type="text/javascript" src="https://va.medcom.id/2018/default/js/loadlazy.min.js?v180722"></script>
<script async type="text/javascript" src="https://va.medcom.id/2018/default/js/loadjs.min.js"></script>

    <!-- Start GPT Tag -->
    <script>
        window.googletag = window.googletag || {
            cmd: []
        };
        (async (url, cb) => {
            // let ua = new RegExp(/(gle|ing|ro)bot|crawl|lighthouse|spider/i).test(navigator.userAgent);
            if (ua) {
                return;
            }
            let script = document.createElement('script');
            script.src = url;
            script.async = 1;
            let head = document.getElementsByTagName('head')[0],
                done = false;
            head.appendChild(script);
        })('https://securepubads.g.doubleclick.net/tag/js/gpt.js', null);
    </script>
    <!-- End GPT Tag -->
    <!-- Ads loader -->
    <script>
        const adsLoader = async () => {
            try {
                if (!window.ua && window.googletag && googletag.apiReady) {
                    

  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_B1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1592889251940-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_B2', [970, 90], 'div-gpt-ad-1593427069593-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S1', [[300, 250], [300, 600]], 'div-gpt-ad-1592889939655-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S2', [[300, 600], [300, 250]], 'div-gpt-ad-1592890041919-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S3', [[300, 600], [300, 250]], 'div-gpt-ad-1592890190702-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel', [300, 250], 'div-gpt-ad-1593427973036-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S4', [300, 250], 'div-gpt-ad-1601561386030-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Signature', [360, 100], 'div-gpt-ad-1552036040218-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Skin', [1920, 1080], 'div-gpt-ad-1558411552593-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_K', [850, 670], 'div-gpt-ad-1592889318096-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-1592889251940-0');
      googletag.display('div-gpt-ad-1593427069593-0');
      googletag.display('div-gpt-ad-1592889939655-0');
      googletag.display('div-gpt-ad-1592890041919-0');
      googletag.display('div-gpt-ad-1592890190702-0');
      googletag.display('div-gpt-ad-1593427973036-0');
      googletag.display('div-gpt-ad-1601561386030-0');
      googletag.display('div-gpt-ad-1552036040218-0');
      googletag.display('div-gpt-ad-1558411552593-0');
      googletag.display('div-gpt-ad-1592889318096-0');
    });
                    }
                //}, false );
            } catch (err) {
                console.log('adsLoader', err)
            }
        };
    </script>
    <!-- End ads loader -->
</head>

<body>
        <div class="master_wrapper detail theme_2019">

        <!-- SKINNY BANNER -->
        <div class="skinny">
            <div id='div-gpt-ad-1558411552593-0' style='min-width: 1920px; min-height: 1080px;'>
            </div>
        </div>

        <!-- MENU AND NAVIGATION -->
        <div class="nav">
    <div class="wrap">
        <div class="nav_row bb-ccc">
            <a class="logo" href="https://www.medcom.id"></a>
            <div class="top_right_nav">
                <ul>
                    <li>
                        <div class="bt burger">
                            <i class="fa fa-bars"></i>
                        </div>
                    </li>
                    <li>
                        <div class="bt bt_src">
                            <i class="fa fa-search"></i>
                        </div>
                    </li>
                    <!-- <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li> -->
                    <li>
                        <div class="bt_drop">
                            Kanal Indonesia <i class="fa fa-caret-down"></i>
                            <ul class="drop_ct">
                                <li><a href="https://www.medcom.id">Indonesia</a></li>
                                <li><a href="https://www.medcom.id/english">English</a></li>
                                <li><a href="https://www.medcom.id/cn">Mandarin</a></li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="src">
                <form method="GET" action="https://www.medcom.id/search">
                    <button id="sc"><i class="fa fa-times"></i></button>
                    <button><i class="fa fa-search"></i></button>
                    <input type="text" name="q" placeholder="search here...">
                </form>
            </div>
        </div>
        <div class="nav_row">
            <a href="https://www.medcom.id/nasional" class="current">
                                        Nasional
                                    </a>            <ul class="main_menu">
                <li class="dropdown">
                    <a><span>News <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/nasional/">Nasional</a></li><li><a href="https://www.medcom.id/internasional/">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi/">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga/">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan/">Pendidikan</a></li><li><a href="//"></a></li>                    </ul>
                </li>
                <li class="dropdown">
                    <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/otomotif/">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan/">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi/">Teknologi</a></li><li><a href="https://www.medcom.id/properti/">Properti</a></li><li><a href="https://www.medcom.id/gaya/">Gaya</a></li>                    </ul>
                </li>
                <li><a href="https://www.medcom.id/pendidikan/riset-penelitian"  class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/tag/16179/pemilu-2024"  class="highlight "><span>Pemilu 2024</span></a></li><li><a href="https://www.medcom.id/oase" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id" ><span>Video</span></a></li><li><a href="https://www.medcom.id/foto" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class = "highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index" ><span>Index</span></a></li>            </ul>
            <a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
        </div>
    </div>
            <div class="wrap">
            <div class="nav_row">
                <ul class="submenu">
                    <li><a href="https://www.medcom.id/nasional/politik">Politik</a></li><li><a href="https://www.medcom.id/nasional/peristiwa">Peristiwa</a></li><li><a href="https://www.medcom.id/nasional/hukum">Hukum</a></li><li><a href="https://www.medcom.id/nasional/metro">Metro</a></li><li><a href="https://www.medcom.id/nasional/daerah">Daerah</a></li>                </ul>
            </div>
        </div>
    </div>        <div class="mega_menu">
    <div class="wrap">
        <div class="mega_ct">
            <div class="mega_left" style="display:none ;">
                <div class="user_section">

                    <div class="user_ct">
                        <div>Selamat Datang di</div>
                        <strong>Medcom.id</strong>
                        <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                            <input name="email_login" type="text" placeholder="username" />
                            <input name="pass_login" type="password" placeholder="password" />
                            <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                        </form>
                        <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                    </div>

                    <div class="user_login">
                        <div class="pic">
                            <img id="avatar-slide" src="" alt="avatar">
                            <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                        </div>
                        <div class="text">
                            <div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
                            <ul class="tool_link">
                                <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                            </ul>
                            <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                        </div>
                    </div>

                </div>
                <div class="apps_section">
                    <div class="w100fl mt10">
                        <strong>DOWNLOAD OUR APPS</strong>
                        <ul>
                            <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                            <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                        </ul>
                    </div>
                    <div class="w100fl mt10">
                        <strong>FOLLOW US</strong>
                        <ul>
                            <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                            <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                            <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                            <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="mega_right" style="width:100%;">
                <div class="mega_top">
                    <ul>
                        <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                        <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                        <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                    </ul>
                    <div class="mega_close"><span></span></div>
                    <!-- <button class="night_bt"><span>&nbsp;</span></button>
                    <button class="day_bt"><span>&nbsp;</span></button> -->
                </div>
                <div class="mega_mid">
                    <div class="onethird">
                        <div class="ti_2"><span>NEWS</span></div>
                        <ul class="mega_list col2">
                            <li class="class = "active""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li>                        </ul>
                        <div class="ti_2"><span>LIFESTYLE</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>FEATURED</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>INDEX</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                        </ul>
                    </div>
                    <div class="mega_foot">
                        <ul>
                            <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
                            <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
                            <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
                            <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
                            <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
                            <li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
                            <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                </div>
                <div class="the_group">
                    <strong>Member of Media Group</strong>
                    <ul class="mt10">
                        <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                        <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                        <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                        <li><a href="https://www.inibaru.id/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                        <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        <!-- MENU AND NAVIGATION END -->

        <!-- CONTENT -->
        <div class="w100fl">
            <div class="wrap content">

                <!-- LEADERBOARD -->
                <div class="banner">
                    <!-- /21764741526/Medcom_Dekstop/D_Nas_B1 -->
                    <div class="placeholder" id='div-gpt-ad-1592889251940-0' style='min-width: 970px; min-height: 250px; margin-top:50px;'>
                    </div>
                </div>
                <!-- LEADERBOARD END -->

                <!-- NEWSTICKER -->
                
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href="https://www.medcom.id/nasional/daerah/zNArYnZb-lokasi-pesawat-jatuh-ditemukan-tni-al-segera-evakuasi-bangkai-bonanza">Lokasi Pesawat Jatuh Ditemukan, TNI AL Segera Evakuasi Bangkai Bonanza</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/zNPjGqWk-pasien-covid-19-di-wisma-atlet-tersisa-58-orang">Pasien Covid-19 di Wisma Atlet Tersisa 58 Orang</a></li><li><a href="https://www.medcom.id/nasional/hukum/0KvLXZ4b-bupati-mimika-dijemput-paksa-karena-2-kali-mangkir">Bupati Mimika Dijemput Paksa karena 2 Kali Mangkir</a></li><li><a href="https://www.medcom.id/nasional/hukum/gNQjGZOb-kasus-gerobak-dagang-2-pejabat-kemendag-terima-suap-1-9-miliar">Kasus Gerobak Dagang, 2 Pejabat Kemendag Terima Suap 1,9 Miliar</a></li><li><a href="https://www.medcom.id/nasional/politik/4baxmw0N-presiden-teken-perpres-fir-indonesia-singapura">Presiden Teken Perpres FIR Indonesia-Singapura</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/ybDDlXRb-simak-5-fakta-pesawat-tni-al-jatuh-di-selat-madura">Simak, 5 Fakta Pesawat TNI AL Jatuh di Selat Madura</a></li><li><a href="https://www.medcom.id/ekonomi/bisnis/GNlQ415b-ri-bentuk-global-blended-finance-alliance-luhut-ajak-anggota-g20-bangun-ekonomi-biru">RI Bentuk Global Blended Finance Alliance, Luhut Ajak Anggota G20 Bangun Ekonomi Biru</a></li><li><a href="https://www.medcom.id/ekonomi/bisnis/ybDDlapb-tangki-bbm-pertamina-kembali-terbakar-tapi-pasokan-bbm-berjalan-normal">Tangki BBM Pertamina Kembali Terbakar, Tapi Pasokan BBM Berjalan Normal</a></li><li><a href="https://www.medcom.id/pendidikan/news-pendidikan/nbwDjr6k-kemenag-telusuri-potensi-perundungan-di-seluruh-cabang-pesantren-gontor">Kemenag Telusuri Potensi Perundungan di Seluruh Cabang Pesantren Gontor</a></li><li><a href="https://www.medcom.id/internasional/asia-pasifik/dN6a0zrK-kasus-meningkat-kota-chengdu-perpanjang-masa-karantina-akibat-covid-19">Kasus Meningkat, Kota Chengdu Perpanjang Masa Karantina Akibat Covid-19</a></li></ul>
	</div>
</div>                 <!-- NEWSTICKER END -->

                <div class="mid_content mt40" style="padding-bottom: 300px !important;">
                    <div class="lc_col pr_20">
                        <div class="article">

                            <!-- DETAIL -->
                            <div class="breadcrumb">
	<ul>
		<li><a href="https://www.medcom.id">HOME</a></li>
		<li><a href="https://www.medcom.id/nasional/">NASIONAL</a></li>
		<li><a href="https://www.medcom.id/nasional/daerah">DAERAH</a></li>
	</ul>
</div>
                            <div class="pic">
  <img height="28" width="99" data-src="https://cdn.medcom.id/dynamic/content/2022/09/08/1474432/fNxieIgcPA.jpg?w=1024" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Ilustrasi. Foto: dok MI.">
  <div class="caption">Ilustrasi. Foto: dok MI.</div>
</div>
 <div id="stickshare" class="share">
                    <ul>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/nasional/daerah/MkMPGJRb-mukomuko-terima-penambahan-3-000-dosis-vaksin-pmk?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Mukomuko+Terima+Penambahan+3.000+Dosis+Vaksin+PMK+https%3A%2F%2Fmedcom.id%2Fs%2FMkMPGJRb%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                <div class="article_ct">

  
    <h1>Mukomuko Terima Penambahan 3.000 Dosis Vaksin PMK</h1>

  <div class="info">
    <div class="info_ct">Antara &bull; 08 September 2022 15:57</div>
    <ul class="tool_bt">
      <li><button class="font_plus">&nbsp;</button></li>
      <li><button class="font_min">&nbsp;</button></li>
      <!-- <li><button class="night_bt">&nbsp;</button></li>
      <li><button class="day_bt">&nbsp;</button></li>
      <li><button class="bt_save" data-action="save" data-value="1474432"><i class="fa fa-bookmark"></i></button></li> -->
    </ul>
  </div>
  <div class="text" itemprop="articleBody" id="articleBody">
    Mukomuko: Pemerintah Kabupaten Mukomuko menerima penambahan 3.000 dosis vaksin untuk mencegah <a href="https://www.medcom.id/tag/20938/penyakit-mulut-dan-kuku">penyakit mulut</a> dan kuku (PMK) pada ternak <a href="https://www.medcom.id/tag/5298/sapi">sapi</a>, kambing, dan kerbau dari Pemerintah Provinsi <a href="https://www.medcom.id/tag/13505/pemkot-bengkulu">Bengkulu</a>.<br />
&nbsp;<br />
"Ada penambahan vaksin PMK dari pemerintah provinsi sebanyak 3.000 dosis. Kami berencana Jumat (9/9) menjemput vaksin PMK itu ke provinsi," kata Kepala Bidang Peternakan dan Kesehatan Hewan Dinas Pertanian Kabupaten Mukomuko, Diana, di Mukomuko, Kamis, 8 September 2022.<br />
&nbsp;
<table>
	<tbody>
		<tr>
			<td>Baca:&nbsp;<a href="https://www.medcom.id/nasional/daerah/1bVdjvWK-sebanyak-8-205-ternak-di-bengkulu-sembuh-dari-pmk">Sebanyak 8.205 Ternak di Bengkulu Sembuh dari PMK</a></td>
		</tr>
	</tbody>
</table>
<br />
Dia menjelaskan Pemerintah Kabupaten Mukomuko sebelumnya menerima bantuan sebanyak 6.400 dosis vaksin untuk mencegah PMK dari pemerintah provinsi setempat.<br />&nbsp;<br />
Dari sebanyak 6.400 dosis vaksin PMK tersebut, sekitar 4.850 dosis yang telah digunakan. Saat ini masih ada sisa vaksin PMK sekitar 1.000 dosis.<br />
&nbsp;<br />
Kemudian penambahan sebanyak 3.000 dosis vaksin PMK tersebut, katanya, untuk hewan ternak yang tersebar di 15 kecamatan di daerah ini.<br />
&nbsp;<br />
Ia mengatakan kini tidak ada lagi wilayah zona merah dan zona hijau PMK, jadi hewan ternak yang berada di wilayah zona merah bisa diberikan vaksin, kalau zona hijau memang harus divaksin.<br />&nbsp;<br />
"Tetapi hewan ternak tersebut harus dalam kondisi sehat tidak ada gejala klinis PMK. Namun yang susahnya masyarakat masih menggunakan pola beternak ekstensif atau ternak masih diliarkan," jelasnya.<br />
&nbsp;<br />
Ia mengatakan petugas peternakan dan kesehatan hewan memberikan vaksin PMK setelah masyarakat menangkap dan mengumpulkan hewan ternak-nya.<br />
&nbsp;<br />
Sementara populasi hewan ternak di daerah ini sebanyak 50.264 ekor yang terdiri atas sapi 22.001 ekor, kerbau 6.317 ekor, kambing 20.732 ekor, domba 1.119 ekor, dan babi 96 ekor.<br />
&nbsp;<br />
Dari populasi hewan ternak 50.264 ekor tersebut, 1.269 ekor hewan ternak yang terjangkit PMK atau bertambah dibandingkan sebelumnya 1.194 ekor.<br />
&nbsp;<br />
Dari sebanyak 1.269 hewan ternak yang terjangkit PMK tersebut, tercatat 791 hewan ternak di antaranya sembuh, sembilan ekor mati, dan tiga ekor dipotong paksa.<br />
<!-- Start Sticky -->
<div class="banner_content">
    <!-- /21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel -->
    <div class="placeholder" id='div-gpt-ad-1593427973036-0' style='width: 300px; height: 250px;'>
    </div>
</div>
<!-- END Sticky -->

<!-- FLYING CARPET -->
<div class="parallax_ads" style="height: 400px;">

    <!-- jika tidak ada banner, div yang tidak dipakai dari sini -->

    <div class="parallax_wrap">
        <div class="parallax_clip">
            <div class="parallax_fixed">
                <div class="parallax_content">

                    <!-- /21764741526/Medcom_Dekstop/D_Nas_K -->

                    <div id='div-gpt-ad-1592889318096-0'>
                        <!-- <script>
                            googletag.cmd.push(function() {
                                googletag.display('div-gpt-ad-1592889318096-0');
                            });
                        </script> -->
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- sampai sini -->

    <!-- EMOTICON -->
    <div class="box_15">
        <p>Bagaimana tanggapan anda mengenai artikel ini?</p>
        <ul class="feedback">
            <li>
                <button class="happy" data-action="happy" data-total="0" data-value="1474432">
                    Happy
                    <span></span>
                </button>
            </li>
            <li>
                <button class="inspire" data-action="inspire" data-total="0" data-value="1474432">
                    Inspire
                    <span></span>
                </button>
            </li>
            <li>
                <button class="confuse" data-action="confuse" data-total="0" data-value="1474432">
                    Confuse
                    <span></span>
                </button>
            </li>
            <li>
                <button class="sad" data-action="sad" data-total="0" data-value="1474432">
                    Sad
                    <span></span>
                </button>
            </li>
        </ul>
    </div>
    <!-- EMOTICON END -->

</div>
<!-- FLYING CARPET END --><br /><div id="author">(DEN)</div>  </div>

    <br>
  <div class="foot_article" id="topic" style="display:none ;margin-bottom:30px;">
    <!-- <a href="" title=""></a> -->
      </div>

  <!-- Advertnative -->
  <div style="float:left;padding: 0 0 40px 0;" id="c1399f2eb50e562b9e0f3778c16fd7a3"></div>
  <!-- mgid -->
  <div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001852"></div>


  <!-- Dailymotion -->
  <br /><br />
  <div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>
  <!-- <div id="dmRelatedPlayer"></div> -->

  <div class="bottom_article">
    <ul>
      <li><a href="https://www.medcom.id/nasional/daerah" title="Daerah">Daerah</a></li>    </ul>
    <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
    <br />
    <div class="placeholder" id='div-gpt-ad-1552036040218-0' style='height:100px; width:360px;'>
    </div>
  </div>
</div>                            <div class="box_14 comment_section">
                                <div class="ti_1 white">
                                    <span>LEAVE A COMMENT</span>
                                </div>
                                <div class="box_7">
                                    <div data-pym-src="https://me.medcom.id/comments/embed/MkMPGJRb-mukomuko-terima-penambahan-3-000-dosis-vaksin-pmk" data-pym-id="example" data-pym-allowfullscreen>LOADING</div>
                                </div>
                            </div>
                            <!-- DETAIL END-->

                        </div>
                        <!-- TERKAIT -->
                            <div class="w100fl list_1">
        <div class="ti_1 white">
            <span>TERKAIT</span>
        </div>
        <div class="box_7">
                                <div class="box_7_ct">
                        <div class="pic"><a href="https://www.medcom.id/nasional/daerah/1bVdjvWK-sebanyak-8-205-ternak-di-bengkulu-sembuh-dari-pmk"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/09/08/1474370/u5f9pHilSz.jpg?w=660" alt=" Kepala Dinas Peternakan dan Kesehatan Hewan Provinsi Bengkulu M. Syarkawi. ANTARA/Anggi Mayasari"></a></div>
                        <div class="text">
                            <h2><a href="https://www.medcom.id/nasional/daerah/1bVdjvWK-sebanyak-8-205-ternak-di-bengkulu-sembuh-dari-pmk">Sebanyak 8.205 Ternak di Bengkulu Sembuh dari PMK</a></h2>
                        </div>
                    </div>

                                    <div class="box_7_ct">
                        <div class="text">
                            <h2><a href="https://www.medcom.id/ekonomi/bisnis/Wb7a0m0K-vaksinasi-pmk-ternak-di-lampung-capai-78-90">Vaksinasi PMK Ternak di Lampung Capai 78,90%</a></h2>
                        </div>
                    </div>
                                    <div class="box_7_ct">
                        <div class="text">
                            <h2><a href="https://www.medcom.id/ekonomi/keuangan/GNlgMBBK-memasuki-usia-25-tahun-2-hal-ini-harus-sudah-diperoleh">Memasuki Usia 25 Tahun, 2 Hal ini Harus Sudah Diperoleh</a></h2>
                        </div>
                    </div>
                    </div>
    </div>
                        <!-- TERKAIT END -->
                        <!-- BACA JUGA -->
                        <div class="w100fl list_1" id="baca_juga">
                                <div class="ti_1 white">
                                    <span>BACA JUGA</span>
                                </div>
                                <div class="box_7">
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/daerah/4KZPRogb-pilot-dan-copilot-pesawat-tni-al-yang-jatuh-ditemukan-meninggal-dunia"><img data-src="https://cdn.medcom.id/dynamic/content/2022/09/08/1474444/NgldzYQ8hX.jpg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Pilot dan Copilot Pesawat TNI AL yang Jatuh Ditemukan Meninggal Dunia"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/daerah/4KZPRogb-pilot-dan-copilot-pesawat-tni-al-yang-jatuh-ditemukan-meninggal-dunia">Pilot dan Copilot Pesawat TNI AL yang Jatuh Ditemukan Meninggal Dunia</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/910/pesawat-jatuh" class="topic"><i class="fa fa-folder"></i> Pesawat jatuh</a><button class="bt_follow" data-action="follow" data-value="910"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/hukum/yKXPAOXK-bharada-e-berdoa-sebelum-tembak-brigadir-j"><img data-src="https://cdn.medcom.id/dynamic/content/2022/09/08/1474442/wOl0HMjrBu.jpg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Bharada E Berdoa Sebelum Tembak Brigadir J"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/hukum/yKXPAOXK-bharada-e-berdoa-sebelum-tembak-brigadir-j">Bharada E Berdoa Sebelum Tembak Brigadir J</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/21796/bharada-e" class="topic"><i class="fa fa-folder"></i> Bharada e</a><button class="bt_follow" data-action="follow" data-value="21796"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/peristiwa/ybJQGJnN-4-fakta-pesawat-tni-al-jatuh-di-selat-madura-ditemukan-di-kedalaman-15-meter"><img data-src="https://cdn.medcom.id/dynamic/content/2022/09/08/1474438/2XfCGn9N7T.jpg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="4 Fakta Pesawat TNI AL Jatuh di Selat Madura, Ditemukan di Kedalaman 15 Meter"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/peristiwa/ybJQGJnN-4-fakta-pesawat-tni-al-jatuh-di-selat-madura-ditemukan-di-kedalaman-15-meter">4 Fakta Pesawat TNI AL Jatuh di Selat Madura, Ditemukan di Kedalaman 15 Meter</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/910/pesawat-jatuh" class="topic"><i class="fa fa-folder"></i> Pesawat Jatuh</a><button class="bt_follow" data-action="follow" data-value="910"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                        
                                    <a class="bt_more blue" href="https://www.medcom.id/nasional/">
                                        <span>MORE</span>
                                    </a>
                                    
                                </div>
                            </div>                        <!-- BACA JUGA END -->
                        <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                        <div id="dablewidget_G7Z5wGoW" class="w100fl" data-widget_id="G7Z5wGoW">
                        </div>
                        <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                        <!-- BERITA LAINNYA -->
                        <div class="w100fl">
				<div class="ti_1 white">
					<h3>BERITA LAINNYA</h3>
				</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/hiburan/indis/zNArY68b-wawancara-eksklusif-afgan-bicara-semua-tentang-album-62">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/09/08/1474446/XFx2AsDKI9.jpg?w=450" alt="Wawancara Eksklusif Afgan, Bicara Semua tentang Album +62">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a>								<h4><a href="https://www.medcom.id/hiburan/indis/zNArY68b-wawancara-eksklusif-afgan-bicara-semua-tentang-album-62">Wawancara Eksklusif Afgan, Bicara Semua tentang Album +62</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/nasional/daerah/4KZPRogb-pilot-dan-copilot-pesawat-tni-al-yang-jatuh-ditemukan-meninggal-dunia">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/09/08/1474444/NgldzYQ8hX.jpg?w=450" alt="Pilot dan Copilot Pesawat TNI AL yang Jatuh Ditemukan Meninggal Dunia">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a>								<h4><a href="https://www.medcom.id/nasional/daerah/4KZPRogb-pilot-dan-copilot-pesawat-tni-al-yang-jatuh-ditemukan-meninggal-dunia">Pilot dan Copilot Pesawat TNI AL yang Jatuh Ditemukan Meninggal Dunia</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/otomotif/mobil/ybDDlJ0b-toyota-alphard-lexus-lm-350-waspada-ada-lawan-baru-nih">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/09/08/1474408/h4jfdXB7Ac.jpg?w=450" alt="Toyota Alphard & Lexus LM 350 Waspada, Ada Lawan Baru Nih!">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a>								<h4><a href="https://www.medcom.id/otomotif/mobil/ybDDlJ0b-toyota-alphard-lexus-lm-350-waspada-ada-lawan-baru-nih">Toyota Alphard & Lexus LM 350 Waspada, Ada Lawan Baru Nih!</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/internasional/eropa-amerika/nbwDjRjk-penembakan-di-memphis-tewaskan-4-orang-pelaku-berhasil-ditangkap">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/09/08/1474409/VkZD5zOitH.jpg?w=450" alt="Penembakan di Memphis Tewaskan 4 Orang, Pelaku Berhasil Ditangkap">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a>								<h4><a href="https://www.medcom.id/internasional/eropa-amerika/nbwDjRjk-penembakan-di-memphis-tewaskan-4-orang-pelaku-berhasil-ditangkap">Penembakan di Memphis Tewaskan 4 Orang, Pelaku Berhasil Ditangkap</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/ekonomi/bisnis/9K5a03BK-mentan-pemerintah-harus-siapkan-bansos-ke-petani-hadapi-2023">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/09/08/1474401/JOelVpi9LG.jpg?w=450" alt="Mentan: Pemerintah Harus Siapkan Bansos ke Petani Hadapi 2023">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a>								<h4><a href="https://www.medcom.id/ekonomi/bisnis/9K5a03BK-mentan-pemerintah-harus-siapkan-bansos-ke-petani-hadapi-2023">Mentan: Pemerintah Harus Siapkan Bansos ke Petani Hadapi 2023</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/olahraga/liga-inggris/akWP5gLK-3-alasan-mengapa-musim-ini-bisa-jadi-musim-terburuk-cristiano-ronaldo">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/09/08/1474322/N4qDQ5Gs1M.jpg?w=450" alt="3 Alasan Mengapa Musim Ini Bisa Jadi Musim Terburuk Cristiano Ronaldo">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a>								<h4><a href="https://www.medcom.id/olahraga/liga-inggris/akWP5gLK-3-alasan-mengapa-musim-ini-bisa-jadi-musim-terburuk-cristiano-ronaldo">3 Alasan Mengapa Musim Ini Bisa Jadi Musim Terburuk Cristiano Ronaldo</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/pendidikan/news-pendidikan/nbwDjr6k-kemenag-telusuri-potensi-perundungan-di-seluruh-cabang-pesantren-gontor">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/09/08/1474353/1EhnRkrdsl.jpg?w=450" alt="Kemenag Telusuri Potensi Perundungan di Seluruh Cabang Pesantren Gontor">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a>								<h4><a href="https://www.medcom.id/pendidikan/news-pendidikan/nbwDjr6k-kemenag-telusuri-potensi-perundungan-di-seluruh-cabang-pesantren-gontor">Kemenag Telusuri Potensi Perundungan di Seluruh Cabang Pesantren Gontor</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/teknologi/news-teknologi/xkEj3P9K-nasa-kembali-undur-peluncuran-artemis-1">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/09/05/1472640/tXI80RMlf2.jpg?w=450" alt="NASA Kembali Undur Peluncuran Artemis 1">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a>								<h4><a href="https://www.medcom.id/teknologi/news-teknologi/xkEj3P9K-nasa-kembali-undur-peluncuran-artemis-1">NASA Kembali Undur Peluncuran Artemis 1</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/properti/arsitektur/Rb1pZDdN-catat-3-tahapan-membangun-rumah-tumbuh">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/21/1466471/gdztakSMLP.jpg?w=450" alt="Catat! 3 Tahapan Membangun Rumah Tumbuh">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/properti" class="tag2">Properti</a>								<h4><a href="https://www.medcom.id/properti/arsitektur/Rb1pZDdN-catat-3-tahapan-membangun-rumah-tumbuh">Catat! 3 Tahapan Membangun Rumah Tumbuh</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/rona/kesehatan/akW9eE0N-yuk-simak-6-tips-jaga-stamina-saat-perjalanan-mudik">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/27/1419266/v35ejhlsRX.jpg?w=450" alt="Yuk, Simak 6 Tips Jaga Stamina Saat Perjalanan Mudik">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/rona" class="tag2">Rona</a>								<h4><a href="https://www.medcom.id/rona/kesehatan/akW9eE0N-yuk-simak-6-tips-jaga-stamina-saat-perjalanan-mudik">Yuk, Simak 6 Tips Jaga Stamina Saat Perjalanan Mudik</a></h4>
							</div>
						</div>
					</div>
							</div>                        <!-- BERITA LAINNYA -->

                    </div>
                    <div class="r_col">

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase mt10">
                            <!-- /21764741526/Medcom_Dekstop/D_Nas_S1 -->
                            <div class="placeholder" id='div-gpt-ad-1592889939655-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- SOCIAL MEDIA -->
                        <div class="box_9">
	<img height="173" width="410" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/social.jpg" alt="social">
	<div class="text">
		<div class="ti_2">
			<span>FOLLOW US</span>
		</div>
		<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
		<ul>
			<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
			<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
			<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
			<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
		</ul>
	</div>
</div>                        <!-- SOCIAL MEDIA END -->

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase mt10">
                            <!-- /21764741526/Medcom_Dekstop/D_Nas_S2 -->
                            <div class="placeholder" id='div-gpt-ad-1592890041919-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <div class="banner showcase">
                            <!-- /21764741526/Medcom_Dekstop/D_Nas_S3 -->
                            <div id='div-gpt-ad-1592890190702-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>

                        <!-- HOT ISSUE -->
                        <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <h4>HOT ISSUE</h4>
                                </div>
                                <ul class="box_8 numbered">
                                
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/daerah/JKRPGv7b-sandiaga-ingin-campaga-jadi-destinasi-wisata-unggulan-di-bantaeng">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/09/07/1474092/b4Syhako8W.jpeg?w=420" alt="Sandiaga Ingin Campaga Jadi Destinasi Wisata Unggulan di Bantaeng">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/daerah/JKRPGv7b-sandiaga-ingin-campaga-jadi-destinasi-wisata-unggulan-di-bantaeng">Sandiaga Ingin Campaga Jadi Destinasi Wisata Unggulan di Bantaeng</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/13127/menparekraf"><i class="fa fa-folder"></i> Menparekraf</a>
															<button class="bt_follow" data-action="follow" data-value="13127"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/hukum/xkEjYorK-anies-dikawal-simpatisan-dan-diteriaki-presiden-usai-diperiksa-kpk">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/09/07/1474140/FKPz6g0msj.png?w=220" alt="Anies Dikawal Simpatisan dan Diteriaki 'Presiden' Usai Diperiksa KPK">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/hukum/xkEjYorK-anies-dikawal-simpatisan-dan-diteriaki-presiden-usai-diperiksa-kpk">Anies Dikawal Simpatisan dan Diteriaki 'Presiden' Usai Diperiksa KPK</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/14406/anies-baswedan"><i class="fa fa-folder"></i> Anies baswedan</a>
															<button class="bt_follow" data-action="follow" data-value="14406"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/daerah/Wb7a0QWK-surabaya-siapkan-pasar-murah-untuk-kendalikan-inflasi-dampak-kenaikan-bbm">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/09/08/1474177/eKurtl0HqL.jpeg?w=220" alt="Surabaya Siapkan Pasar Murah untuk Kendalikan Inflasi Dampak Kenaikan BBM">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/daerah/Wb7a0QWK-surabaya-siapkan-pasar-murah-untuk-kendalikan-inflasi-dampak-kenaikan-bbm">Surabaya Siapkan Pasar Murah untuk Kendalikan Inflasi Dampak Kenaikan BBM</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/1170/bbm"><i class="fa fa-folder"></i> BBM</a>
															<button class="bt_follow" data-action="follow" data-value="1170"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/daerah/5b2JXrMb-penyalahgunaan-2-100-liter-bbm-subsidi-di-garut-digagalkan">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/09/07/1474094/tLfbQCRqI9.jpg?w=220" alt="Penyalahgunaan 2.100 Liter BBM Subsidi di Garut Digagalkan">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/daerah/5b2JXrMb-penyalahgunaan-2-100-liter-bbm-subsidi-di-garut-digagalkan">Penyalahgunaan 2.100 Liter BBM Subsidi di Garut Digagalkan</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/16227/jawa-barat"><i class="fa fa-folder"></i> Jawa Barat</a>
															<button class="bt_follow" data-action="follow" data-value="16227"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/daerah/0kp50PnK-kapolda-papua-minta-aparat-bersiaga-usai-penangkapan-bupati-mimika">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/09/07/1474141/C6cIBh7J98.jpg?w=220" alt="Kapolda Papua Minta Aparat Bersiaga usai Penangkapan Bupati Mimika">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/daerah/0kp50PnK-kapolda-papua-minta-aparat-bersiaga-usai-penangkapan-bupati-mimika">Kapolda Papua Minta Aparat Bersiaga usai Penangkapan Bupati Mimika</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/9271/ott-kpk"><i class="fa fa-folder"></i> OTT KPK</a>
															<button class="bt_follow" data-action="follow" data-value="9271"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
                        <!-- HOT ISSUE END-->

                        <div class="banner showcase">
                            <!-- /21764741526/Medcom_Dekstop/D_Nas_S4 -->
                            <div class="placeholder" id='div-gpt-ad-1601561386030-0' style='width: 300px; height: 250px;'>
                            </div>
                        </div>

                        <!-- SUPLEMEN -->
                                                <!-- SUPPLEMEN END -->

                    </div>
                </div>

            </div>
        </div>
        <!-- CONTENT END -->

        <!-- FOOTER -->
        			<div class="footer" id="footer">
			    <div class="wrap pr">
			        <a class="foot_logo" href="https://www.medcom.id">
			            <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
			        </a>
			        <div class="foot_nav">
			            <ul>
			                <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
			                <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
			                <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
			                <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
			                <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
			                <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
			                <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
			                <li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
			                <li><a href="http://career.metrotvnews.com/">Karir</a></li>
			            </ul>
			        </div>

			        <div class="w100fl foot_group">
			            <a href="https://www.metrotvnews.com">
			                <img src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews" width="200" height="50">
			            </a>

			            <a href="https://mediaindonesia.com/">
			                <img src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="media indonesia" width="200" height="50">
			            </a>

			            <a href="https://www.lampost.co/">
			                <img src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="Lampung Post" width="200" height="50">
			            </a>

			            <a href="https://www.inibaru.id/">
			                <img src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="Inibaru" width="200" height="50">
			            </a>

			            <a href="https://www.podme.id/">
			                <img src="https://va.medcom.id/2018/default/images/main/podme_light.webp" alt="Podme" width="200" height="50">
			            </a>
			        </div>

			        <div class="w100fl">
			            			            <div class="copyright">Copyright &COPY; 2017 - 2022 Medcom.id, All Rights Reserved. rendering in 0.0498 second [51]</div>
			            <ul class="foot_social">
			                <li><a href="https://www.facebook.com/medcomid" rel="nofollow"><i class="fab fa-facebook"></i></a></li>
			                <li><a href="https://twitter.com/medcom_id" rel="nofollow"><i class="fab fa-twitter"></i></a></li>
			                <li><a href="https://www.instagram.com/medcomid/" rel="nofollow"><i class="fab fa-instagram"></i></a></li>
			                <li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA" rel="nofollow"><i class="fab fa-youtube"></i></a></li>
			                <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia" rel="nofollow"><i class="fab fa-linkedin"></i></a></li>
			            </ul>
			        </div>
			    </div>
			</div>        <!-- FOOTER END -->
            </div>

            <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->    <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <span>Peringatan!</span>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
        <!-- STICKY HERE -->
    <div class="footer_sticky" id="footer_sticky">
        <div class="footer_sticky_inside">
            <a class="close_button" id="close_button">Close Ads X</a>
            <!-- <img src="https://va.medcom.id/2018/default/images//970x90_dummy.jpg"> -->
            <div id='div-gpt-ad-1593427069593-0' style='width: 970px; height: 90px;'>
                <script>
                    setTimeout(function() {
                        var a = document.getElementById('footer_sticky').clientHeight;
                        if (a < 40)
                            document.getElementById('close_button').style.display = "none";
                    }, 2500);
                </script>
            </div>
        </div>
    </div>
    <!-- STICKY END -->

    <!-- GPT AdSlot 1 for Ad unit 'D_Nus_Sky1/OOP' ### Size: Out of Page -->
    <div id='div-gpt-ad-oop'>
        <!-- <script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-oop');
            });
        </script> -->
    </div>
    <!-- End AdSlot 1 -->
    <script>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</script>


</body>

</html>