<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>Film Imagine Besutan John Lennon Dan Yoko Ono Kembali Dirilis Di</title>
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="Film Imagine Besutan John Lennon dan Yoko Ono Kembali Dirilis di Bioskop" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.medcom.id/hiburan/film/5b2VZmMb-film-imagine-besutan-john-lennon-dan-yoko-ono-kembali-dirilis-di-bioskop" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2018/08/16/916394/bSfgTakrZE.jpg?w=720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="1534405334" />
<meta property="og:description" content="Versi terbaru turut memuat 15 menit konten tambahan yaitu ketika Lennon beraksi di atas panggung bersama George Harrison, Nicky Hopkins dari Rolling Stones, Kalus Voorman dan Alan White." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="medcom.id" />
<meta property="twitter:title" content="Film Imagine Besutan John Lennon dan Yoko Ono Kembali Dirilis di Bioskop" />
<meta property="twitter:description" content="Film Imagine Besutan John Lennon dan Yoko Ono Kembali Dirilis di Bioskop, The Beatles" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2018/08/16/916394/bSfgTakrZE.jpg?w=720" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="initial-scale=1.0, user-scalable=no">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#064b7e">
<meta property="fb:pages" content="304998839975927" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<meta name="description" content="Film Imagine Besutan John Lennon Dan Yoko Ono Kembali Dirilis Di" />
<meta name="keywords" content="Film Imagine Besutan John Lennon Dan Yoko Ono Kembali Dirilis Di Bioskop, The Beatles" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="https://www.medcom.id/amp/5b2VZmMb-film-imagine-besutan-john-lennon-dan-yoko-ono-kembali-dirilis-di-bioskop">
<meta property="ia:markup_url" content="https://www.medcom.id/fbinstant/5b2VZmMb-film-imagine-besutan-john-lennon-dan-yoko-ono-kembali-dirilis-di-bioskop">
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/main.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/animations.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/jquery.mCustomScrollbar.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/detail.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:700" />

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Hiburan/Dekstop_Hiburan_Billboard_01', [970, 90], 'div-gpt-ad-1514520654282-0').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Hiburan/Dekstop_Hiburan_Billboard_02', [970, 90], 'div-gpt-ad-1514520654282-1').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Hiburan/Dekstop_Hiburan_Karpet', [827, 400], 'div-gpt-ad-1514520654282-2').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Hiburan/Dekstop_Hiburan_SC01', [300, 250], 'div-gpt-ad-1514520654282-3').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Hiburan/Dekstop_Hiburan_SC02', [300, 250], 'div-gpt-ad-1514520654282-4').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Hiburan/Dekstop_Hiburan_SC03', [300, 250], 'div-gpt-ad-1514520654282-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K7DQBK5');</script>
        <!-- End Google Tag Manager -->
        <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Film Imagine Besutan John Lennon dan Yoko Ono Kembali Dirilis di Bioskop",
  "image": [
    "https://cdn.medcom.id/images/content/2018/08/16/916394/bSfgTakrZE.jpg"
   ],
  "datePublished": "2018-08-16 13:29:05",
  "dateModified": "2018-08-16 13:29:05",
  "author": {
    "@type": "Person",
    "name": "Cecylia Rura" 
  },
   "publisher": {
    "@type": "Organization",
    "name": "Medcom.id",
    "logo": {
      "@type": "ImageObject",
      "url": "https://va.medcom.id/login/images/lg_login.png"
    }
  },
  "description": "Versi terbaru turut memuat 15 menit konten tambahan yaitu ketika Lennon beraksi di atas panggung bersama George Harrison, Nicky Hopkins dari Rolling Stones, Kalus Voorman dan Alan White."
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.medcom.id",
      "name": "medcom.id"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.medcom.id/hiburan",
      "name": "Hiburan"
    }
  }]
}
</script></head>
<body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-88206039-1']);
	_gaq.push(['_trackPageview']); 
	_gaq.push(['K._setAccount','UA-88568416-8']); 
	_gaq.push(['K._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7DQBK5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="nav" class="slide_menu">
            <div class="footer-scroll">
            <div class="fl_wfull pc20 bcd5d5d5">
                <ul>
                    <li class="ico ls_icon"><a href="https://video.medcom.id/streaming" title="live TV">Live TV</a></li>
                    <li class="ico ls_icon"><a href="https://m.medcom.id/radio" title="Radio Streaming">Radio Streaming</a></li>
                    <li><a href="https://www.medcom.id/cn" title="Mandarin">Mandarin</a></li>
                    <li><a href="https://www.medcom.id/english" title="English">English</a></li>
                </ul>
            </div>
            <!--div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">WHAT'S NEW</div>
                <div class="two_col">
                    <ul>
                        <li><a href="#" title="Pilkada 2017">Pilkada 2017</a></li>
                        <li><a href="#" title="Ramadan">Ramadan</a></li>
                        <li><a href="#" title="Piala AFF 2017">Piala AFF 2017</a></li>
                        <li><a href="#" title="OSC">OSC</a></li>
                    </ul>
                </div>
            </div-->
            <div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">KANAL</div>
                                <div class="two_col">
                    <ul>
						<li ><a href="https://www.medcom.id" title="Medcom.id">Home</a></li>
					                        <li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
                                            <li ><a href="https://nusantara.medcom.id">Nusantara</a></li>
                                            <li  class="menu-ramadan"><a href="https://www.medcom.id/haji">Haji</a></li>
                                            <li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
                                            <li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
                                            <li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
                                            <li ><a href="https://www.medcom.id/bola">Bola</a></li>
                                            <li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
                                            <li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
                                        </ul>
                </div>
                <div class="two_col">
                    <ul>
					                        <li ><a href="https://www.medcom.id/rona">Rona</a></li>
                                            <li class="here"><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
                                            <li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
                                            <li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
                                            <li ><a href="https://www.medcom.id/properti">Properti</a></li>
                                            <li><a href="https://www.medcom.id/grafis" title="Grafis">Grafis</a></li>
                        <li><a href="https://www.medcom.id/foto" title="Foto">Foto</a></li>
                        <li><a href="https://video.medcom.id/" title="Video">Video</a></li>
						<li><a href="https://www.medcom.id/oase" title="Oase">Oase</a></li>
						<li><a href="https://www.medcom.id/medcom-files" title="Medcom Files">Medcom Files</a></li>
                    </ul>
                </div>
            </div>
            <div class="fl_wfull pac20">
                <div class="two_col">
                    <div class="nav_ti pc16">INDEX</div>
                    <ul>
                        <li><a href="https://www.medcom.id/index/rekomendasi" title="Berita Pilihan">Berita Pilihan</a></li>
                        <li><a href="https://www.medcom.id/index/popular" title="Most Popular">Most Popular</a></li>
                        <li><a href="https://video.medcom.id/hot_video" title="Hot Video">Hot Video</a></li>
                        <li><a href="https://video.medcom.id/popular" title="Popular Video">Popular Video</a></li>
                    </ul>
                </div>
                <div class="two_col">
                    <div class="nav_ti pc16">OTHERS</div>
                    <ul>
                        <li><a href="https://www.medcom.id/brandconnect" title="Brandconnect">Brandconnect</a></li>
                        <li><a href="https://www.medcom.id/profile" title="Profil">Profil</a></li>
                        <li ><a href="https://www.medcom.id/cards" title="Cards">Cards</a></li>
                        <li ><a href="https://www.medcom.id/index" title="Index">Index</a></li>
                        
                    </ul>
                </div>
            </div>
			
			<div class="fl_wfull pac20 bcd5d5d5">
				<div class="nav_ti">Download Our Apps</div>
				<div class="two_col">
					<a class="app_bt" href="https://play.google.com/store/apps/details?id=id.medcom.apps">
						<img src="https://va.medcom.id/default/images/main/android_sq.png" alt="">
						<span>Android</span>
					</a>
				</div>
				<div class="two_col">
					<a class="app_bt" href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8">
						<img src="https://va.medcom.id/default/images/main/apple_sq.png" alt="">
						<span>iOS</span>
					</a>
				</div>
			</div>
			
            <!--div class="fl_wfull pa20">
                <div class="part">
                    <form>
                        <input class="inp_text3" type="text" placeholder="your email here..."/>
                        <input class="inp_submit2" type="submit" value="subscribe"/>
                    </form>
                </div>
            </div-->
            <div class="fl_wfull pac20 bcd5d5d5">
                <ul class="center_list">
                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><img src="https://va.medcom.id/default/images/main/fb.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><img src="https://va.medcom.id/default/images/main/tw.png" alt="Twitter"></a></li>
                    <!--li><a href="https://plus.google.com/+MetrotvnewsOfficial" title="Google Plus"><img src="https://va.medcom.id/default/images/main/gplus.png" alt="Google Plus"></a></li-->
                    <li><a href="https://www.instagram.com/medcomid/" title="Instagram"><img src="https://va.medcom.id/default/images/main/ig.png" alt="Instagram"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="Youtube"><img src="https://va.medcom.id/default/images/main/youtube.png" alt="Youtube"></a></li>
                </ul>
            </div>
            <div class="fl_wfull pac20">
                <ul class="left_list">
                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
					<li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
					<li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
					<li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
					<li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
					<li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                </ul>
            </div>
            </div>
        </div>
        <!-- MENU -->
        <!-- BANNER  970
        <div class="fl wfull banner970">
            <img src="https://va.medcom.id/default/images/banner970x70.jpg" alt="banner" width="970"/>
        </div>
         BANNER 970 END-->
        <div class="menu">
            <div class="frame">
                <div class="wrap">
                    <!-- MENU BAGIAN KIRI -->
                    <div class="fl pr">
                        <div class="nav_bt">
                            <span class="menu_btn"></span>
                            <span class="close_bt"></span>
                        </div>
						
						<ul class="option fl">
							<li class="home"><a href="https://www.medcom.id" title="Home"><img src="https://va.medcom.id/default/images/main/ic_head_medcom.png" alt="home"/></a></li>
						</ul>
												<div id="fluidmenu">
							<ul class="option fl">
																	<li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
																	<li ><a href="https://nusantara.medcom.id">Nusantara</a></li>
																	<li  class="menu-ramadan"><a href="https://www.medcom.id/haji">Haji</a></li>
																	<li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
																	<li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
																	<li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
																	<li ><a href="https://www.medcom.id/bola">Bola</a></li>
																	<li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
																	<li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
																	<li ><a href="https://www.medcom.id/rona">Rona</a></li>
																	<li class="act"><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
																	<li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
																	<li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
																	<li ><a href="https://www.medcom.id/properti">Properti</a></li>
															</ul>
						</div>
						<!-- CONTROL MENU -->
						<div class="controls">
							<button class="toStart"><i class="fa fa-angle-left"></i></button>
							<button class="toEnd"><i class="fa fa-angle-right"></i></button>
						</div>
						<!-- CONTROL MENU END -->	
                    </div>
                    <!-- MENU BAGIAN KIRI END -->

                    <!-- MENU BAGIAN KANAN -->
                    <div class="sr fr pr">
					 <a class="menu_bc fr" href="https://www.medcom.id/brandconnect">
						<img src="https://va.medcom.id/default/images/main/bc.png" alt=""/>
					</a>
                        <!--div id="account">
							<ul class="fl">
								<li>
									<a class="bt_login" href="https://member.medcom.id" title="Login">
										<span class="fa fa-user"></span>
									</a>
								</li>
							</ul>
						</div-->
                        
                        
                        <div id="sb-search" class="sb-search">
                            <form action="https://www.medcom.id/search" method="post">
                                <input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="search" id="search">
                                <input class="sb-search-submit" type="submit" value="">
                                <span class="sb-icon-search"></span>
                            </form>
                        </div>
                    </div>
                    <!-- MENU BAGIAN KANAN END -->
                </div>                
            </div>
        </div>        <!-- MENU END -->
        <div class="skinny">
        </div>

        <div id="content" class="wfull">
			<!-- TOP -->
            <div class="top">
                <!-- MENU INFO -->
                <div class="menu_info">
                    <!-- INFO MEDCOM -->
                    <a href="https://www.medcom.id/hiburan/" class="lg_medcom" title="Medcom.id"><img src="https://va.medcom.id/default/images/kanal_hiburan/lg_kanal_hiburan.png" alt="Medcom.id"/></a>
                    <ul>
                        <li class="lgg">
                            <a href="#" title="edition" id="bhs"><strong>Kanal</strong> Indonesia <i class="fa  fa-caret-down"></i></a>
                            <div class="edition">
                                <a href="https://www.medcom.id" title="Kanal Indonesia">Kanal Indonesia</a>
                                <a href="https://www.medcom.id/english" title="Kanal Inggris">Kanal Inggris</a>
                                <a href="https://www.medcom.id/cn" title="Kanal Mandarin">Kanal Mandarin</a>
                            </div>
                        </li>
                                                <li><strong>Kamis,</strong><span>16 Aug 2018</span><span id="clc"></span></li>
                        <li><a href="https://www.medcom.id/foto" title="foto"><i class="fa  fa-camera"></i> Foto</a></li>
						<li><a href="https://www.medcom.id/grafis" title="grafis"><i class="fa fa-area-chart"></i> Grafis</a></li>
						<li><a href="https://video.medcom.id" title="video"><i class="fa  fa-video-camera"></i> Video</a></li>
                    </ul>
						<!-- NOTE -->
						<div class="ticker-wrap">
	<!--div class="ticker-container">
		<div class="ticker-caption">
			<p>Live Streaming<i class="fa  fa-caret-right"></i></p>
		</div>
		<ul>
			<div>
				<li><span>Tolak FPI dan GNPF-MUI, Massa Lintas Ormas di Balikpapan Turun ke Jalan</span></li>
			</div>
			<div>
				<li><span>Ponsel Baterai Jumbo tak Selamanya Berbodi Besar, Lihat ASUS ZenFone 3 Max</span></li>
			</div>
		</ul>
	</div-->
</div>						<!-- NOTE END -->
                    <!-- INFO MEDCOM END -->
                </div>
                <div class="fl_wfull banner970 mc20">
                    <div class="block">
                        <!-- Billboard_01 -->
                        <div id='div-gpt-ad-1514520654282-0' style='margin: auto;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514520654282-0'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- TOP END -->

            <div class="frame">
                <div class="wrap">
                    <!-- HOT NEWS -->
                    <div class="oth">
	<ul class="style_4">
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/16/916370/toJeDMY0HR.jpg?w=300" alt="Pemeran The Wasp Tak Berminat Main di Film Solo The Wasp"/>
			</div>
			<h2><a href="https://www.medcom.id/hiburan/film/1bVGx2Qk-pemeran-the-wasp-tak-berminat-main-di-film-solo-the-wasp" title="Pemeran The Wasp Tak Berminat Main di Film Solo The Wasp">Pemeran The Wasp Tak Berminat Main di Film Solo The Wasp</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/16/916325/hEFGRj6XxD.jpg?w=300" alt="Sempat Pamit, Comi Kembali Bersama Payung Teduh"/>
			</div>
			<h2><a href="https://www.medcom.id/hiburan/musik/0k8Z20ON-sempat-pamit-comi-kembali-bersama-payung-teduh" title="Sempat Pamit, Comi Kembali Bersama Payung Teduh">Sempat Pamit, Comi Kembali Bersama Payung Teduh</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/15/916094/4cXkIWCEoK.jpg?w=300" alt="Bikin Kaget, Iklan Film The Nun Disingkirkan dari YouTube"/>
			</div>
			<h2><a href="https://www.medcom.id/hiburan/film/5b2VZjeb-bikin-kaget-iklan-film-the-nun-disingkirkan-dari-youtube" title="Bikin Kaget, Iklan Film The Nun Disingkirkan dari YouTube">Bikin Kaget, Iklan Film The Nun Disingkirkan dari YouTube</a></h2>
		</li>
		</ul>
</div>                    <!-- HOT NEWS END -->
                    <!-- DETAIL INFO -->
                    					<div class="detail_head fl_wfull mc20">
						
					
										
                        <div class="subt"></div>
                        <h1>Film Imagine Besutan John Lennon dan Yoko Ono Kembali Dirilis di Bioskop</h1>
                        <div class="detail_info fl_wfull">
                            <div class="det fl_wfull">
                                <div class="reg fl">Cecylia Rura <span>&bull;</span> 16 Agustus 2018 13:29 WIB</div>
                                <a class="topik fr" href="https://www.medcom.id/cards/8028-the-beatles" title="the beatles"><i class="fa fa-files-o"></i>the beatles</a>							</div>
                        </div>
                    </div>                    <!-- DETAIL INFO END -->
                </div>
                <div class="wrap">
                    <div class="fl" data-sticky_parent>
                    <div class="left">
                        <!--DETAIL START-->
                        <div class="detail fl_wfull">
                            <!--NAVIGATION-->
                            <!-- <div class="nav_bt border1 fl ticker_side">
	<ul class="nav_det">
		<li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
		<li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
		<li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
		<li><a href="#" title="bookmark"><i class="fa fa-facebook popup"></i></a></li>
		<li><a href="https://twitter.com/share" class="fa fa-twitter popup" data-show-count="false"></a></li>
	</ul>
</div> -->
 <div class="nav_bt border1 fl ticker_side">
                    <ul class="nav_det">
                        <li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
                        <li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
                        <li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/hiburan/film/5b2VZmMb-film-imagine-besutan-john-lennon-dan-yoko-ono-kembali-dirilis-di-bioskop?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" class="fa fa-facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Film+Imagine+Besutan+John+Lennon+dan+Yoko+Ono+Kembali+Dirilis+di+Bioskop+https%3A%2F%2Fmedcom.id%2Fs%2F5b2VZmMb+via+%40medcom_id+' title="Share Me on Twitter!" class="fa fa-twitter popup" data-show-count="false"></a></li>
                    </ul>
                </div>                            <!--NAVIGATION END-->
                            <!-- ISI DETAIL -->
							<div class="fill">
								
	<div class="page">
		<img src="https://cdn.medcom.id/images/content/2018/08/16/916394/bSfgTakrZE.jpg" alt="Film Imagine Besutan John Lennon dan Yoko Ono Kembali Dirilis di Bioskop"/>
		<div class="caption">
			Poster film Imagine (Foto: 		</div>
		<strong>Jakarta:</strong> Rilisan terbaru film <em>Imagine</em> besutan pasangan musisi John Lennon dan Yoko Ono kembali naik layar. Versi orisinil yang tayang pada 1972 kini dikemas lebih baik dan akan dirilis di bioskop 17 September 2018.<br /><br />
Film <em>Imagine</em> merekam jejak Lennon ketika membuat album <em>Imagine</em> (1971) di New York dan UK. Setiap nomor lagu dalam album<em> Imagine</em> dibuatkan interpretasi visual, termasuk beberapa bintang utama seperti Andy Warhol, Fred Astaire, Jonas Mekas, Dick Cavett dan produser Imagine, Phil Spector.<br /><br />
Versi terbaru turut memuat 15 menit konten tambahan yaitu ketika Lennon beraksi di atas panggung bersama George Harrison, Nicky Hopkins dari Rolling Stones, Kalus Voorman dan Alan White.
<div class="border1 detail_related">
	<div class="ti">
		<a href="#" title="Berita Pilihan">BERITA TERKAIT</a>
	</div>
	
	<ul class="fl wfull">
			<li><a href="https://www.medcom.id/hiburan/musik/xkEnz6DK-gitar-george-harrison-di-panggung-terakhir-the-beatles-kembali-dilelang">Gitar George Harrison di Panggung Terakhir The Beatles Kembali Dilelang</a></li>
			<li><a href="https://www.medcom.id/hiburan/musik/1bV4Zz7K-foto-foto-konser-pertama-the-beatles-di-as-terjual-rp4-9-miliar">Foto-foto Konser Pertama The Beatles di AS Terjual Rp4,9 Miliar</a></li>
			<li><a href="https://video.medcom.id/news-log/yKX8BROK-the-beatles-menembus-batas-waktu">The Beatles Menembus Batas Waktu</a></li>
		
		<li>
			<a href="https://www.medcom.id/brandconnect" class="brand" title="brandconnect">Brandconnect</a>
			<a href="https://www.medcom.id/otomotif/mobil/PNge3w9k-wuling-catatkan-peningkatan-penjualan-setahun-di-indonesia">Wuling Catatkan Peningkatan Penjualan Setahun di Indonesia</a>
		</li>
	</ul>
</div>
		
	
	
	
	<div class="parallax_wrap">
		<div class="parallax_clip">
			<div class="parallax_fixed">
				<div class="parallax_content">
					<div id="div-gpt-ad-1514520654282-2" style="height:400px; width:827px;">
						<script>
							googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514520654282-2"); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</div><br /><br />
Menurut laporan Ultimate Classic Rock, potongan demi potongan gambar dalam film orisinil telah dipulihkan. Audio dalam film juga telah diperbarui dan di-<em>remix</em> oleh Paul Hicks.<br /><br />
Pada 9 Oktober mendatang, tepat pada perayaan ulang tahun John Lennon ke-78, Yoko Ono merilis buku setebal 320 halaman berisi konten cerita tentang album lengkap dengan 40 nama orang yang sangat dekat dengan Lennon dan Ono. Sebanyak 80 persen foto diklaim belum pernah dirilis ke publik.<br /><br />
"Orang-orang yang bekerja untuk <em>Imagine</em> adalah orang-orang <em>Peace People</em>. Itu sangat mencerahkan dan menyenangkan setiap kali melaluinya dan menjadi bagian dari mereka. Mengingat, ketika satu di antara kami memiliki kekuatan untuk mengubah dunia," papar Yoko Ono dilansir dari Ultimate Classic Rock.<br /><br />
Sejak tahun lalu, Yoko Ono telah mengantungi kredit penulisan lagu Imagine yang dipopulerkan John Lennon. Hak ini diberikan oleh pihak National Music Publishers Association.<br /><br />
Seniman multitalenta itu juga akan merilis album baru berjudul <em>Warzone</em> yang akan dilepas 19 Oktober mendatang. Album memuat 12 konten lagu terdahulu yang sempat memasuki dapur rekaman pada 1971 dan 2009, termasuk singel<em> Imagine.</em><br /><br />
<br />
<iframe width="620" height="415" src="https://www.youtube.com/embed/ThIhgBloqN0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe><br /><br />
&nbsp;<br /><br />			<br/><br/>(ASA)</p>  
		<ul class="chn">
		<li><a href="https://www.medcom.id/kategori/film" title="Film">Film</a></li>		</ul>
	</div>
	
	
                                <div class="subs_bt">
                                    <button class="subscribe" value="1"><i aria-hidden="true" class="fa fa-bell"></i> Subscribe</button>
                                </div>
								<div class="related_news box_grey fl p20">
	<div class="ti">
		<span>BACA JUGA</span>
	</div>
	<ul class="style_2">
			<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/08/16/916418/S8VI46lzax.jpg?w=220" alt="Konser Independence Voice Hadirkan Sore, Pure Saturday dan Float"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/hiburan/musik/8korq4db-konser-independence-voice-hadirkan-sore-pure-saturday-dan-float" title="Konser Independence Voice Hadirkan Sore, Pure Saturday dan Float">Konser Independence Voice Hadirkan Sore, Pure Saturday dan Float</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/hiburan/" title="Hiburan">Hiburan</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/9561-agenda musik" title="agenda musik"><i class="fa fa-files-o"></i>agenda musik</a>		   </div>
			<p>Tiga grup musik indie asal Indonesia, Sore, Float dan Pure Saturday akan meramaikan hari ulang tahun ke-73 kemerdekaan Indonesia lewat panggung bertajuk&#8230;</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/08/16/916370/toJeDMY0HR.jpg?w=220" alt="Pemeran The Wasp Tak Berminat Main di Film Solo The Wasp"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/hiburan/film/1bVGx2Qk-pemeran-the-wasp-tak-berminat-main-di-film-solo-the-wasp" title="Pemeran The Wasp Tak Berminat Main di Film Solo The Wasp">Pemeran The Wasp Tak Berminat Main di Film Solo The Wasp</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/hiburan/" title="Hiburan">Hiburan</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/11530-ant man and the wasp" title="ant man and the wasp"><i class="fa fa-files-o"></i>ant man and the wasp</a>		   </div>
			<p>Lilly mengaku tidak berminat dengan ide seandainya tokoh Wasp dibuatkan film solo atau terpisah.</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/08/16/916328/NEt15xle0d.jpg?w=220" alt="Mile 22, Film Terbaru Iko Uwais Rilis di Indonesia 21 Agustus"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/hiburan/film/DkqL97Zb-mile-22-film-terbaru-iko-uwais-rilis-di-indonesia-21-agustus" title="Mile 22, Film Terbaru Iko Uwais Rilis di Indonesia 21 Agustus">Mile 22, Film Terbaru Iko Uwais Rilis di Indonesia 21 Agustus</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/hiburan/" title="Hiburan">Hiburan</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/4440-iko uwais" title="iko uwais"><i class="fa fa-files-o"></i>iko uwais</a>		   </div>
			<p><em>Mile 22,</em> film laga terbaru Iko Uwais bersama Mark Wahlberg telah melakukan gala premier di AS pada Jumat, 10 Agustus lalu.</p>
		</li>
			
	</ul>
</div>
																<div class="bl">
	<div class="ti mc20">
		<span>BERITA LAINNYA</span>
	</div>
	<ul class="berita_l">
	
	
		
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/16/916416/7H9RvGqL2b.jpg?w=370" alt="Bamsoet: Golkar Dukung Jokowi sampai Titik Darah Penghabisan">
				<span><a href="https://www.medcom.id/nasional" title="Nasional">Nasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/nasional/politik/3NOnj9WK-bamsoet-golkar-dukung-jokowi-sampai-titik-darah-penghabisan" title="Bamsoet: Golkar Dukung Jokowi sampai Titik Darah Penghabisan">Bamsoet: Golkar Dukung Jokowi sampai Titik Darah Penghabisan</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/9748-pilpres-2019" title="pilpres 2019"><i class="fa fa-files-o"></i>pilpres 2019</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/16/916412/TAmQ1SDVM7.jpg?w=370" alt="Belum Merdeka Listrik di Wilayah Terdepan NKRI">
				<span><a href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/ekonomi/energi/Zke0oE8b-belum-merdeka-listrik-di-wilayah-terdepan-nkri" title="Belum Merdeka Listrik di Wilayah Terdepan NKRI">Belum Merdeka Listrik di Wilayah Terdepan NKRI</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11727-73-tahun-kemerdekaan-ri" title="73 tahun kemerdekaan ri"><i class="fa fa-files-o"></i>73 tahun kemerdekaan ri</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/16/916411/SXwcdK6n23.jpg?w=370" alt="Sebastian Rudy Dipersilahkan Hengkang dari Bayern">
				<span><a href="https://www.medcom.id/bola" title="Bola">Bola</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/bola/liga-jerman/GbmjVo9k-sebastian-rudy-dipersilahkan-hengkang-dari-bayern" title="Sebastian Rudy Dipersilahkan Hengkang dari Bayern">Sebastian Rudy Dipersilahkan Hengkang dari Bayern</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/281-liga-jerman" title="liga jerman"><i class="fa fa-files-o"></i>liga jerman</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/16/916398/RhFajH96DS.jpg?w=370" alt="Permasalahan pada Kulit Anak">
				<span><a href="https://www.medcom.id/rona" title="Rona">Rona</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/rona/kesehatan/Obzd2VdK-permasalahan-pada-kulit-anak" title="Permasalahan pada Kulit Anak">Permasalahan pada Kulit Anak</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/10071-kesehatan-kulit" title="kesehatan kulit"><i class="fa fa-files-o"></i>kesehatan kulit</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/16/916393/KVmS5srJ1Y.jpg?w=370" alt="Timnas U-23 Ingin Berikan Kado Manis pada Hari Kemerdekaan">
				<span><a href="https://www.medcom.id/olahraga" title="Olahraga">Olahraga</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/olahraga/sports-lainnya/aNrDP96k-timnas-u-23-ingin-berikan-kado-manis-pada-hari-kemerdekaan" title="Timnas U-23 Ingin Berikan Kado Manis pada Hari Kemerdekaan">Timnas U-23 Ingin Berikan Kado Manis pada Hari Kemerdekaan</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/4003-asian-games-2018" title="asian games 2018"><i class="fa fa-files-o"></i>asian games 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/16/916368/Slk9riZoBj.jpg?w=370" alt="Google Segera Perbaiki Bug Charging Pixel XL">
				<span><a href="https://www.medcom.id/teknologi" title="Teknologi">Teknologi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/teknologi/news-teknologi/PNgevY8k-google-segera-perbaiki-bug-charging-pixel-xl" title="Google Segera Perbaiki Bug Charging Pixel XL">Google Segera Perbaiki Bug Charging Pixel XL</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2700-google" title="google"><i class="fa fa-files-o"></i>google</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/16/916370/toJeDMY0HR.jpg?w=370" alt="Pemeran The Wasp Tak Berminat Main di Film Solo The Wasp">
				<span><a href="https://www.medcom.id/hiburan" title="Hiburan">Hiburan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/hiburan/film/1bVGx2Qk-pemeran-the-wasp-tak-berminat-main-di-film-solo-the-wasp" title="Pemeran The Wasp Tak Berminat Main di Film Solo The Wasp">Pemeran The Wasp Tak Berminat Main di Film Solo The Wasp</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11530-ant-man-and-the-wasp" title="ant man and the wasp"><i class="fa fa-files-o"></i>ant man and the wasp</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/16/916375/1y39wiOo7m.jpg?w=370" alt="Presiden Tantang Perguruan Tinggi Dobrak Kebiasaan Lama">
				<span><a href="https://www.medcom.id/pendidikan" title="Pendidikan">Pendidikan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pendidikan/news-pendidikan/zNP09ZxN-presiden-tantang-perguruan-tinggi-dobrak-kebiasaan-lama" title="Presiden Tantang Perguruan Tinggi Dobrak Kebiasaan Lama">Presiden Tantang Perguruan Tinggi Dobrak Kebiasaan Lama</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/7845-pidato-kenegaraan" title="pidato kenegaraan"><i class="fa fa-files-o"></i>pidato kenegaraan</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/16/916352/UXBo4fbrgS.jpg?w=370" alt="Kasus Dilanjutkan, Siti Aisyah Diminta untuk Siapkan Pembelaan">
				<span><a href="https://www.medcom.id/internasional" title="Internasional">Internasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/internasional/asia/ybDOoVRN-kasus-dilanjutkan-siti-aisyah-diminta-untuk-siapkan-pembelaan" title="Kasus Dilanjutkan, Siti Aisyah Diminta untuk Siapkan Pembelaan">Kasus Dilanjutkan, Siti Aisyah Diminta untuk Siapkan Pembelaan</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/10182-pembunuhan-kim-jong-nam" title="pembunuhan kim jong-nam"><i class="fa fa-files-o"></i>pembunuhan kim jong-nam</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/16/916348/EoMemW4ZxF.jpg?w=370" alt="Ducati Ingin Gandeng Pabrikan India Bikin Motor Kecil">
				<span><a href="https://www.medcom.id/otomotif" title="Otomotif">Otomotif</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/otomotif/motor/JKRnMA7K-ducati-ingin-gandeng-pabrikan-india-bikin-motor-kecil" title="Ducati Ingin Gandeng Pabrikan India Bikin Motor Kecil">Ducati Ingin Gandeng Pabrikan India Bikin Motor Kecil</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/5938-ducati" title="ducati"><i class="fa fa-files-o"></i>ducati</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/14/915404/TKz3Istqh0.jpg?w=370" alt="Dari bukit ke pantai Bangka Belitung">
				<span><a href="https://www.medcom.id/properti" title="Properti">Properti</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/properti/news-properti/JKRnpw8K-dari-bukit-ke-pantai-bangka-belitung" title="Dari bukit ke pantai Bangka Belitung">Dari bukit ke pantai Bangka Belitung</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2796-bangunan-bersejarah" title="bangunan bersejarah"><i class="fa fa-files-o"></i>bangunan bersejarah</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/16/916148/LABoCU1t6F.jpg?w=370" alt="Menag: Cuma Indonesia yang Bekali Jemaah Haji dengan Uang Saku">
				<span><a href="https://www.medcom.id/haji" title="Haji">Haji</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/haji/serba-serbi-haji/JKRnMlOK-menag-cuma-indonesia-yang-bekali-jemaah-haji-dengan-uang-saku" title="Menag: Cuma Indonesia yang Bekali Jemaah Haji dengan Uang Saku">Menag: Cuma Indonesia yang Bekali Jemaah Haji dengan Uang Saku</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11133-haji-2018" title="haji 2018"><i class="fa fa-files-o"></i>haji 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/12/914513/e7sE9tLSqT.jpg?w=370" alt="KPU Tetapkan Herman Deru-Mawardi Yahya Pemenang Pilgub Sumsel">
				<span><a href="https://www.medcom.id/pilkada" title="Pilkada">Pilkada</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pilkada/news-pilkada/ob3Vj4XN-kpu-tetapkan-herman-deru-mawardi-yahya-pemenang-pilgub-sumsel" title="KPU Tetapkan Herman Deru-Mawardi Yahya Pemenang Pilgub Sumsel">KPU Tetapkan Herman Deru-Mawardi Yahya Pemenang Pilgub Sumsel</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6912-pilkada-serentak" title="pilkada serentak"><i class="fa fa-files-o"></i>pilkada serentak</a>			   </div>
			</div>
		</li>
		
			</ul>
</div>							</div>
                            <!-- ISI DETAIL END -->
                        </div>
                        <!--DETAIL END-->
                    </div>
                    <div class="right">
						<!--BANNER 300-->
                        
						<div class="banner300b">
							<!-- Hiburan_SC01 -->
                            <div id='div-gpt-ad-1514520654282-3'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514520654282-3'); });
                            </script>
                            </div>
                        </div>
						
                        <!--BANNER 300 END-->
                        <!--BERITA PILIHAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>BERITA PILIHAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/08/13/914857/JDBSQHd2Fl.jpg?w=150" alt="11 Hari Tayang, Pendapatan Si Doel Tembus Rp50 Miliar"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/hiburan/film/ob3VjwAN-11-hari-tayang-pendapatan-si-doel-tembus-rp50-miliar" title="11 Hari Tayang, Pendapatan Si Doel Tembus Rp50 Miliar">11 Hari Tayang, Pendapatan Si Doel Tembus Rp50 Miliar</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/11673-box-office-film-indonesia" title="box office film Indonesia"><i class="fa fa-files-o"></i>box office film Indonesia</a>				</div>
								<ul class="related">
										<li><a href="https://www.medcom.id/hiburan/film/0k8ZzoON-si-doel-pimpin-box-office-raup-pendapatan-rp24-6-miliar-dalam-4-hari" title="Si Doel Pimpin Box Office, Raup Pendapatan Rp24,6 Miliar dalam 4 Hari">Si Doel Pimpin Box Office, Raup Pendapatan Rp24,6 Miliar dalam 4 Hari</a></li>	
										<li><a href="https://www.medcom.id/hiburan/film/GNGqe6Ak-dua-hari-tayang-si-doel-the-movie-tembus-279-ribu-penonton" title="Dua Hari Tayang, Si Doel The Movie Tembus 279 Ribu Penonton">Dua Hari Tayang, Si Doel The Movie Tembus 279 Ribu Penonton</a></li>	
										<li><a href="https://www.medcom.id/hiburan/film/GNGqPzAk-film-13-the-haunted-pimpin-box-office-domestik-akhir-pekan" title="Film 13 The Haunted Pimpin Box Office Domestik Akhir Pekan">Film 13 The Haunted Pimpin Box Office Domestik Akhir Pekan</a></li>	
									</ul>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/08/09/913261/9GCygIVFPn.jpg?w=150" alt="Kisah Album Debut Harry Roesli Difilmkan"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/hiburan/film/lKYEeeWK-kisah-album-debut-harry-roesli-difilmkan" title="Kisah Album Debut Harry Roesli Difilmkan">Kisah Album Debut Harry Roesli Difilmkan</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/4417-film-dokumenter" title="film dokumenter"><i class="fa fa-files-o"></i>film dokumenter</a>				</div>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/08/13/914723/EnqSU1WuZa.jpg?w=150" alt="Sultan Agung Film Biopik, tetapi Bukan Sejarah Faktual"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/hiburan/film/4baop1rK-sultan-agung-film-biopik-tetapi-bukan-sejarah-faktual" title="Sultan Agung Film Biopik, tetapi Bukan Sejarah Faktual">Sultan Agung Film Biopik, tetapi Bukan Sejarah Faktual</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/11703-film-sultan-agung" title="Film Sultan Agung"><i class="fa fa-files-o"></i>Film Sultan Agung</a>				</div>
							</li>
					    
		</ul>
</div>
                        <!--BERITA PILIHAN END-->
                        <!--BANNER 300-->
                        <div class="banner300">
							<!-- Hiburan_SC02 -->
                            <div id='div-gpt-ad-1514520654282-4'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514520654282-4'); });
                            </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--METRO CONNECT-->
                        				<div class="metro_connect bound">
					<div class="ti mc20">
						<span>FOLLOW US</span>
					</div>
					<ul class="style_7">
						<li>
							<a href="https://www.facebook.com/medcomid" title="FACEBOOK">
								<span class="ctr">
									<i class="fa fa-facebook"></i>
									<span>FACEBOOK</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/medcom_id" title="TWITTER">
								<span class="ctr">
									<i class="fa fa-twitter"></i>
									<span>TWITTER</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="YOUTUBE">
								<span class="ctr">
									<i class="fa fa-youtube"></i>
									<span>YOUTUBE</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.instagram.com/medcomid/" title="INSTAGRAM">
								<span class="ctr">
									<i class="fa fa-instagram"></i>
									<span>INSTAGRAM</span>
								</span>
							</a>
						</li>
					</ul>
				</div>                        <!--METRO CONNECT END-->
                        <!--MOST POPULAR-->
                        						<div class="most_popular hm">
                            <div class="ti">
                                <span>MOST POPULAR</span>                      
                            </div>
                            <div class="this_most">
                                <ul id="most_1" class="most_content border1 style_5">
									                                    <li>
                                        <div class="no">1</div>
                                        <h2><a href="https://www.medcom.id/hiburan/selebritas/yNLdVe2N-soal-pilpres-iwa-k-nyaman-dengan-kepemimpinan-jokowi" title="Soal Pilpres, Iwa K Nyaman dengan Kepemimpinan Jokowi">Soal Pilpres, Iwa K Nyaman dengan Kepemimpinan Jokowi</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/08/15/916107/POeMu5hUmF.jpg?w=110" alt="Soal Pilpres, Iwa K Nyaman dengan Kepemimpinan Jokowi"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">2</div>
                                        <h2><a href="https://www.medcom.id/hiburan/film/DkqL97Zb-mile-22-film-terbaru-iko-uwais-rilis-di-indonesia-21-agustus" title="Mile 22, Film Terbaru Iko Uwais Rilis di Indonesia 21 Agustus">Mile 22, Film Terbaru Iko Uwais Rilis di Indonesia 21 Agustus</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/08/16/916328/NEt15xle0d.jpg?w=110" alt="Mile 22, Film Terbaru Iko Uwais Rilis di Indonesia 21 Agustus"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">3</div>
                                        <h2><a href="https://www.medcom.id/hiburan/film/4KZ4LEEb-ulasan-film-christopher-robin" title="Ulasan Film Christopher Robin">Ulasan Film Christopher Robin</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/08/15/916088/LEyoCU5BZt.jpg?w=110" alt="Ulasan Film Christopher Robin"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">4</div>
                                        <h2><a href="https://www.medcom.id/hiburan/musik/0k8Z20ON-sempat-pamit-comi-kembali-bersama-payung-teduh" title="Sempat Pamit, Comi Kembali Bersama Payung Teduh">Sempat Pamit, Comi Kembali Bersama Payung Teduh</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/08/16/916325/hEFGRj6XxD.jpg?w=110" alt="Sempat Pamit, Comi Kembali Bersama Payung Teduh"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">5</div>
                                        <h2><a href="https://www.medcom.id/hiburan/film/5b2VZmMb-film-imagine-besutan-john-lennon-dan-yoko-ono-kembali-dirilis-di-bioskop" title="Film Imagine Besutan John Lennon dan Yoko Ono Kembali Dirilis di Bioskop">Film Imagine Besutan John Lennon dan Yoko Ono Kembali Dirilis di Bioskop</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/08/16/916394/bSfgTakrZE.jpg?w=110" alt="Film Imagine Besutan John Lennon dan Yoko Ono Kembali Dirilis di Bioskop"/>
                                        </div> 
                                    </li>
									                                </ul>
                                
                            </div>
                        </div>                        <!--MOST POPULAR END-->
                        <!--BANNER 300-->
                        <div class="banner300">
							<!-- Hiburan_SC03 -->
                            <div id='div-gpt-ad-1514520654282-5'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514520654282-5'); });
                            </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--HOT VIDEO-->
                        <div class="hot_video hm">
                            <div class="ti">
                                <ul class="video_menu">
                                    <li class="current"><a href="#video_1">HOT</a></li>
                                    <li><a href="#video_2"><span> / </span>POPULAR</a></li>
                                </ul>     
                                <span>VIDEO</span>
                            </div>
                            <div class="this_most">
                                <ul id="video_1" class="video_content border1 style_5">
								
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/headline-news/akW3R8dk-17-korban-kapal-tenggelam-di-halmahera-barat-ditemukan" title="17 Korban Kapal Tenggelam di Halmahera Barat Ditemukan">17 Korban Kapal Tenggelam di Halmahera Barat Ditemukan</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/08/15/916122/PKp37E1m26.jpg?w=110" alt="17 Korban Kapal Tenggelam di Halmahera Barat Ditemukan"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/headline-news/0Kv7AGpN-kapal-pengangkut-42-penumpang-tenggelam-di-halmahera-barat" title="Kapal Pengangkut 42 Penumpang Tenggelam di Halmahera Barat">Kapal Pengangkut 42 Penumpang Tenggelam di Halmahera Barat</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/08/15/916120/5YLt2kW0wb.jpg?w=110" alt="Kapal Pengangkut 42 Penumpang Tenggelam di Halmahera Barat"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/q-a/JKRnMyOK-koalisi-jokowi-setengah-hati-usung-maruf-amin" title="Koalisi Jokowi Setengah Hati Usung Maruf Amin?">Koalisi Jokowi Setengah Hati Usung Maruf Amin?</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/08/15/916104/p5862RAUPM.jpg?w=110" alt="Koalisi Jokowi Setengah Hati Usung Maruf Amin?"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/q-a/VNx7RQDK-ketum-psi-mahfud-md-tak-100-yakin-terpilih-jadi-cawapres-jokowi" title="Ketum PSI: Mahfud MD Tak 100% Yakin Terpilih Jadi Cawapres Jokowi">Ketum PSI: Mahfud MD Tak 100% Yakin Terpilih Jadi Cawapres Jokowi</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/08/15/916103/ATiR3rputl.jpg?w=110" alt="Ketum PSI: Mahfud MD Tak 100% Yakin Terpilih Jadi Cawapres Jokowi"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/q-a/nbw7x1Db-tikungan-akhir-menteng-1" title="Tikungan Akhir Menteng (1)">Tikungan Akhir Menteng (1)</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/08/15/916097/yMHI6YNq8F.jpg?w=110" alt="Tikungan Akhir Menteng (1)"/>
											</div> 
										</li>
                                                                    </ul>
                                <ul id="video_2" class="video_content border1 style_5">
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/election-update/4KZ4p8Yb-ibas-johan-budi-budiman-sudjatmiko-berebut-kursi-jatim-vii" title="Ibas, Johan Budi & Budiman Sudjatmiko Berebut Kursi Jatim VII">Ibas, Johan Budi & Budiman Sudjatmiko Berebut Kursi Jatim VII</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/08/14/915500/P9Isy3COfa.jpg?w=110" alt="Ibas, Johan Budi & Budiman Sudjatmiko Berebut Kursi Jatim VII"/>
											</div> 
										</li>
                                										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/election-update/8korq2lb-demokrat-akan-pasang-badan-untuk-andi-arief" title="Demokrat akan Pasang Badan untuk Andi Arief">Demokrat akan Pasang Badan untuk Andi Arief</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/08/15/915962/JhTQ4tyXgU.jpg?w=110" alt="Demokrat akan Pasang Badan untuk Andi Arief"/>
											</div> 
										</li>
                                										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/nsi/nN95LDGN-seteru-abadi-suporter-bola-1" title="Seteru abadi Suporter Bola (1)">Seteru abadi Suporter Bola (1)</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/08/15/916130/IDgi2LrGQ5.jpg?w=110" alt="Seteru abadi Suporter Bola (1)"/>
											</div> 
										</li>
                                										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/nsi/zNP09vAN-seteru-abadi-suporter-bola-2" title="Seteru abadi Suporter Bola (2)">Seteru abadi Suporter Bola (2)</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/08/15/916131/p9MfLliStP.jpg?w=110" alt="Seteru abadi Suporter Bola (2)"/>
											</div> 
										</li>
                                										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/q-a/Obzd2W0K-tikungan-akhir-menteng-4" title="Tikungan Akhir Menteng (4)">Tikungan Akhir Menteng (4)</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/08/15/916098/JXFmvnxV2I.jpg?w=110" alt="Tikungan Akhir Menteng (4)"/>
											</div> 
										</li>
                                    
                                </ul>
                            </div>
                        </div>                        <!--HOT VIDEO END-->
                        <!-- CHANNEL TV -->
                        <div class="chanel_tv bound bce6e6e6" data-sticky_column>
		<div class="metro_tv">
			<img src="https://va.medcom.id/default/images/main/lg_metrotv.png" alt="metro tv"/>
		</div>
		<ul class="style_7">
			<li>
				<a href="https://video.medcom.id/opsi2sisi" title="Opsi">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_opsi.png" alt="Opsi"/></span>
				</a>
				<span>Opsi</span>
			</li>
			<li>
				<a href="https://video.medcom.id/kick-andy" title="kick andy">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_kickandy.png" alt="kick andy"/></span>
				</a>
				<span>Kick Andy</span>
			</li>
			<li>
				<a href="https://video.medcom.id/economic-challenges" title="economic challenges">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_economicchallenge.png" alt="economic challenges"/></span>
				</a>
				<span>Economic Challenges</span>
			</li>
			<li>
				<a href="https://video.medcom.id/360" title="360">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_360.png" alt="360"/></span>
				</a>
				<span>360</span>
			</li>
		</ul>
</div>                        <!-- CHANNEL TV END-->
                    </div>
                    </div>
                </div>
            </div>

            <!-- FOOTER -->
            <div class="footer">
                <div class="frame">
                    <div class="wrap">
                        <div class="redaksi">
                            <a href="https://www.medcom.id" class="lg_footer" title="medcom.id">
                                <img src="https://va.medcom.id/default/images/main/lg_medcom.png" alt="medcom.id"/>
                            </a>
                            <div class="box">
                                <ul class="sitemap">
                                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                                </ul>
                                <ul class="social">
                                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://www.instagram.com/medcomid" title="Instagram"><i class="fa fa-instagram "></i></a></li>
									
                                    <!--li><a href="https://member.medcom.id" title="Login">Login</a></li-->
                                </ul>
                            </div>
                        </div>
                        <div class="trade">
                            <span class="copyright">Copyright &copy; 2017 medcom.id, All Rights Reserved - /</span>
							
							                            <span class="rendering"> rendering in 0.0222 seconds [51]</span>
                        </div>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
                <!--BELL-->
        <div class="bell">
            <div class="bell_tip">
                <h4>Dapatkan berita terbaru dari kami.</h4>
                <p>Ikuti langkah ini untuk mendapatkan notifikasi</p>
                <a target="_blank" href="https://va.medcom.id/default/images/main/unblock_web.jpg"><img src="https://va.medcom.id/default/images/main/unblock_web.jpg"></a>
                <span>Powered by Medcom.id</span>
            </div>
            <div class="bell_bt"></div>
        </div>
        <!--BELL END-->        <!-- JS -->

        <script type="text/javascript" src="https://va.medcom.id/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/easing.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/sly.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/horizontal.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/christo.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/less.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/classie.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/uisearch.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/ticker.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/firebase_4.12.1.js"></script>
<script id="wpn"></script>        <script>
            var timestamp   = new Date().valueOf();
            // var wpn         = "/wpn.js?t="+timestamp;
            var wpn='';             document.getElementById('wpn').src = wpn;
            console.log('wpn: '+wpn); 
            //HEADLINE
            $(document).ready(function () {
                $('.detail_related').each(function () {
                    nextH3 = $(this).parent().find('img');
                    nextH2 = $(this).parent().find('iframe');
                    nextH1 = $(this).parent().find('blockquote');

                    if (nextH3.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH2.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH1.length > 0) {
                        $(".detail_related").addClass("extra");
                    }
                });

                //font-size
                var fontSize = 14;

                /* // Detail comment report
                $(".report").click(function(){
                    $(this).siblings('.bt_report').toggle();
                });

                // Detail comment feedback
                $(".feedb").click(function(){
                    $(this).siblings('.feed_box').toggle();
                }); */

                // Detail A+ dan A-
                $(".t_min").click(function(){
                    if(fontSize<=12){
                        fontSize-0;
                    }else{
                        fontSize--;
                    }
                    $(".page").css({"font-size": fontSize});
                });
                $(".t_plus").click(function(){
                    if(fontSize>=20){
                        fontSize+0;
                    }else{
                        fontSize++;
                    }
                    $(".page").css({"font-size": fontSize});
                });

            });

			(function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

			}(jQuery));
        </script>
    </body>
</html>
