<!DOCTYPE html>
<html>
    <head>
        <title>Jokowi Apresiasi Peran Perangkat Desa dalam Penanganan Pandemi - Medcom.id</title>
	<meta name="robots" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="googlebot-news" content="index,follow" />
	<meta name="title" content="Jokowi Apresiasi Peran Perangkat Desa dalam Penanganan Pandemi" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	<meta http-equiv="content-language" content="In-Id" />
	<meta http-equiv="cache-control" content="max-age=0" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="expires" content="0" />
	<meta http-equiv="pragma" content="no-cache" />
	
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e" />
	<meta name="description" content="Dalam sambutannya Presiden Jokowi menyampaikan apresiasi atas peran pemerintah desa dalam penanganan pandemi Covid-19 " />
	<meta name="keywords" content="presiden joko widodo,  pemerintah desa,  pandemi covid-19,  penanganan pandemi covid-19" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://m.medcom.id/amp/zNPmqaAb-jokowi-apresiasi-peran-perangkat-desa-dalam-penanganan-pandemi" />
	<meta property="dable:item_id" content="zNPmqaAb" />
	<meta property="dable:title" content="Jokowi Apresiasi Peran Perangkat Desa dalam Penanganan Pandemi" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2022/03/29/1406775/Jokowi_Buka_Silaturahmi_Nasional_Apdesi_2022_1.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Foto" />
	<meta property="article:published_time" content="2022-03-29T19:08:00+0700" />
<link rel="canonical" href="https://www.medcom.id/foto/news/zNPmqaAb-jokowi-apresiasi-peran-perangkat-desa-dalam-penanganan-pandemi" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/foto/news/zNPmqaAb-jokowi-apresiasi-peran-perangkat-desa-dalam-penanganan-pandemi" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Jokowi Apresiasi Peran Perangkat Desa dalam Penanganan Pandemi" />
	<meta property="og:type" content="photo" />
	<meta property="og:url" content="https://www.medcom.id/foto/news/zNPmqaAb-jokowi-apresiasi-peran-perangkat-desa-dalam-penanganan-pandemi" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2022/03/29/1406775/Jokowi_Buka_Silaturahmi_Nasional_Apdesi_2022_1.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1648592422" />
	<meta property="og:description" content="Dalam sambutannya Presiden Jokowi menyampaikan apresiasi atas peran pemerintah desa dalam penanganan pandemi Covid-19 " />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="medcom.id" />
	<meta property="twitter:title" content="Jokowi Apresiasi Peran Perangkat Desa dalam Penanganan Pandemi" />
	<meta property="twitter:description" content="Dalam sambutannya Presiden Jokowi menyampaikan apresiasi atas peran pemerintah desa dalam penanganan pandemi Covid-19 " />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2022/03/29/1406775/Jokowi_Buka_Silaturahmi_Nasional_Apdesi_2022_1.jpg?w=1024" />
	        <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=1308" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
        
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Foto_B1', [970, 90], 'div-gpt-ad-1545889243855-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3480491886902395",
    enable_page_level_ads: true
  });
</script>
            
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://google.com/article"
      },
      "headline": "Jokowi Apresiasi Peran Perangkat Desa dalam Penanganan Pandemi",
      "image": [
        "Jokowi_Buka_Silaturahmi_Nasional_Apdesi_2022_1.jpg"
       ],
      "datePublished": "2022-03-29 19:08:00",
      "dateModified": "2022-03-29 19:08:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
       "publisher": {
        "@type": "Organization",
        "name": "Medcom.id",
        "logo": {
          "@type": "ImageObject",
          "url": "https://va.medcom.id/login/images/lg_login.png"
        }
      },
      "description": "Jokowi Apresiasi Peran Perangkat Desa dalam Penanganan Pandemi"
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.medcom.id",
          "name": "medcom.id"
        }
      },{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.medcom.id/foto",
          "name": "Foto"
        }
      }]
    }
    </script>

    <!-- Begin Dable Script / For inquiries, http://dable.io -->
    <script>
      (function(d,a,b,l,e,_) {
      d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
      e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
      _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
      })(window,document,'dable','script');
      dable('setService', 'medcom.id');
      dable('sendLogOnce');
    </script>
    <!-- End Dable Script / For inquiries, visit http://dable.io -->
            
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'khalishah',
  'dimension2' : '2022-03-29 19:08:00',
  'dimension3' : 'Foto',
  'dimension4' : '',
  'dimension5' : 'photo',
  'dimension6' : '1406775',
  'dimension7' : 'presiden joko widodo,pandemi covid-19,Penanganan Covid-19',
  'dimension8' : '',
  });


ga('require', 'impressionTracker', {
  elements: ['author'],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'100%',
    eventLabel: document.title,
    eventValue: 100,
    nonInteraction: true
    }
});

</script>
<!-- End Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>

<!-- End Facebook Pixel Code -->

    <!-- Begin comScore Tag -->
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>
    <!-- End comScore Tag -->

        <!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21764741526/D_Nus_Sky1/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
</head>
    <body>
        <div class="master_wrapper detail theme_2019">
            
            <!-- MENU AND NAVIGATION -->
            <div class="nav">
                <div class="wrap">
                    <div class="nav_row bb-ccc">
                        <a class="logo" href="https://www.medcom.id"></a>
                        <div class="top_right_nav">
                            <ul>
                                <li>
                                    <div class="bt burger">
                                        <i class="fa fa-bars"></i>
                                    </div>
                                </li>
                                <li>
                                    <div class="bt bt_src">
                                        <i class="fa fa-search"></i>
                                    </div>
                                </li>
                                <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li>
                                <li>
                                    <div class="bt_drop">
                                        Kanal Indonesia <i class="fa fa-caret-down"></i>
                                        <ul class="drop_ct">
                                            <li><a href="https://www.medcom.id">Indonesia</a></li>
                                            <li><a href="https://www.medcom.id/english">English</a></li>
                                            <li><a href="https://www.medcom.id/cn">Mandarin</a></li>
                                        </ul>
                                    </div>
                                </li>
                            </ul>
                        </div>
                        <div class="src">
                            <form method="GET" action="https://www.medcom.id/search">
                                <button><i class="fa fa-search"></i></button>
                                <input type="text" name="q" placeholder="search here...">
                            </form>
                        </div>
                    </div>
                    <div class="nav_row">
                       <a href="https://www.medcom.id/foto/" class="current">Foto</a>
                        <ul class="main_menu">
                            <li class="dropdown">
                                <a><span>News <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li>                                </ul>
                            </li>
                            <li class="dropdown">
                                <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                     <li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li>                                </ul>
                            </li>
                            <li><a href="https://www.medcom.id/pendidikan/riset-penelitian"  class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id" ><span>Video</span></a></li><li><a href="https://www.medcom.id/foto" class = "act"><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class = "highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index" ><span>Index</span></a></li>                        </ul>
                        <a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
                    </div>
                </div>
                  <div class="wrap">
                    <div class="nav_row">
                        <ul class="submenu">
                            <li><a href="https://www.medcom.id/foto/news">News</a></li>
                            <li><a href="https://www.medcom.id/foto/internasional">Internasional</a></li>
                            <li><a href="https://www.medcom.id/foto/ekonomi">Ekonomi</a></li>
                            <li><a href="https://www.medcom.id/foto/bola">Bola</a></li>
                            <li><a href="https://www.medcom.id/foto/olahraga">Olahraga</a></li>
                            <li><a href="https://www.medcom.id/foto/teknologi">Teknologi</a></li>
                            <li><a href="https://www.medcom.id/foto/otomotif">Otomotif</a></li>
                            <li><a href="https://www.medcom.id/foto/hiburan">Hiburan</a></li>
                            <li><a href="https://www.medcom.id/foto/rona">Rona</a></li>
                            <li><a href="https://www.medcom.id/foto/gaya">Gaya</a></li>
                        </ul>
                    </div>
                </div>
            </div>

      <!--            -->
            <div class="mega_menu">
                <div class="wrap">
                    <div class="mega_ct">
                        <div class="mega_left">
                            <div class="user_section">

                                <div class="user_ct">
                                    <h5>Selamat Datang di</h5>
                                    <h3>medcom.id</h3>
                                    <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                                        <input name="email_login" type="text" placeholder="username"/>
                                        <input name="pass_login" type="password" placeholder="password"/>
                                        <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                                    </form>
                                    <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                                </div>

                                <div class="user_login">
                                    <div class="pic">
                                        <img id="avatar-slide" src="" alt="avatar">
                                        <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                                    </div>
                                    <div class="text">
                                        <h4><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></h4>
                                        <ul class="tool_link">
                                            <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                            <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                                        </ul>
                                        <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                                    </div>
                                </div>

                            </div>
                            <div class="apps_section">
                                <div class="w100fl">
                                    <h5>DOWNLOAD OUR APPS</h5>
                                    <ul>
                                        <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                                        <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                                    </ul>
                                </div>
                                <div class="w100fl">
                                    <h5>FOLLOW US</h5>
                                    <ul>
                                        <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                                        <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                                        <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                                        <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                                        <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <div class="mega_right">
                            <div class="mega_top">
                                <ul>
                                    <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                                    <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                                    <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                                </ul>
                                <div class="mega_close"><span></span></div>
								<button class="night_bt"><span>&nbsp;</span></button>
								<button class="day_bt"><span>&nbsp;</span></button>
                            </div>
                            <div class="mega_mid">
                                <div class="onethird">
                                    <div class="ti_2"><span>NEWS</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li>                                    </ul>
                                    <div class="ti_2"><span>LIFESTYLE</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>FEATURED</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class="class = "active""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>INDEX</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                                    </ul>
                                </div>
                                <div class="mega_foot">
                                    <ul>
                                        <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
                                        <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
                                        <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
                                        <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
                                        <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                                        <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                                        <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
                                        <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="the_group">
                                <h5>Member of Media Group</h5>
                                <ul>
                                    <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                                    <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                                    <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                                    <li><a href="https://www.inibaru.id/" target="_blank" ><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                                     <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- MENU AND NAVIGATION END -->
            
            <!-- CONTENT -->
            <div class="w100fl">
                <div class="wrap content">
				
				
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href="https://www.medcom.id/nasional/peristiwa/aNrvR7PN-berkurang-48-pasien-covid-19-di-wisma-atlet-kemayoran-tersisa-495?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Berkurang 48, Pasien Covid-19 di Wisma Atlet Kemayoran Tersisa 495</a></li><li><a href="https://www.medcom.id/nasional/politik/Rb1GrReK-ppkm-luar-jawa-bali-diperpanjang-tak-ada-wilayah-level-4?utm_source=desktop&utm_medium=headline&utm_campaign=WP">PPKM Luar Jawa-Bali Diperpanjang, Tak Ada Wilayah Level 4</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/VNngZOEb-badan-pangan-nasional-jamin-sembako-cukup-untuk-ramadan-dan-idulfitri?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Badan Pangan Nasional Jamin Sembako Cukup untuk Ramadan dan Idulfitri</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/GNGAaAxk-seluruh-pasien-otg-di-rusun-nagrak-sudah-dipulangkan?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Seluruh Pasien OTG di Rusun Nagrak Sudah Dipulangkan</a></li><li><a href="https://www.medcom.id/nasional/politik/Obz4ePlK-ahy-temui-surya-paloh-bahas-isu-kebangsaan">AHY Temui Surya Paloh Bahas Isu Kebangsaan</a></li><li><a href="https://www.medcom.id/nasional/politik/9K5XwAak-hadapi-disrupsi-teknologi-pemerintah-berupaya-tingkatkan-infrastruktur-ti">Hadapi Disrupsi Teknologi, Pemerintah Berupaya Tingkatkan Infrastruktur TI</a></li><li><a href="https://www.medcom.id/ekonomi/makro/MkMD47xb-9-47-juta-wajib-pajak-sudah-lapor-spt-hingga-28-maret">9,47 Juta Wajib Pajak Sudah Lapor SPT hingga 28 Maret</a></li><li><a href="https://www.medcom.id/ekonomi/makro/wkBX1jvN-belanja-subsidi-energi-naik-realisasi-perlindungan-sosial-capai-rp49-triliun">Belanja Subsidi Energi Naik, Realisasi Perlindungan Sosial Capai Rp49 Triliun</a></li><li><a href="https://www.medcom.id/internasional/eropa-amerika/Dkq4xeVb-sebagian-besar-kota-pelabuhan-mariupol-dikuasai-rusia">Sebagian Besar Kota Pelabuhan Mariupol Dikuasai Rusia</a></li><li><a href="https://www.medcom.id/internasional/eropa-amerika/nbwMwPRK-bantah-ingin-depak-putin-biden-mengaku-hanya-ekspresikan-kemarahan-moral">Bantah Ingin Depak Putin, Biden Mengaku Hanya Ekspresikan Kemarahan Moral</a></li></ul>
	</div>
</div> 
                    <!-- LEADERBOARD -->
                    <div class="leaderboard">
                        <!-- /21764741526/Medcom_Dekstop/D_Foto_B1 -->
                        <div id='div-gpt-ad-1545889243855-0' style='height:90px; width:970px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545889243855-0'); });
                        </script>
                        </div>                    
                    </div>
                    <!-- LEADERBOARD END -->
                    
                    <div class="mid_content mt40">
                        <div class="cr_col_2 fl pr_20">
                            			<div class="article">
				
				<div class="breadcrumb">
					<ul>
						<li><a href="https://www.medcom.id">HOME</a></li>
						<li><a href="https://www.medcom.id/foto/">FOTO</a></li>
						<li><a href="https://www.medcom.id/foto/news">NEWS</a></li>
					</ul>
				</div>
				<div class="slide_article">
					<div id="big_pic" class="slide_article_ct owl-carousel">
												<div class="item">
							<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/photos/2022/03/29/54773/Jokowi_Buka_Silaturahmi_Nasional_Apdesi_2022_5.jpeg?w=1111" alt="Presiden Joko Widodo membuka Silaturahmi Nasional Asosiasi Pemerintah Desa Seluruh Indonesia (Silatnas APDESI) yang digelar di Istora Senayan, Jakarta, Selasa, 29 Maret 2022.">
														<div class="caption">
								Presiden Joko Widodo membuka Silaturahmi Nasional Asosiasi Pemerintah Desa Seluruh Indonesia (Silatnas APDESI) yang digelar di Istora Senayan, Jakarta, Selasa, 29 Maret 2022.							</div>
												</div>
												<div class="item">
							<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/photos/2022/03/29/54773/Jokowi_Buka_Silaturahmi_Nasional_Apdesi_2022_1.jpg?w=1111" alt="Dalam sambutannya Presiden Jokowi menyampaikan apresiasi atas peran pemerintah desa dalam penanganan pandemi Covid-19 sehingga situasi pandemi di tanah air saat ini menjadi relatif terkendali pada level yang rendah.">
														<div class="caption">
								Dalam sambutannya Presiden Jokowi menyampaikan apresiasi atas peran pemerintah desa dalam penanganan pandemi Covid-19 sehingga situasi pandemi di tanah air saat ini menjadi relatif terkendali pada level yang rendah.							</div>
												</div>
												<div class="item">
							<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/photos/2022/03/29/54773/Jokowi_Buka_Silaturahmi_Nasional_Apdesi_2022_3.jpeg?w=1111" alt="“Varian Omicron 64.000 (kasus) saat tinggi-tingginya, saat itu di pertengahan Februari. Kemarin sore 2.700 (kasus) alhamdulillah, dari 64.700 turun menjadi 2.700 (kasus). Ini juga berkat kerja keras Bapak-Ibu semuanya dalam memberitahu masyarakat, dalam menganjurkan masyarakat untuk vaksinasi, untuk memakai masker, untuk menjaga jarak, untuk cuci tangan,” ujarnya.">
														<div class="caption">
								“Varian Omicron 64.000 (kasus) saat tinggi-tingginya, saat itu di pertengahan Februari. Kemarin sore 2.700 (kasus) alhamdulillah, dari 64.700 turun menjadi 2.700 (kasus). Ini juga berkat kerja keras Bapak-Ibu semuanya dalam memberitahu masyarakat, dalam menganjurkan masyarakat untuk vaksinasi, untuk memakai masker, untuk menjaga jarak, untuk cuci tangan,” ujarnya.							</div>
												</div>
												<div class="item">
							<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/photos/2022/03/29/54773/Jokowi_Buka_Silaturahmi_Nasional_Apdesi_2022_4.jpeg?w=1111" alt="Presiden mengungkapkan, kontribusi jajaran pemerintah desa dalam penanganan pandemi ini adalah hal yang unik yang tidak dimiliki oleh negara lain.">
														<div class="caption">
								Presiden mengungkapkan, kontribusi jajaran pemerintah desa dalam penanganan pandemi ini adalah hal yang unik yang tidak dimiliki oleh negara lain.							</div>
												</div>
												<div class="item">
							<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/photos/2022/03/29/54773/Jokowi_Buka_Silaturahmi_Nasional_Apdesi_2022_8.jpeg?w=1111" alt="Peran jajaran pemerintah desa, lanjut Jokowi, juga terlihat dalam mempercepat laju vaksinasi kepada masyarakat. Saat ini cakupan vaksinasi di tanah air telah mencapai 374 juta dosis.">
														<div class="caption">
								Peran jajaran pemerintah desa, lanjut Jokowi, juga terlihat dalam mempercepat laju vaksinasi kepada masyarakat. Saat ini cakupan vaksinasi di tanah air telah mencapai 374 juta dosis.							</div>
												</div>
											</div>
					<div id="small_pic" class="thumb owl-carousel">
												<div class="item">
							<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/photos/2022/03/29/54773/Jokowi_Buka_Silaturahmi_Nasional_Apdesi_2022_5.jpeg?w=300" alt="Presiden Joko Widodo membuka Silaturahmi Nasional Asosiasi Pemerintah Desa Seluruh Indonesia (Silatnas APDESI) yang digelar di Istora Senayan, Jakarta, Selasa, 29 Maret 2022.">
						</div>
												<div class="item">
							<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/photos/2022/03/29/54773/Jokowi_Buka_Silaturahmi_Nasional_Apdesi_2022_1.jpg?w=300" alt="Dalam sambutannya Presiden Jokowi menyampaikan apresiasi atas peran pemerintah desa dalam penanganan pandemi Covid-19 sehingga situasi pandemi di tanah air saat ini menjadi relatif terkendali pada level yang rendah.">
						</div>
												<div class="item">
							<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/photos/2022/03/29/54773/Jokowi_Buka_Silaturahmi_Nasional_Apdesi_2022_3.jpeg?w=300" alt="“Varian Omicron 64.000 (kasus) saat tinggi-tingginya, saat itu di pertengahan Februari. Kemarin sore 2.700 (kasus) alhamdulillah, dari 64.700 turun menjadi 2.700 (kasus). Ini juga berkat kerja keras Bapak-Ibu semuanya dalam memberitahu masyarakat, dalam menganjurkan masyarakat untuk vaksinasi, untuk memakai masker, untuk menjaga jarak, untuk cuci tangan,” ujarnya.">
						</div>
												<div class="item">
							<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/photos/2022/03/29/54773/Jokowi_Buka_Silaturahmi_Nasional_Apdesi_2022_4.jpeg?w=300" alt="Presiden mengungkapkan, kontribusi jajaran pemerintah desa dalam penanganan pandemi ini adalah hal yang unik yang tidak dimiliki oleh negara lain.">
						</div>
												<div class="item">
							<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/photos/2022/03/29/54773/Jokowi_Buka_Silaturahmi_Nasional_Apdesi_2022_8.jpeg?w=300" alt="Peran jajaran pemerintah desa, lanjut Jokowi, juga terlihat dalam mempercepat laju vaksinasi kepada masyarakat. Saat ini cakupan vaksinasi di tanah air telah mencapai 374 juta dosis.">
						</div>
											</div>
				</div>
				<div class="article_ct">
					 <div id="stickshare" class="share">
                    <ul>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/foto/news/zNPmqaAb-jokowi-apresiasi-peran-perangkat-desa-dalam-penanganan-pandemi?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Jokowi+Apresiasi+Peran+Perangkat+Desa+dalam+Penanganan+Pandemi+https%3A%2F%2Fmedcom.id%2Fs%2FzNPmqaAb%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                					<h1>Jokowi Apresiasi Peran Perangkat Desa dalam Penanganan Pandemi</h1>
					<div class="foot_article">
						<a href="https://www.medcom.id/foto/news">News</a>
						 <a href="https://www.medcom.id/tag/7201/presiden-joko-widodo" class="topic"><i class="fa fa-folder"></i> presiden joko widodo</a>						<a href="https://www.medcom.id/tag/13821/pandemi-covid-19" class="topic"><i class="fa fa-folder"></i> pandemi covid-19</a>						<a href="https://www.medcom.id/tag/16414/penanganan-covid-19" class="topic"><i class="fa fa-folder"></i> Penanganan Covid-19</a>											</div>
					<div class="info">
						<div class="info_ct">29 Maret 2022 19:08</div>
						<ul class="tool_bt">
							<li><button class="font_plus">&nbsp;</button></li>
							<li><button class="font_min">&nbsp;</button></li>
							<li><button class="night_bt">&nbsp;</button></li>
							<li><button class="day_bt">&nbsp;</button></li>
							<li><button class="bt_save" data-action="save" data-value="1406775"><i class="fa fa-bookmark"></i></button></li>
						</ul>
					</div>
					<div class="text" itemprop="articleBody" id="articleBody">
						<strong>Jakarta:</strong> Presiden Joko Widodo membuka Silaturahmi Nasional Asosiasi Pemerintah Desa Seluruh Indonesia (Silatnas APDESI) yang digelar di Istora Senayan, Jakarta, Selasa, 29 Maret 2022.<br />
<br />
Dalam sambutannya Presiden Jokowi menyampaikan apresiasi atas peran pemerintah desa dalam penanganan pandemi Covid-19 sehingga situasi pandemi di tanah air saat ini menjadi relatif terkendali pada level yang rendah.<br />
<br />
“Varian Omicron 64.000 (kasus) saat tinggi-tingginya, saat itu di pertengahan Februari. Kemarin sore 2.700 (kasus) alhamdulillah, dari 64.700 turun menjadi 2.700 (kasus). Ini juga berkat kerja keras Bapak-Ibu semuanya dalam memberitahu masyarakat, dalam menganjurkan masyarakat untuk vaksinasi, untuk memakai masker, untuk menjaga jarak, untuk cuci tangan,” ujarnya.<br />
<br />
Presiden mengungkapkan, kontribusi jajaran pemerintah desa dalam penanganan pandemi ini adalah hal yang unik yang tidak dimiliki oleh negara lain.<br />
<br />
Peran jajaran pemerintah desa, lanjut Jokowi, juga terlihat dalam mempercepat laju vaksinasi kepada masyarakat. Saat ini cakupan vaksinasi di tanah air telah mencapai 374 juta dosis.<br />
<br />
Lebih lanjut, Jokowi pun meminta agar jajaran pemerintah desa untuk mendorong masyarakat untuk melakukan vaksinasi dosis lanjutan atau booster. Saat ini cakupan vaksinasi tersebut masih berada di kisaran 20 juta dosis atau 9,6 persen dari target. Foto: BPMI Setpres						<br/><br/><div id="author">(KHL)</div>		
					</div>
					<div class="bottom_article">
						<button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
					</div>
				</div>
				<div class="text_side">
					<div class="box_15">
						<p>Bagaimana tanggapan anda mengenai foto ini?</p>
						<ul class="feedback">
							<li>
                                <button class="happy" data-action="happy" data-total="0" data-value="1406775">
                                    Happy
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="inspire" data-action="inspire" data-total="0" data-value="1406775">
                                    Inspire
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="confuse" data-action="confuse" data-total="0" data-value="1406775">
                                    Confuse
                                    <span></span>
                                </button>
                            </li>
                            <li>
                                <button class="sad" data-action="sad" data-total="0" data-value="1406775">
                                    Sad
                                    <span></span>
                                </button>
                            </li>
						</ul>
					</div>
					
				</div>
			</div>                           <div class="box_14 comment_section">
                                  <div class="ti_1 white">
                                      <span>LEAVE A COMMENT</span>
                                  </div>
                                  <div class="box_7">
                                      <div data-pym-src="https://me.medcom.id/comments/embed/zNPmqaAb-jokowi-apresiasi-peran-perangkat-desa-dalam-penanganan-pandemi" data-pym-id="example" data-pym-allowfullscreen >LOADING</div>

                                      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
                                  </div>
                                </div>
                            <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                            <div id="dablewidget_G7Z5wGoW" data-widget_id="G7Z5wGoW">
                                <script>
                                    (function(d,a,b,l,e,_) {
                                    if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                    e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                    _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                    })(window,document,'dable','script');
                                    dable('setService', 'medcom.id');
                                    dable('sendLogOnce');
                                    dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                </script>
                            </div>
                            <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                            
                            <div class="w100fl">
                                		<!-- MEDCOM FILES -->
		<div class="box_11" id="baca_juga">
			<div class="ti_1 white">
				<span>FOTO LAINNYA</span>
				<a href="https://www.medcom.id/foto/news">MORE <i class="fa fa-chevron-right"></i></a>
			</div>
			<ul class="box_11_ct three set_height">
								<li>
					<div class="pic">
						<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/03/29/1406793/Pameran_Indonesian_Women_Artists_1.jpg?w=300" alt="Pameran Indonesian Women Artists Kembali Digelar">
					</div>
					<div class="text">
						<h4><a href="https://www.medcom.id/foto/news">News</a></h4>						<h3 class="fs16"><a href="https://www.medcom.id/foto/news/aNrvR5gN-pameran-indonesian-women-artists-kembali-digelar">Pameran Indonesian Women Artists Kembali Digelar</a></h3>
						<span>29 Maret 2022</span>
					</div>
				</li>
									<li>
					<div class="pic">
						<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/03/29/1406802/Lounge_In_The_Sky,_Sensasi_Menyantap_Hidangan_di_Ketinggian_Jakarta_1.jpg?w=300" alt="Lounge In The Sky, Sensasi Menyantap Hidangan di Ketinggian Jakarta">
					</div>
					<div class="text">
						<h4><a href="https://www.medcom.id/foto/news">News</a></h4>						<h3 class="fs16"><a href="https://www.medcom.id/foto/news/zNAXnDzK-lounge-in-the-sky-sensasi-menyantap-hidangan-di-ketinggian-jakarta">Lounge In The Sky, Sensasi Menyantap Hidangan di Ketinggian Jakarta</a></h3>
						<span>29 Maret 2022</span>
					</div>
				</li>
									<li>
					<div class="pic">
						<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/03/29/1406775/Jokowi_Buka_Silaturahmi_Nasional_Apdesi_2022_1.jpg?w=300" alt="Jokowi Apresiasi Peran Perangkat Desa dalam Penanganan Pandemi">
					</div>
					<div class="text">
						<h4><a href="https://www.medcom.id/foto/news">News</a></h4>						<h3 class="fs16"><a href="https://www.medcom.id/foto/news/zNPmqaAb-jokowi-apresiasi-peran-perangkat-desa-dalam-penanganan-pandemi">Jokowi Apresiasi Peran Perangkat Desa dalam Penanganan Pandemi</a></h3>
						<span>29 Maret 2022</span>
					</div>
				</li>
									<li>
					<div class="pic">
						<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/03/29/1406618/jokowi_bertemu_kepala_otorita_ikn_4.JPG?w=300" alt="Temui Jokowi, Bambang Susantono Bahas Aspek Penting Pembangunan IKN">
					</div>
					<div class="text">
						<h4><a href="https://www.medcom.id/foto/news">News</a></h4>						<h3 class="fs16"><a href="https://www.medcom.id/foto/news/8kov583b-temui-jokowi-bambang-susantono-bahas-aspek-penting-pembangunan-ikn">Temui Jokowi, Bambang Susantono Bahas Aspek Penting Pembangunan IKN</a></h3>
						<span>29 Maret 2022</span>
					</div>
				</li>
									<li>
					<div class="pic">
						<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/03/29/1406507/AHY_Temui_Surya_Paloh_Bahas_Isu_Kebangsaan_4.jpg?w=300" alt="AHY Temui Surya Paloh Bahas Isu Kebangsaan">
					</div>
					<div class="text">
						<h4><a href="https://www.medcom.id/foto/news">News</a></h4>						<h3 class="fs16"><a href="https://www.medcom.id/foto/news/yNLLXXqN-ahy-temui-surya-paloh-bahas-isu-kebangsaan">AHY Temui Surya Paloh Bahas Isu Kebangsaan</a></h3>
						<span>29 Maret 2022</span>
					</div>
				</li>
									<li>
					<div class="pic">
						<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/03/29/1406368/foto_terpopuler_senin_28_maret_2022_01.jpg?w=300" alt="Foto Terpopuler: Dune Boyong 6 Piala Oscar hingga Wajah Baru Mal Sarinah">
					</div>
					<div class="text">
						<h4><a href="https://www.medcom.id/foto/news">News</a></h4>						<h3 class="fs16"><a href="https://www.medcom.id/foto/news/PNg7By0N-foto-terpopuler-dune-boyong-6-piala-oscar-hingga-wajah-baru-mal-sarinah">Foto Terpopuler: Dune Boyong 6 Piala Oscar hingga Wajah Baru Mal Sarinah</a></h3>
						<span>29 Maret 2022</span>
					</div>
				</li>
									<li>
					<div class="pic">
						<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/03/28/1406307/Relawan_Bersih-bersih_Masjid_Gratis_Onta_Merah_3.jpg?w=300" alt="Relawan Bersih-bersih Masjid Gratis 'Onta Merah'">
					</div>
					<div class="text">
						<h4><a href="https://www.medcom.id/foto/news">News</a></h4>						<h3 class="fs16"><a href="https://www.medcom.id/foto/news/yNLLXOgN-relawan-bersih-bersih-masjid-gratis-onta-merah">Relawan Bersih-bersih Masjid Gratis 'Onta Merah'</a></h3>
						<span>28 Maret 2022</span>
					</div>
				</li>
									<li>
					<div class="pic">
						<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/03/28/1406295/Melihat_Wajah_Baru_Mal_Sarinah_yang_Kembali_Dibuka_1.jpg?w=300" alt="Melihat Wajah Baru Mal Sarinah yang Kembali Dibuka">
					</div>
					<div class="text">
						<h4><a href="https://www.medcom.id/foto/news">News</a></h4>						<h3 class="fs16"><a href="https://www.medcom.id/foto/news/yNLLXOvN-melihat-wajah-baru-mal-sarinah-yang-kembali-dibuka">Melihat Wajah Baru Mal Sarinah yang Kembali Dibuka</a></h3>
						<span>28 Maret 2022</span>
					</div>
				</li>
									<li>
					<div class="pic">
						<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/03/28/1406283/Jokowi_Targetkan_20_Juta_UMKM_Masuk_Marketplace_Tahun_Ini_2.jpg?w=300" alt="Jokowi Targetkan 20 Juta UMKM Masuk Marketplace Tahun Ini">
					</div>
					<div class="text">
						<h4><a href="https://www.medcom.id/foto/news">News</a></h4>						<h3 class="fs16"><a href="https://www.medcom.id/foto/news/eN4GDGoK-jokowi-targetkan-20-juta-umkm-masuk-marketplace-tahun-ini">Jokowi Targetkan 20 Juta UMKM Masuk Marketplace Tahun Ini</a></h3>
						<span>28 Maret 2022</span>
					</div>
				</li>
								</ul>
		</div>
		<!-- MEDCOM FILES END -->
                            </div>
                        </div>
                        <div class="l_col">
                            <div class="box_11">
                                <div class="ti_1 white">
                                    <span>GRAFIS</span>
                                </div>
                                <ul class="box_17">
                                                                            <li>
                                            <div class="pic">
                                                <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/photos/2022/03/29/54772/Belanja_Impor_Kementerian_Dikritik_Presiden_1.jpeg?w=330" alt="Belanja Impor Kementerian Dikritik Presiden">
                                            </div>
                                            <div class="text">
                                                <h3>
                                                    <a href="https://www.medcom.id/foto/grafis/yKXqZO4N-belanja-impor-kementerian-dikritik-presiden">Belanja Impor Kementerian Dikritik Presiden</a>
                                                </h3>
                                            </div>
                                        </li>
                                                                            <li>
                                            <div class="pic">
                                                <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/photos/2022/03/21/54665/WhatsApp_Image_2022-03-21_at_5_38_31_PM_(1).jpeg?w=330" alt="Hipertensi Retinopati, Diagnosis, Perawatan dan Cara Mencegahnya">
                                            </div>
                                            <div class="text">
                                                <h3>
                                                    <a href="https://www.medcom.id/foto/grafis/gNQeZdnN-hipertensi-retinopati-diagnosis-perawatan-dan-cara-mencegahnya">Hipertensi Retinopati, Diagnosis, Perawatan dan Cara Mencegahnya</a>
                                                </h3>
                                            </div>
                                        </li>
                                                                            <li>
                                            <div class="pic">
                                                <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/photos/2022/03/17/54615/5_Fakta_Menarik_Sirkuit_Mandalika_thumbnail.jpg?w=330" alt="5 Fakta Menarik Sirkuit Mandalika">
                                            </div>
                                            <div class="text">
                                                <h3>
                                                    <a href="https://www.medcom.id/foto/grafis/ybDXj2vb-5-fakta-menarik-sirkuit-mandalika">5 Fakta Menarik Sirkuit Mandalika</a>
                                                </h3>
                                            </div>
                                        </li>
                                                                            <li>
                                            <div class="pic">
                                                <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/photos/2022/03/16/54603/Mengenal_Lebih_Dekat_Ibu_Kota_Negara_Nusantara_thumbnail.jpg?w=330" alt="Mengenal Lebih Dekat Ibu Kota Negara Nusantara">
                                            </div>
                                            <div class="text">
                                                <h3>
                                                    <a href="https://www.medcom.id/foto/grafis/dN6Xx7pk-mengenal-lebih-dekat-ibu-kota-negara-nusantara">Mengenal Lebih Dekat Ibu Kota Negara Nusantara</a>
                                                </h3>
                                            </div>
                                        </li>
                                                                            <li>
                                            <div class="pic">
                                                <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/photos/2022/03/14/54572/WhatsApp_Image_2022-03-14_at_17_24_46.jpeg?w=330" alt="Lupa Nomor EFIN? Ini Solusinya!">
                                            </div>
                                            <div class="text">
                                                <h3>
                                                    <a href="https://www.medcom.id/foto/grafis/nbwMPqmK-lupa-nomor-efin-ini-solusinya">Lupa Nomor EFIN? Ini Solusinya!</a>
                                                </h3>
                                            </div>
                                        </li>
                                                                    </ul>
                            </div>                        </div>
                    </div>
                    
                </div>
            </div>
            <!-- CONTENT END -->
            <!-- FOOTER -->
            			<div class="footer" id="footer">
                <div class="wrap pr">
                    <a class="foot_logo" href="https://www.medcom.id">
                        <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
                    </a>
                    <div class="foot_nav">
                        <ul>
							<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
							<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
							<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
							<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
							<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
							<li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
						                        <div class="copyright">Copyright &COPY; 2017 - 2022 Medcom.id, All Rights Reserved. rendering in 0.0194 second [54]</div>
                        <ul class="foot_social">
							<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA"><i class="fab fa-youtube"></i></a></li>
                            <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
        
                <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->        <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <h3>Peringatan!</h3>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
        <script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');
                
                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }
             
            
            (function(d){
                var content_id = "1406775";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);
                
                if(content_id!=0){
                    sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>

        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>

    <script>
            
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
            });

            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script>        <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
        <script id="wpn"></script>
        <script id="mm"></script>
        <script>
           var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js";            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js";
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);
            
            $(document).ready(function(){   
                setTimeout(function(){             
                    //sliders
                    var sync1 = $("#big_pic");
                    var sync2 = $("#small_pic");
                    
                    sync1.owlCarousel({
                        singleItem : true,
                        slideSpeed : 1000,
                        navigation: false,
                        pagination:false,
                        afterAction : syncPosition,
                        responsiveRefreshRate : 200
                    });

                    sync2.owlCarousel({
                        items : 7,
                        itemsDesktop      : [1199,10],
                        itemsDesktopSmall     : [979,10],
                        itemsTablet       : [768,8],
                        itemsMobile       : [479,4],
                        pagination:false,
                        responsiveRefreshRate : 100,
                        afterInit : function(el){
                          el.find(".owl-item").eq(0).addClass("synced");
                        }
                    });
                    
                    function syncPosition(el){
                        var current = this.currentItem;
                        $("#small_pic")
                          .find(".owl-item")
                          .removeClass("synced")
                          .eq(current)
                          .addClass("synced")
                        if($("#small_pic").data("owlCarousel") !== undefined){
                          center(current)
                        }

                    }

                    $("#small_pic").on("click", ".owl-item", function(e){
                      e.preventDefault();
                      var number = $(this).data("owlItem");
                      sync1.trigger("owl.goTo",number);
                    });

                    function center(number){
                        var sync2visible = sync2.data("owlCarousel").owl.visibleItems;

                        var num = number;
                        var found = false;
                        for(var i in sync2visible){
                          if(num === sync2visible[i]){
                            var found = true;
                          }
                        }

                        if(found===false){
                          if(num>sync2visible[sync2visible.length-1]){
                            sync2.trigger("owl.goTo", num - sync2visible.length+2)
                          }else{
                            if(num - 1 === -1){
                              num = 0;
                            }
                            sync2.trigger("owl.goTo", num);
                          }
                        } else if(num === sync2visible[sync2visible.length-1]){
                          sync2.trigger("owl.goTo", sync2visible[1])
                        } else if(num === sync2visible[0]){
                          sync2.trigger("owl.goTo", num-1)
                        }
                    }
                },1000);

                 $("#stickshare a").on("click",function(e){
                e.preventDefault(); 
                let tt = e.target.getAttribute("title").toLowerCase();
                let sos = (tt.includes("facebook") ? "facebook" : "twitter");
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: sos,
                    nonInteraction: false
                });   
                })
                
            });            
        </script>
        <!-- GPT AdSlot 1 for Ad unit 'D_Nus_Sky1/OOP' ### Size: Out of Page -->
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<!-- End AdSlot 1 -->
<script src='https://compass.adop.cc/assets/js/adop/adopJ.js?v=14' ></script><ins class='adsbyadop' _adop_zon = '2dfd20b9-783a-4687-aefe-83bd420050da' _adop_type = 're' style='display:inline-block;width:1px;height:1px;' _page_url=''></ins>
    </body>
</html>
