<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>Pemerintah Tak Ingin Pemda Papua Menjual Saham Freeport Ke Swasta</title>
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="Pemerintah Tak Ingin Pemda Papua Menjual Saham Freeport ke Swasta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.medcom.id/ekonomi/energi/4ba2oDWk-pemerintah-tak-ingin-pemda-papua-menjual-saham-freeport-ke-swasta" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2018/11/27/957923/alp2mveCAH.jpg?w=720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="1543295263" />
<meta property="og:description" content="Proses divestasi PT Freeport Indonesia oleh PT Inalum akhirnya melibatkan PT Indocopper Investama (PTII), selaku anak usaha Freeport-McMoRan Inc." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="medcom.id" />
<meta property="twitter:title" content="Pemerintah Tak Ingin Pemda Papua Menjual Saham Freeport ke Swasta" />
<meta property="twitter:description" content="Pemerintah Tak Ingin Pemda Papua Menjual Saham Freeport ke Swasta, Freeport" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2018/11/27/957923/alp2mveCAH.jpg?w=720" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="initial-scale=1.0, user-scalable=no">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#064b7e">
<meta property="fb:pages" content="304998839975927" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<meta name="description" content="Pemerintah Tak Ingin Pemda Papua Menjual Saham Freeport Ke Swasta" />
<meta name="keywords" content="Pemerintah Tak Ingin Pemda Papua Menjual Saham Freeport Ke Swasta, Freeport" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="https://www.medcom.id/amp/4ba2oDWk-pemerintah-tak-ingin-pemda-papua-menjual-saham-freeport-ke-swasta">
<meta property="ia:markup_url" content="https://www.medcom.id/fbinstant/4ba2oDWk-pemerintah-tak-ingin-pemda-papua-menjual-saham-freeport-ke-swasta">
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/main.css?v=130818" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/animations.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/jquery.mCustomScrollbar.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/detail.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:700" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Ekonomi/Dekstop_Billboard_01', [970, 90], 'div-gpt-ad-1520926777247-0').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Ekonomi/Dekstop_Billboard_02', [970, 90], 'div-gpt-ad-1520926777247-1').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Ekonomi/Dekstop_Showcase_01', [300, 250], 'div-gpt-ad-1520926777247-2').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Ekonomi/Dekstop_Showcase_03', [300, 250], 'div-gpt-ad-1520926777247-3').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Ekonomi/Dekstop_Showcase_02', [300, 250], 'div-gpt-ad-1520926777247-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Pemerintah Tak Ingin Pemda Papua Menjual Saham Freeport ke Swasta",
  "image": [
    "https://cdn.medcom.id/images/content/2018/11/27/957923/alp2mveCAH.jpg"
   ],
  "datePublished": "2018-11-27 12:02:06",
  "dateModified": "2018-11-27 12:02:06",
  "author": {
    "@type": "Person",
    "name": "Suci Sedya Utami" 
  },
   "publisher": {
    "@type": "Organization",
    "name": "Medcom.id",
    "logo": {
      "@type": "ImageObject",
      "url": "https://va.medcom.id/login/images/lg_login.png"
    }
  },
  "description": "Proses divestasi PT Freeport Indonesia oleh PT Inalum akhirnya melibatkan PT Indocopper Investama (PTII), selaku anak usaha Freeport-McMoRan Inc."
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.medcom.id",
      "name": "medcom.id"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.medcom.id/ekonomi",
      "name": "Ekonomi"
    }
  }]
}
</script></head>
<body>
                
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-88206039-1']);
	_gaq.push(['_trackPageview']); 
	_gaq.push(['K._setAccount','UA-88568416-3']); 
	_gaq.push(['K._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


    <!-- Begin comScore Tag -->
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
      </noscript>
    <!-- End comScore Tag -->
        <div id="nav" class="slide_menu">
            <div class="footer-scroll">
            <div class="fl_wfull pc20 bcd5d5d5">
                <ul>
                    <li class="ico ls_icon"><a href="https://video.medcom.id/streaming" title="live TV">Live TV</a></li>
                    <li class="ico ls_icon"><a href="https://m.medcom.id/radio" title="Radio Streaming">Radio Streaming</a></li>
                    <li><a href="https://www.medcom.id/cn" title="Mandarin">Mandarin</a></li>
                    <li><a href="https://www.medcom.id/english" title="English">English</a></li>
                </ul>
            </div>
            <!--div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">WHAT'S NEW</div>
                <div class="two_col">
                    <ul>
                        <li><a href="#" title="Pilkada 2017">Pilkada 2017</a></li>
                        <li><a href="#" title="Ramadan">Ramadan</a></li>
                        <li><a href="#" title="Piala AFF 2017">Piala AFF 2017</a></li>
                        <li><a href="#" title="OSC">OSC</a></li>
                    </ul>
                </div>
            </div-->
            <div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">KANAL</div>
                                <div class="two_col">
                    <ul>
						<li ><a href="https://www.medcom.id" title="Medcom.id">Home</a></li>
					                        <li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
                                            <li  class="menu-ramadan"><a href="https://www.medcom.id/pemilu">Pemilu 2019</a></li>
                                            <li ><a href="https://nusantara.medcom.id">Nusantara</a></li>
                                            <li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
                                            <li class="here"><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
                                            <li ><a href="https://www.medcom.id/bola">Bola</a></li>
                                            <li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
                                            <li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
                                            <li ><a href="https://www.medcom.id/rona">Rona</a></li>
                                        </ul>
                </div>
                <div class="two_col">
                    <ul>
					                        <li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
                                            <li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
                                            <li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
                                            <li ><a href="https://www.medcom.id/properti">Properti</a></li>
                                            <li><a href="https://www.medcom.id/grafis" title="Grafis">Grafis</a></li>
                        <li><a href="https://www.medcom.id/foto" title="Foto">Foto</a></li>
                        <li><a href="https://video.medcom.id/" title="Video">Video</a></li>
						<li><a href="https://www.medcom.id/oase" title="Oase">Oase</a></li>
						<li><a href="https://www.medcom.id/medcom-files" title="Medcom Files">Medcom Files</a></li>
                    </ul>
                </div>
            </div>
            <div class="fl_wfull pac20">
                <div class="two_col">
                    <div class="nav_ti pc16">INDEX</div>
                    <ul>
                        <li><a href="https://www.medcom.id/index/rekomendasi" title="Berita Pilihan">Berita Pilihan</a></li>
                        <li><a href="https://www.medcom.id/index/popular" title="Most Popular">Most Popular</a></li>
                        <li><a href="https://video.medcom.id/hot_video" title="Hot Video">Hot Video</a></li>
                        <li><a href="https://video.medcom.id/popular" title="Popular Video">Popular Video</a></li>
                    </ul>
                </div>
                <div class="two_col">
                    <div class="nav_ti pc16">OTHERS</div>
                    <ul>
                        <li><a href="https://www.medcom.id/brandconnect" title="Brandconnect">Brandconnect</a></li>
                        <li><a href="https://www.medcom.id/profile" title="Profil">Profil</a></li>
                        <li ><a href="https://www.medcom.id/cards" title="Cards">Cards</a></li>
                        <li ><a href="https://www.medcom.id/index" title="Index">Index</a></li>
                        
                    </ul>
                </div>
            </div>
			
			<div class="fl_wfull pac20 bcd5d5d5">
				<div class="nav_ti">Download Our Apps</div>
				<div class="two_col">
					<a class="app_bt" href="https://play.google.com/store/apps/details?id=id.medcom.apps">
						<img src="https://va.medcom.id/default/images/main/android_sq.png" alt="">
						<span>Android</span>
					</a>
				</div>
				<div class="two_col">
					<a class="app_bt" href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8">
						<img src="https://va.medcom.id/default/images/main/apple_sq.png" alt="">
						<span>iOS</span>
					</a>
				</div>
			</div>
			
            <!--div class="fl_wfull pa20">
                <div class="part">
                    <form>
                        <input class="inp_text3" type="text" placeholder="your email here..."/>
                        <input class="inp_submit2" type="submit" value="subscribe"/>
                    </form>
                </div>
            </div-->
            <div class="fl_wfull pac20 bcd5d5d5">
                <ul class="center_list">
                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><img src="https://va.medcom.id/default/images/main/fb.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><img src="https://va.medcom.id/default/images/main/tw.png" alt="Twitter"></a></li>
                    <!--li><a href="https://plus.google.com/+MetrotvnewsOfficial" title="Google Plus"><img src="https://va.medcom.id/default/images/main/gplus.png" alt="Google Plus"></a></li-->
                    <li><a href="https://www.instagram.com/medcomid/" title="Instagram"><img src="https://va.medcom.id/default/images/main/ig.png" alt="Instagram"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="Youtube"><img src="https://va.medcom.id/default/images/main/youtube.png" alt="Youtube"></a></li>
                </ul>
            </div>
            <div class="fl_wfull pac20">
                <ul class="left_list">
                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
					<li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
					<li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
					<li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
					<li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
					<li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                </ul>
            </div>
            </div>
        </div>
        <!-- MENU -->
        <!-- BANNER  970
        <div class="fl wfull banner970">
            <img src="https://va.medcom.id/default/images/banner970x70.jpg" alt="banner" width="970"/>
        </div>
         BANNER 970 END-->
        <div class="menu">
            <div class="frame">
                <div class="wrap">
                    <!-- MENU BAGIAN KIRI -->
                    <div class="fl pr">
                        <div class="nav_bt">
                            <span class="menu_btn"></span>
                            <span class="close_bt"></span>
                        </div>
						
						<ul class="option fl">
							<li class="home"><a href="https://www.medcom.id" title="Home"><img src="https://va.medcom.id/default/images/main/ic_head_medcom.png" alt="home"/></a></li>
						</ul>
												<div id="fluidmenu">
							<ul class="option fl">
																	<li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
																	<li  class="menu-ramadan"><a href="https://www.medcom.id/pemilu">Pemilu 2019</a></li>
																	<li ><a href="https://nusantara.medcom.id">Nusantara</a></li>
																	<li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
																	<li class="act"><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
																	<li ><a href="https://www.medcom.id/bola">Bola</a></li>
																	<li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
																	<li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
																	<li ><a href="https://www.medcom.id/rona">Rona</a></li>
																	<li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
																	<li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
																	<li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
																	<li ><a href="https://www.medcom.id/properti">Properti</a></li>
															</ul>
						</div>
						<!-- CONTROL MENU -->
						<div class="controls">
							<button class="toStart"><i class="fa fa-angle-left"></i></button>
							<button class="toEnd"><i class="fa fa-angle-right"></i></button>
						</div>
						<!-- CONTROL MENU END -->	
                    </div>
                    <!-- MENU BAGIAN KIRI END -->

                    <!-- MENU BAGIAN KANAN -->
                    <div class="sr fr pr">
					 <a class="menu_bc fr" href="https://www.medcom.id/brandconnect">
						<img src="https://va.medcom.id/default/images/main/bc.png" alt=""/>
					</a>
                        <!--div id="account">
							<ul class="fl">
								<li>
									<a class="bt_login" href="https://member.medcom.id" title="Login">
										<span class="fa fa-user"></span>
									</a>
								</li>
							</ul>
						</div-->
                        
                        
                        <div id="sb-search" class="sb-search">
                            <form action="https://www.medcom.id/search" method="post">
                                <input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="search" id="search">
                                <input class="sb-search-submit" type="submit" value="">
                                <span class="sb-icon-search"></span>
                            </form>
                        </div>
                    </div>
                    <!-- MENU BAGIAN KANAN END -->
                </div>                
            </div>
        </div>        <!-- MENU END -->
        <div class="skinny">
        </div>
        <div id="content" class="wfull">
			<!-- TOP -->
            <div class="top">
                <!-- MENU INFO -->
                <div class="menu_info">
                    <!-- INFO MEDCOM -->
                    <a href="https://www.medcom.id/ekonomi/" class="lg_medcom" title="Medcom.id"><img src="https://va.medcom.id/default/images/kanal_ekonomi/lg_kanal_ekonomi.png" alt="Medcom.id"/></a>
                    <ul>
                        <li class="lgg">
                            <a href="#" title="edition" id="bhs"><strong>Kanal</strong> Indonesia <i class="fa  fa-caret-down"></i></a>
                            <div class="edition">
                                <a href="https://www.medcom.id" title="Kanal Indonesia">Kanal Indonesia</a>
                                <a href="https://www.medcom.id/english" title="Kanal Inggris">Kanal Inggris</a>
                                <a href="https://www.medcom.id/cn" title="Kanal Mandarin">Kanal Mandarin</a>
                            </div>
                        </li>
                                                <li><strong>Selasa,</strong><span>27 Nov 2018</span><span id="clc"></span></li>
                        <li><a href="https://www.medcom.id/foto" title="foto"><i class="fa  fa-camera"></i> Foto</a></li>
						<li><a href="https://www.medcom.id/grafis" title="grafis"><i class="fa fa-area-chart"></i> Grafis</a></li>
						<li><a href="https://video.medcom.id" title="video"><i class="fa  fa-video-camera"></i> Video</a></li>
                    </ul>
						<!-- NOTE -->
						<div class="ticker-wrap">
	<!--div class="ticker-container">
		<div class="ticker-caption">
			<p>Live Streaming<i class="fa  fa-caret-right"></i></p>
		</div>
		<ul>
			<div>
				<li><span>Tolak FPI dan GNPF-MUI, Massa Lintas Ormas di Balikpapan Turun ke Jalan</span></li>
			</div>
			<div>
				<li><span>Ponsel Baterai Jumbo tak Selamanya Berbodi Besar, Lihat ASUS ZenFone 3 Max</span></li>
			</div>
		</ul>
	</div-->
</div>						<!-- NOTE END -->
                    <!-- INFO MEDCOM END -->
                </div>
                <!--BANNER  970-->
                <div class="fl_wfull banner970 mc20">
                    <div class="block">
                        <!-- Billboard_01 -->
                        <div id='div-gpt-ad-1520926777247-0' style='margin: auto;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520926777247-0'); });
                        </script>
                        </div>
                          
                    </div>
                </div>
                <!-- BANNER 970 END-->            
            </div>
            <!-- TOP END -->
            <div class="frame">
                <div class="wrap">
                    <!-- HOT NEWS -->
                    <div class="oth">
	<ul class="style_4">
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/27/957900/9T1GdBinab.jpg?w=300" alt="Emas Antam Jatuh ke Rp659 Ribu/Gram"/>
			</div>
			<h2><a href="https://www.medcom.id/ekonomi/mikro/4KZn45wK-emas-antam-jatuh-ke-rp659-ribu-gram" title="Emas Antam Jatuh ke Rp659 Ribu/Gram">Emas Antam Jatuh ke Rp659 Ribu/Gram</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/27/957896/zNq7BImK0Z.jpg?w=300" alt="Rupiah Melemah Tipis ke Rp14,498 per USD"/>
			</div>
			<h2><a href="https://www.medcom.id/ekonomi/bursa/ybDzO3XK-rupiah-melemah-tipis-ke-rp14-498-per-usd" title="Rupiah Melemah Tipis ke Rp14,498 per USD">Rupiah Melemah Tipis ke Rp14,498 per USD</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/27/957844/UJSA6gQLIh.jpg?w=300" alt="Laju IHSG Terdongkrak Penguatan Rupiah"/>
			</div>
			<h2><a href="https://www.medcom.id/ekonomi/bursa/4KZn4LEK-laju-ihsg-terdongkrak-penguatan-rupiah" title="Laju IHSG Terdongkrak Penguatan Rupiah">Laju IHSG Terdongkrak Penguatan Rupiah</a></h2>
		</li>
		</ul>
</div>                    <!-- HOT NEWS END -->
                    <!-- DETAIL INFO -->
                    					<div class="detail_head fl_wfull mc20">
						
					
										
                        <div class="subt"></div>
                        <h1>Pemerintah Tak Ingin Pemda Papua Menjual Saham Freeport ke Swasta</h1>
                        <div class="detail_info fl_wfull">
                            <div class="det fl_wfull">
                                <div class="reg fl">Suci Sedya Utami <span>&bull;</span> 27 November 2018 12:02 WIB</div>
                                <a class="topik fr" href="https://www.medcom.id/cards/3044-freeport" title="freeport"><i class="fa fa-files-o"></i>freeport</a><a class="topik fr" href="https://www.medcom.id/cards/8343-inalum" title="inalum"><i class="fa fa-files-o"></i>inalum</a>							</div>
                        </div>
                    </div>                    <!-- DETAIL INFO END -->
                </div>
                <div class="wrap">
                    <div class="fl" data-sticky_parent>
                    <div class="left">
                        <!--DETAIL START-->
                        <div class="detail fl_wfull">
                            <!--NAVIGATION-->
                            <!-- <div class="nav_bt border1 fl ticker_side">
	<ul class="nav_det">
		<li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
		<li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
		<li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
		<li><a href="#" title="bookmark"><i class="fa fa-facebook popup"></i></a></li>
		<li><a href="https://twitter.com/share" class="fa fa-twitter popup" data-show-count="false"></a></li>
	</ul>
</div> -->
 <div class="nav_bt border1 fl ticker_side">
                    <ul class="nav_det">
                        <li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
                        <li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
                        <li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/ekonomi/energi/4ba2oDWk-pemerintah-tak-ingin-pemda-papua-menjual-saham-freeport-ke-swasta?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" class="fa fa-facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Pemerintah+Tak+Ingin+Pemda+Papua+Menjual+Saham+Freeport+ke+Swasta+https%3A%2F%2Fmedcom.id%2Fs%2F4ba2oDWk+via+%40medcom_id+' title="Share Me on Twitter!" class="fa fa-twitter popup" data-show-count="false"></a></li>
                    </ul>
                </div>                            <!--NAVIGATION END-->
                            <!-- ISI DETAIL -->
							<div class="fill">
								
	<div class="page">
		<img src="https://cdn.medcom.id/images/content/2018/11/27/957923/alp2mveCAH.jpg" alt="Pemerintah Tak Ingin Pemda Papua Menjual Saham Freeport ke Swasta"/>
		<div class="caption">
			Ilustrasi tambang Freeport - - Foto: MI/ Agus 		</div>
		<strong>Jakarta: </strong>Pemerintah buka suara mengenai persoalan divestasi saham PT Freeport Indonesia (PTFI) oleh PT Inalum. Proses pencaplokan saham ini akhirnya melibatkan PT Indocopper Investama (PTII) selaku anak usaha Freeport-McMoRan Inc.<br /><br />
Deputi Bidang Usaha Pertambangan, Industri Strategis, dan Media Kementerian BUMN Fajar Harry Sampurno menjelaskan hadirnya PTII di tengah-tengah pencaplokan saham PTFI lantaran pemerintah pusat ingin menjaga komitmen Pemerintah Daerah Papua agar tidak lagi menjual saham Freeport pada swasta.<br /><br />
"Kami tidak ingin kasus serupa Newmont Nusa Tenggara terjadi lagi. Tidak boleh ada pihak asing, makanya ada PTII," kata Fajar di Kementerian BUMN, Jakarta Pusat, Senin, 26 November 2018.
<div class="border1 detail_related">
	<div class="ti">
		<a href="#" title="Berita Pilihan">BERITA TERKAIT</a>
	</div>
	
	<ul class="fl wfull">
			<li><a href="https://www.medcom.id/ekonomi/energi/4KZn4gWK-kesdm-iupk-freeport-tunggu-2-persyaratan">KESDM: IUPK Freeport Tunggu 2 Persyaratan</a></li>
			<li><a href="https://www.medcom.id/ekonomi/energi/lKY6XnXN-inalum-kejar-izin-dua-antitrust-untuk-divestasi-freeport">Inalum Kejar Izin Dua Antitrust untuk Divestasi Freeport</a></li>
			<li><a href="https://www.medcom.id/ekonomi/energi/RkjRjYEk-jonan-minta-iupk-freeport-segera-diselesaikan">Jonan Minta IUPK Freeport Segera Diselesaikan</a></li>
		
		<li>
			<a href="https://www.medcom.id/brandconnect" class="brand" title="brandconnect">Brandconnect</a>
			<a href="https://www.medcom.id/rona/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini">Rasa Lelah Jangan Dibiarkan, Atasi dengan 7 Cara Ini</a>
		</li>
	</ul>
</div>
		
	
	
	
	<!-- <div class="parallax_wrap">
		<div class="parallax_clip">
			<div class="parallax_fixed">
				<div class="parallax_content">
					<div id="div-gpt-ad-1515398831002-2" style="height:400px; width:827px; margin: auto;">
						<script>
							googletag.cmd.push(function() { googletag.display("div-gpt-ad-1515398831002-2"); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</div> --><br /><br />
Sebagai informasi, saham PT Newmont Nusa Tenggara sempat bermasalah. Kala itu Pemerintah Kabupaten Sumbawa Barat merasa tertipu lantaran 24 persen saham milik PT Multi Daerah Bersaing, perusahaan patungan Pemerintah Provinsi Nusa Tenggara Barat, Pemerintah Kabupaten Sumbawa, dan Sumbawa Barat dengan anak usaha PT Bumi Resource Minerals, Multicapital, telah digadaikan ke Credit Suisse Singapura.<br /><br />
Saham Newmont digadaikan MDB untuk mendapatkan utang dari Credit Suisse. Akibatnya daerah belum bisa mencicipi dividen dari Newmont karena digunakan untuk membayar utang.<br /><br />
Hal serupa pernah dikatakan Direktur Utama Inalum Budi Gunadi Sadikin terkait alasan hak pemda di saham Freeport bakal dipegang dahulu oleh Inalum melalui Indocopper. Pasalnya Inalum akan menalangi bagian kewajiban pemda senilai saham 10 persen dalam divestasi.<br /><br />
Saham tersebut, kata Budi akan dikembalikan setelah pemda bisa melunasi. Budi menilai skema tersebut dinilai bagus agar Pemda tidak buru-buru menjualnya kembali saham yang telah dimiliki. Sebab, nantinya kemungkinan saham yang dimiliki Pemda akan dikelola atau dipegang oleh BUMD.<br /><br />
"Takutnya itu BUMD yang pegang nanti dijual ke asing, balik lagi kayak Indocopper. Indocopper dulu juga begitu, dikasih ke Pemerintah Indonesia dijatuhkan ke swasta, swastanya pinjem ke Freeport kemudian dibeli lagi oleh Freeport. Maka kalau bisa pinjamnya ke kita saja," kata Budi.<br /><br />
Sebelumnya, Gubernur Papua Lukas Enembe menolak proposal divestasi 51 persen saham PTFI yang diajukan Inalum. Lukas mengatakan kesepakatan sebelumnya diubah dengan proposal baru, dan dalam proposal baru itu disodorkan nama perusahaan daerah adalah PTII.<br /><br />
Indocopper sebelumnya merupakan perusahaan milik Aburizal Bakrie dan sempat memegang saham Freeport, sebelum dijual lagi ke PTFI.<br /><br />
&nbsp;<iframe allowfullscreen="" class="embedv" height="315" src="https://www.medcom.id/embed/ybDO6XmN" width="560"></iframe><br /><br />			<br/><br/>(Des)</p>        
		<ul class="chn">
		<li><a href="https://www.medcom.id/kategori/energi" title="energi">energi</a></li>		</ul>	
		<!-- under article -->
<div id='div-gpt-ad-1519802425324-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519802425324-0'); });
</script>
</div>
	</div>
	
	
                                 <div class="subs_bt">
                                    <button class="subscribe" value="1"><i aria-hidden="true" class="fa fa-bell"></i> Subscribe</button>
                                </div>
								<div class="related_news box_grey fl p20">
	<div class="ti">
		<span>BACA JUGA</span>
	</div>
	<ul class="style_2">
			<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/11/27/957914/un2B0zsX3r.jpg?w=220" alt="Pertamina: Perubahan Formula Premium Cerminkan Kondisi Terkini"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/ekonomi/energi/gNQMnVVN-pertamina-perubahan-formula-premium-cerminkan-kondisi-terkini" title="Pertamina: Perubahan Formula Premium Cerminkan Kondisi Terkini">Pertamina: Perubahan Formula Premium Cerminkan Kondisi Terkini</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/ekonomi/" title="Ekonomi">Ekonomi</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/695-pertamina" title="pertamina"><i class="fa fa-files-o"></i>pertamina</a>		   </div>
			<p>Revisi tersebut juga semestinya sejalan dengan laporan audit pelaksanaan BBM penugasan di tahun lalu.</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/11/27/957909/ifFmsYnqOV.jpg?w=220" alt="Perang Dagang AS-Tiongkok Masih Jadi Masalah"/>
			</div>                                
			<div class="subt">Usai KTT G20</div>
			<h2><a href="https://www.medcom.id/ekonomi/globals/nbwq79BK-perang-dagang-as-tiongkok-masih-jadi-masalah" title="Perang Dagang AS-Tiongkok Masih Jadi Masalah">Perang Dagang AS-Tiongkok Masih Jadi Masalah</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/ekonomi/" title="Ekonomi">Ekonomi</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/4468-ktt g20" title="ktt g20"><i class="fa fa-files-o"></i>ktt g20</a>		   </div>
			<p>Perjanjian perdagangan antara AS dan Tiongkok sangat penting untuk pasar saham dan ekonomi dunia.</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/11/27/957906/73KkI0azrV.jpg?w=220" alt="Industri Besi dan Baja Tiongkok Tumbuh Solid"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/ekonomi/globals/5b2qV6dN-industri-besi-dan-baja-tiongkok-tumbuh-solid" title="Industri Besi dan Baja Tiongkok Tumbuh Solid">Industri Besi dan Baja Tiongkok Tumbuh Solid</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/ekonomi/" title="Ekonomi">Ekonomi</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/1915-baja" title="baja"><i class="fa fa-files-o"></i>baja</a>		   </div>
			<p>Keuntungan agregat industri selama periode tersebut sebesar 358,7 miliar yuan, naik 65,3 persen secara tahun ke tahun.&nbsp;</p>
		</li>
			
	</ul>
</div>
								<?//=$vcomment;?>
								<div class="bl">
	<div class="ti mc20">
		<span>BERITA LAINNYA</span>
	</div>
	<ul class="berita_l">
	
	
		
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/27/957841/oQl6uJprO1.jpg?w=370" alt="Tidak Blokir Situs, Google Didenda Pemerintah Rusia">
				<span><a href="https://www.medcom.id/teknologi" title="Teknologi">Teknologi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/teknologi/news-teknologi/0kpz267N-tidak-blokir-situs-google-didenda-pemerintah-rusia" title="Tidak Blokir Situs, Google Didenda Pemerintah Rusia">Tidak Blokir Situs, Google Didenda Pemerintah Rusia</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2700-google" title="google"><i class="fa fa-files-o"></i>google</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/27/957912/JSOgUCMu1n.jpg?w=370" alt="Luhut Tegaskan Indonesia tak Bergantung pada Tiongkok">
				<span><a href="https://www.medcom.id/internasional" title="Internasional">Internasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/internasional/asia/Zkez0eAK-luhut-tegaskan-indonesia-tak-bergantung-pada-tiongkok" title="Luhut Tegaskan Indonesia tak Bergantung pada Tiongkok">Luhut Tegaskan Indonesia tak Bergantung pada Tiongkok</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6346-indonesia-tiongkok" title="indonesia-tiongkok"><i class="fa fa-files-o"></i>indonesia-tiongkok</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/27/957900/9T1GdBinab.jpg?w=370" alt="Emas Antam Jatuh ke Rp659 Ribu/Gram">
				<span><a href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/ekonomi/mikro/4KZn45wK-emas-antam-jatuh-ke-rp659-ribu-gram" title="Emas Antam Jatuh ke Rp659 Ribu/Gram">Emas Antam Jatuh ke Rp659 Ribu/Gram</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1703-harga-emas" title="harga emas"><i class="fa fa-files-o"></i>harga emas</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/27/957884/7NnquECVjI.jpg?w=370" alt="Kombinasi Senior-Junior di Pelatnas Bulu Tangkis SEA Games 2019">
				<span><a href="https://www.medcom.id/olahraga" title="Olahraga">Olahraga</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/olahraga/bulutangkis/xkE4nQ9b-kombinasi-senior-junior-di-pelatnas-bulu-tangkis-sea-games-2019" title="Kombinasi Senior-Junior di Pelatnas Bulu Tangkis SEA Games 2019">Kombinasi Senior-Junior di Pelatnas Bulu Tangkis SEA Games 2019</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/155-bulu-tangkis" title="bulu tangkis"><i class="fa fa-files-o"></i>bulu tangkis</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/27/957865/X6HkEdtVBh.jpg?w=370" alt="Risiko Kehamilan di Atas 35 Tahun">
				<span><a href="https://www.medcom.id/rona" title="Rona">Rona</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/rona/kesehatan/VNnDR12k-risiko-kehamilan-di-atas-35-tahun" title="Risiko Kehamilan di Atas 35 Tahun">Risiko Kehamilan di Atas 35 Tahun</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/8835-kehamilan" title="kehamilan"><i class="fa fa-files-o"></i>kehamilan</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/27/957852/zj7SRWh3Gf.jpg?w=370" alt="Korban Longsor di Jaktim Bangun Rumah di Lahan Hijau">
				<span><a href="https://www.medcom.id/nasional" title="Nasional">Nasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/nasional/metro/ybDzOoXK-korban-longsor-di-jaktim-bangun-rumah-di-lahan-hijau" title="Korban Longsor di Jaktim Bangun Rumah di Lahan Hijau">Korban Longsor di Jaktim Bangun Rumah di Lahan Hijau</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/876-tanah-longsor" title="tanah longsor"><i class="fa fa-files-o"></i>tanah longsor</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/27/957847/pOKfFcWnMm.jpg?w=370" alt="PMP Diminta Menyesuaikan Perkembangan Zaman">
				<span><a href="https://www.medcom.id/pendidikan" title="Pendidikan">Pendidikan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pendidikan/news-pendidikan/VNxq7Rqb-pmp-diminta-menyesuaikan-perkembangan-zaman" title="PMP Diminta Menyesuaikan Perkembangan Zaman">PMP Diminta Menyesuaikan Perkembangan Zaman</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11630-kurikulum-pendidikan" title="Kurikulum Pendidikan"><i class="fa fa-files-o"></i>Kurikulum Pendidikan</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/27/957848/UY5oqXsA9S.jpg?w=370" alt="Mitsubishi Coret Carlos Ghosn dari Posisi Chairman">
				<span><a href="https://www.medcom.id/otomotif" title="Otomotif">Otomotif</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/otomotif/mobil/JKREnMVk-mitsubishi-coret-carlos-ghosn-dari-posisi-chairman" title="Mitsubishi Coret Carlos Ghosn dari Posisi Chairman">Mitsubishi Coret Carlos Ghosn dari Posisi Chairman</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1236-industri-otomotif" title="industri otomotif"><i class="fa fa-files-o"></i>industri otomotif</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/26/957722/XrMZOK19SP.jpg?w=370" alt="Marjinal: Chrisye Bagian dari Punk!">
				<span><a href="https://www.medcom.id/hiburan" title="Hiburan">Hiburan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/hiburan/musik/akWG3qXk-marjinal-chrisye-bagian-dari-punk" title="Marjinal: Chrisye Bagian dari Punk!">Marjinal: Chrisye Bagian dari Punk!</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1232-konser-musik" title="konser musik"><i class="fa fa-files-o"></i>konser musik</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/27/957832/BIow9tmD3b.jpg?w=370" alt="Jadwal Siaran Langsung Liga Champions Dini Hari Nanti">
				<span><a href="https://www.medcom.id/bola" title="Bola">Bola</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/bola/liga-champions/MkMBnpwK-jadwal-siaran-langsung-liga-champions-dini-hari-nanti" title="Jadwal Siaran Langsung Liga Champions Dini Hari Nanti">Jadwal Siaran Langsung Liga Champions Dini Hari Nanti</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/30-liga-champions" title="liga champions"><i class="fa fa-files-o"></i>liga champions</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/11/24/957114/qKbMJX4dCO.jpg?w=370" alt="Awalnya Monumen Kapsul Waktu Berupa Hologram">
				<span><a href="https://www.medcom.id/properti" title="Properti">Properti</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/properti/news-properti/gNQMnewN-awalnya-monumen-kapsul-waktu-berupa-hologram" title="Awalnya Monumen Kapsul Waktu Berupa Hologram">Awalnya Monumen Kapsul Waktu Berupa Hologram</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1356-papua" title="papua"><i class="fa fa-files-o"></i>papua</a>			   </div>
			</div>
		</li>
		
			</ul>
</div>							</div>
                            <!-- ISI DETAIL END -->
                        </div>
                        <!--DETAIL END-->
                    </div>
                    <div class="right">
						 <!--BANNER 300-->
                        <div class="banner300b">
                            <!-- Showcase_01 -->
                            <div id='div-gpt-ad-1520926777247-2'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520926777247-2'); });
                            </script>
                            </div>

                        </div>
                        <!--BANNER 300 END-->
                        <!--BERITA PILIHAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>BERITA PILIHAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/11/22/956421/lz6EsVHN3J.jpg?w=150" alt="Pemerintah Bakal Revisi Formula Harga Premium"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/ekonomi/energi/VNnDRVEk-pemerintah-bakal-revisi-formula-harga-premium" title="Pemerintah Bakal Revisi Formula Harga Premium">Pemerintah Bakal Revisi Formula Harga Premium</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/3126-premium" title="premium"><i class="fa fa-files-o"></i>premium</a>				</div>
								<ul class="related">
										<li><a href="https://www.medcom.id/ekonomi/energi/0kpz2J7N-formula-harga-premium-ikuti-pergerakan-minyak-dunia" title="Formula Harga Premium Ikuti Pergerakan Minyak Dunia">Formula Harga Premium Ikuti Pergerakan Minyak Dunia</a></li>	
										<li><a href="https://www.medcom.id/ekonomi/energi/ybJ9EpWN-penundaan-kenaikan-harga-premium-dinilai-tepat" title="Penundaan Kenaikan Harga Premium Dinilai Tepat">Penundaan Kenaikan Harga Premium Dinilai Tepat</a></li>	
										<li><a href="https://www.medcom.id/ekonomi/energi/0k8YorPK-pertamina-masih-sanggup-pikul-harga-premium" title="Pertamina Masih Sanggup Pikul Harga Premium">Pertamina Masih Sanggup Pikul Harga Premium</a></li>	
									</ul>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/11/22/956075/SO6fkJC0bl.jpg?w=150" alt="Pemerintah Minta Harga BBM Nonsubsidi Turun"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/ekonomi/energi/zNPWvLPK-pemerintah-minta-harga-bbm-nonsubsidi-turun" title="Pemerintah Minta Harga BBM Nonsubsidi Turun">Pemerintah Minta Harga BBM Nonsubsidi Turun</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/5230-harga-bbm" title="harga bbm"><i class="fa fa-files-o"></i>harga bbm</a>				</div>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/11/23/956520/r7hNt3Tn9R.jpg?w=150" alt="Minyak Brent Turun Jadi USD62,52/Barel"/>
				</div>
				<div class="subt">Stok AS Membengkak</div>
				<h2><a href="https://www.medcom.id/ekonomi/globals/0Kvq7e1k-minyak-brent-turun-jadi-usd62-52-barel" title="Minyak Brent Turun Jadi USD62,52/Barel">Minyak Brent Turun Jadi USD62,52/Barel</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/3127-minyak-mentah" title="minyak mentah"><i class="fa fa-files-o"></i>minyak mentah</a>				</div>
							</li>
					    
		</ul>
</div>
                        <!--BERITA PILIHAN END-->
                        <!--BANNER 300-->
                        <div class="banner300">
                            <!-- Showcase_02 -->
                            <div id='div-gpt-ad-1520926777247-3'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520926777247-3'); });
                            </script>
                            </div>

                        </div>
                        <!--BANNER 300 END-->
                        <!--METRO CONNECT-->
                        				<div class="metro_connect bound">
					<div class="ti mc20">
						<span>FOLLOW US</span>
					</div>
					<ul class="style_7">
						<li>
							<a href="https://www.facebook.com/medcomid" title="FACEBOOK">
								<span class="ctr">
									<i class="fa fa-facebook"></i>
									<span>FACEBOOK</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/medcom_id" title="TWITTER">
								<span class="ctr">
									<i class="fa fa-twitter"></i>
									<span>TWITTER</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="YOUTUBE">
								<span class="ctr">
									<i class="fa fa-youtube"></i>
									<span>YOUTUBE</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.instagram.com/medcomid/" title="INSTAGRAM">
								<span class="ctr">
									<i class="fa fa-instagram"></i>
									<span>INSTAGRAM</span>
								</span>
							</a>
						</li>
					</ul>
				</div>                        <!--METRO CONNECT END-->
                        <!--MOST POPULAR-->
                        						<div class="most_popular hm">
                            <div class="ti">
                                <span>MOST POPULAR</span>                      
                            </div>
                            <div class="this_most">
                                <ul id="most_1" class="most_content border1 style_5">
									                                    <li>
                                        <div class="no">1</div>
                                        <h2><a href="https://www.medcom.id/ekonomi/bursa/yKXQ9r4N-momentum-pelemahan-euro-buat-rupiah-kian-perkasa" title="Momentum Pelemahan Euro buat Rupiah Kian Perkasa">Momentum Pelemahan Euro buat Rupiah Kian Perkasa</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/11/27/957842/KBkFp0U8CN.jpg?w=110" alt="Momentum Pelemahan Euro buat Rupiah Kian Perkasa"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">2</div>
                                        <h2><a href="https://www.medcom.id/ekonomi/mikro/GbmLjrON-tiga-hal-yang-tanpa-disadari-membuat-skor-kredit-anda-rendah" title="Tiga Hal yang Tanpa Disadari Membuat Skor Kredit Anda Rendah">Tiga Hal yang Tanpa Disadari Membuat Skor Kredit Anda Rendah</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/11/26/957699/9sfovZHyFW.jpg?w=110" alt="Tiga Hal yang Tanpa Disadari Membuat Skor Kredit Anda Rendah"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">3</div>
                                        <h2><a href="https://www.medcom.id/ekonomi/mikro/nN9M5W9N-pemerintah-bebaskan-pungutan-ekspor-cpo-selama-6-bulan" title="Pemerintah Bebaskan Pungutan Ekspor CPO Selama 6 Bulan">Pemerintah Bebaskan Pungutan Ekspor CPO Selama 6 Bulan</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/11/27/957830/kOB5XuJKhi.jpg?w=110" alt="Pemerintah Bebaskan Pungutan Ekspor CPO Selama 6 Bulan"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">4</div>
                                        <h2><a href="https://www.medcom.id/ekonomi/bursa/4KZn4LEK-laju-ihsg-terdongkrak-penguatan-rupiah" title="Laju IHSG Terdongkrak Penguatan Rupiah">Laju IHSG Terdongkrak Penguatan Rupiah</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/11/27/957844/UJSA6gQLIh.jpg?w=110" alt="Laju IHSG Terdongkrak Penguatan Rupiah"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">5</div>
                                        <h2><a href="https://www.medcom.id/ekonomi/mikro/aNrqDBaK-pupuk-indonesia-catat-total-ekspor-rp24-8-triliun" title="Pupuk Indonesia Catat Total Ekspor Rp24,8 Triliun">Pupuk Indonesia Catat Total Ekspor Rp24,8 Triliun</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/11/27/957805/BvdAbzpguL.jpg?w=110" alt="Pupuk Indonesia Catat Total Ekspor Rp24,8 Triliun"/>
                                        </div> 
                                    </li>
									                                </ul>
                                
                            </div>
                        </div>                        <!--MOST POPULAR END-->
                        <!--BANNER 300-->
                        <div class="banner300">
                            <!-- Showcase_03 -->
                            <div id='div-gpt-ad-1520926777247-4'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520926777247-4'); });
                            </script>
                            </div>
                            
                        </div>
                        <!--BANNER 300 END-->
                        <!--HOT VIDEO-->
                        <div class="hot_video hm">
                            <div class="ti">
                                <ul class="video_menu">
                                    <li class="current"><a href="#video_1">HOT</a></li>
                                    <li><a href="#video_2"><span> / </span>POPULAR</a></li>
                                </ul>     
                                <span>VIDEO</span>
                            </div>
                            <div class="this_most">
                                <ul id="video_1" class="video_content border1 style_5">
								
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/headline-news/aNrqD8gK-rocky-gerung-dan-nanik-akan-diperiksa-terkait-kasus-hoaks-ratna" title="Rocky Gerung dan Nanik akan Diperiksa Terkait Kasus Hoaks Ratna">Rocky Gerung dan Nanik akan Diperiksa Terkait Kasus Hoaks Ratna</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/11/27/957905/Y7B5PXcTRh.jpg?w=110" alt="Rocky Gerung dan Nanik akan Diperiksa Terkait Kasus Hoaks Ratna"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/special-event/0Kvq7xwk-wajah-aceh-kini" title="Wajah Aceh Kini">Wajah Aceh Kini</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/11/26/957520/dlC5in62Ar.jpg?w=110" alt="Wajah Aceh Kini"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/headline-news/1bVVGv1b-warga-dan-tni-lakukan-penanaman-pohon-di-sungai-cisaraya-majalaya" title="Warga dan TNI Lakukan Penanaman Pohon di Sungai Cisaraya Majalaya">Warga dan TNI Lakukan Penanaman Pohon di Sungai Cisaraya Majalaya</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/11/26/957470/2knOWfClZq.jpg?w=110" alt="Warga dan TNI Lakukan Penanaman Pohon di Sungai Cisaraya Majalaya"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/special-event/ybJ96DnN-inspirasi-dari-para-creativepreneur-1" title="Inspirasi dari Para <i>Creativepreneur</i> (1)">Inspirasi dari Para <i>Creativepreneur</i> (1)</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/11/26/957482/K5VTgiupUO.jpg?w=110" alt="Inspirasi dari Para <i>Creativepreneur</i> (1)"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/special-event/3NOBn3oK-kreasi-alat-musik-dari-bambu-yang-mendunia-1" title="Kreasi Alat Musik dari Bambu yang Mendunia (1)">Kreasi Alat Musik dari Bambu yang Mendunia (1)</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/11/26/957460/MkbElhs7VK.jpg?w=110" alt="Kreasi Alat Musik dari Bambu yang Mendunia (1)"/>
											</div> 
										</li>
                                                                    </ul>
                                <ul id="video_2" class="video_content border1 style_5">
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/headline-news/nbwq7w6K-kronologi-kecelakaan-maut-rombongan-santri-di-tangerang" title="Kronologi Kecelakaan Maut Rombongan Santri di Tangerang">Kronologi Kecelakaan Maut Rombongan Santri di Tangerang</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/11/25/957353/RNFxoXOlgG.jpg?w=110" alt="Kronologi Kecelakaan Maut Rombongan Santri di Tangerang"/>
											</div> 
										</li>
                                										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/special-event/GNGBqepK-ngobrol-bareng-jokowi-di-hut-ke-18-metro-tv" title="Ngobrol Bareng Jokowi di HUT ke-18 Metro TV">Ngobrol Bareng Jokowi di HUT ke-18 Metro TV</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/11/26/957736/IbM6UqwKtC.jpg?w=110" alt="Ngobrol Bareng Jokowi di HUT ke-18 Metro TV"/>
											</div> 
										</li>
                                										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/metro-news/0k8YZdaK-kisah-guru-honorer-menyambi-pengemudi-ojek-online" title="Kisah Guru Honorer Menyambi Pengemudi Ojek Online">Kisah Guru Honorer Menyambi Pengemudi Ojek Online</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/11/25/957325/KtehsMHEfz.jpg?w=110" alt="Kisah Guru Honorer Menyambi Pengemudi Ojek Online"/>
											</div> 
										</li>
                                										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/special-event/zNALwEeK-jokowi-berkunjung-ke-metro-tv" title="Jokowi Berkunjung ke Metro TV">Jokowi Berkunjung ke Metro TV</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/11/26/957702/D1f9lVcUNF.jpg?w=110" alt="Jokowi Berkunjung ke Metro TV"/>
											</div> 
										</li>
                                										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/metro-pagi-prime-time/4ba2o8Rk-jember-penghasil-karet-kualitas-dunia" title="Jember, Penghasil Karet Kualitas Dunia">Jember, Penghasil Karet Kualitas Dunia</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/11/26/957567/YSk0m97vja.jpg?w=110" alt="Jember, Penghasil Karet Kualitas Dunia"/>
											</div> 
										</li>
                                    
                                </ul>
                            </div>
                        </div>                        <!--HOT VIDEO END-->
                        <!-- CHANNEL TV -->
                        <div class="chanel_tv bound bce6e6e6" data-sticky_column>
		<div class="metro_tv">
			<img src="https://va.medcom.id/default/images/main/lg_metrotv.png" alt="metro tv"/>
		</div>
		<ul class="style_7">
			<li>
				<a href="https://video.medcom.id/opsi2sisi" title="Opsi">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_opsi.png" alt="Opsi"/></span>
				</a>
				<span>Opsi</span>
			</li>
			<li>
				<a href="https://video.medcom.id/kick-andy" title="kick andy">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_kickandy.png" alt="kick andy"/></span>
				</a>
				<span>Kick Andy</span>
			</li>
			<li>
				<a href="https://video.medcom.id/economic-challenges" title="economic challenges">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_economicchallenge.png" alt="economic challenges"/></span>
				</a>
				<span>Economic Challenges</span>
			</li>
			<li>
				<a href="https://video.medcom.id/360" title="360">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_360.png" alt="360"/></span>
				</a>
				<span>360</span>
			</li>
		</ul>
</div>                        <!-- CHANNEL TV END-->
                    </div>
                    </div>
                </div>
            </div>

            <!-- FOOTER -->
            <div class="footer">
                <div class="frame">
                    <div class="wrap">
                        <div class="redaksi">
                            <a href="https://www.medcom.id" class="lg_footer" title="medcom.id">
                                <img src="https://va.medcom.id/default/images/main/lg_medcom.png" alt="medcom.id"/>
                            </a>
                            <div class="box">
                                <ul class="sitemap">
                                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                                </ul>
                                <ul class="social">
                                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://www.instagram.com/medcomid" title="Instagram"><i class="fa fa-instagram "></i></a></li>
									
                                    <!--li><a href="https://member.medcom.id" title="Login">Login</a></li-->
                                </ul>
                            </div>
                        </div>
                        <div class="trade">
                            <span class="copyright">Copyright &copy; 2017 medcom.id, All Rights Reserved - /</span>
							
							                            <span class="rendering"> rendering in 0.0133 seconds [54]</span>
                        </div>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
                <!--BELL-->
        <div class="bell">
            <div class="bell_tip">
                <h4>Dapatkan berita terbaru dari kami.</h4>
                <p>Ikuti langkah ini untuk mendapatkan notifikasi</p>
                <a target="_blank" href="https://va.medcom.id/default/images/main/unblock_web.jpg"><img src="https://va.medcom.id/default/images/main/unblock_web.jpg"></a>
                <span>Powered by Medcom.id</span>
            </div>
            <div class="bell_bt"></div>
        </div>
        <!--BELL END-->        <!-- JS -->

        <script type="text/javascript" src="https://va.medcom.id/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/easing.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/sly.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/horizontal.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/christo.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/less.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/classie.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/uisearch.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/ticker.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/firebase_4.12.1.js"></script>
<script id="wpn"></script>        <script>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</script>
        <script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');
                
                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }
             
            
            (function(d){
                var content_id = "957923";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);
                
                if(content_id!=0){
                    sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>
    </body>
</html>
