<!DOCTYPE html>
<html lang="id-ID">
    <head>
        <title>Unand Kirim 3 Tim Tanggap Bencana Gempa ke Pasaman Barat - Medcom.id</title>
	<meta name="robots" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="googlebot-news" content="index,follow" />
	<meta name="title" content="Unand Kirim 3 Tim Tanggap Bencana Gempa ke Pasaman Barat" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	<meta http-equiv="content-language" content="In-Id" />
	<meta http-equiv="cache-control" content="max-age=0" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="expires" content="0" />
	<meta http-equiv="pragma" content="no-cache" />
	
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e" />
	<meta name="description" content="Tim ini dilepas oleh Rektor Prof. Yuliandri, Sabtu, 26 Februari 2022 di Fakultas Kedokteran Jati.
" />
	<meta name="keywords" content="unand,  yuliandri,  gempa,  gempa bumi,  sumatra,  sumatra barat,  pasaman,  pasaman barat" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://m.medcom.id/amp/8kovva5b-unand-kirim-3-tim-tanggap-bencana-gempa-ke-pasaman-barat" />
	<meta property="dable:item_id" content="8kovva5b" />
	<meta property="dable:title" content="Unand Kirim 3 Tim Tanggap Bencana Gempa ke Pasaman Barat" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2022/02/27/1394118/NMup6E34vy.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Pendidikan" />
	<meta property="article:published_time" content="2022-02-27T08:09:00+0700" />
<link rel="canonical" href="https://www.medcom.id/pendidikan/news-pendidikan/8kovva5b-unand-kirim-3-tim-tanggap-bencana-gempa-ke-pasaman-barat" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/pendidikan/news-pendidikan/8kovva5b-unand-kirim-3-tim-tanggap-bencana-gempa-ke-pasaman-barat" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Unand Kirim 3 Tim Tanggap Bencana Gempa ke Pasaman Barat" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.medcom.id/pendidikan/news-pendidikan/8kovva5b-unand-kirim-3-tim-tanggap-bencana-gempa-ke-pasaman-barat" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2022/02/27/1394118/NMup6E34vy.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1645985238" />
	<meta property="og:description" content="Tim ini dilepas oleh Rektor Prof. Yuliandri, Sabtu, 26 Februari 2022 di Fakultas Kedokteran Jati.
" />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="@medcom_id" />
	<meta property="twitter:title" content="Unand Kirim 3 Tim Tanggap Bencana Gempa ke Pasaman Barat" />
	<meta property="twitter:description" content="Tim ini dilepas oleh Rektor Prof. Yuliandri, Sabtu, 26 Februari 2022 di Fakultas Kedokteran Jati.
" itemprop="description" />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2022/02/27/1394118/NMup6E34vy.jpg?w=1024" />
	        <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=120820" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
        
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pen_B1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1592991760562-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pen_S1', [[300, 250], [300, 600]], 'div-gpt-ad-1592991921838-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pen_S2', [[300, 600], [300, 250]], 'div-gpt-ad-1592992171991-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pen_S3', [300, 250], 'div-gpt-ad-1592993887933-0').addService(googletag.pubads());
     googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pend_S4', [300, 250], 'div-gpt-ad-1601624509681-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pen_Bottom_Sticky', [970, 90], 'div-gpt-ad-1592994133435-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pend_K', [850, 670], 'div-gpt-ad-1592994191979-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pen_Skin', [1920, 1080], 'div-gpt-ad-1557316381454-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pen_OTP', [800, 600], 'div-gpt-ad-1586834675158-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pend_Signature_Ads', [360, 100], 'div-gpt-ad-1596530681059-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Pen_Showcase_Artikel', [300, 250], 'div-gpt-ad-1594374784078-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Unand Kirim 3 Tim Tanggap Bencana Gempa ke Pasaman Barat - Medcom.id",
                    "url": "https://www.medcom.id/pendidikan/news-pendidikan/8kovva5b-unand-kirim-3-tim-tanggap-bencana-gempa-ke-pasaman-barat",
                    "datePublished": "2022-02-27 08:09:00",
                    "image": "https://cdn.medcom.id/dynamic/content/2022/02/27/1394118/NMup6E34vy.jpg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2022/02/27/1394118/NMup6E34vy.jpg?w=200"
                }
            </script>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "Tim ini dilepas oleh Rektor Prof. Yuliandri, Sabtu, 26 Februari 2022 di Fakultas Kedokteran Jati.",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/pendidikan/news-pendidikan/8kovva5b-unand-kirim-3-tim-tanggap-bencana-gempa-ke-pasaman-barat"
                        
                    },
                    "headline": "Unand Kirim 3 Tim Tanggap Bencana Gempa ke Pasaman Barat - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2022/02/27/1394118/NMup6E34vy.jpg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2022-02-27 08:09:00",
                    "dateModified": "2022-02-27 02:05:05",
                    "author": {
                        "@type": "Person",
                        "name": "Citra Larasati"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>

                <script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Pendidikan",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/pendidikan"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "news-pendidikan",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/news-pendidikan"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Unand Kirim 3 Tim Tanggap Bencana Gempa ke Pasaman Barat - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/pendidikan/news-pendidikan/8kovva5b-unand-kirim-3-tim-tanggap-bencana-gempa-ke-pasaman-barat"
                            }
                        }
                        ]
                    }
                </script>

                
                    
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'Citra Larasati',
  'dimension2' : '2022-02-27 08:09:00',
  'dimension3' : 'Pendidikan',
  'dimension4' : 'News Pendidikan',
  'dimension5' : 'article',
  'dimension6' : '1394118',
  'dimension7' : 'gempa,Gempa Bumi,Universitas Andalas,Sumatra Barat',
  'dimension8' : 'Citra Larasati',
  });


ga('require', 'impressionTracker', {
  elements: ['author'],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'100%',
    eventLabel: document.title,
    eventValue: 100,
    nonInteraction: true
    }
});

</script>
<!-- End Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>

<!-- End Facebook Pixel Code -->

    <!-- Begin comScore Tag -->
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>
    <!-- End comScore Tag -->

        <!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21764741526/D_Nus_Sky1/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
</head>
    <body>
                        <div class="master_wrapper detail theme_2019">

            <div class="skinny">
                <!-- /21764741526/Medcom_Dekstop/D_Pen_Skin -->
                <div id='div-gpt-ad-1557316381454-0'style='min-width: 1920px; min-height: 1080px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557316381454-0'); });
                </script>
                </div>
            </div>

            <!-- MENU AND NAVIGATION -->
            <div class="nav">
                <div class="wrap">
                    <div class="nav_row bb-ccc">
                        <a class="logo" href="https://www.medcom.id"></a>
                        <div class="top_right_nav">
                            <ul>
                                <li>
                                    <div class="bt burger">
                                        <i class="fa fa-bars"></i>
                                    </div>
                                </li>
                                <li>
                                    <div class="bt bt_src">
                                        <i class="fa fa-search"></i>
                                    </div>
                                </li>
                                <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li>
                                <li>
                                    <div class="bt_drop">
                                        Kanal Indonesia <i class="fa fa-caret-down"></i>
                                        <ul class="drop_ct">
                                            <li><a href="https://www.medcom.id">Indonesia</a></li>
                                            <li><a href="https://www.medcom.id/english">English</a></li>
                                            <li><a href="https://www.medcom.id/cn">Mandarin</a></li>
                                        </ul>
                                    </div>
                                </li>
                            </ul>
                        </div>
                        <div class="src">
                            <form method="GET" action="https://www.medcom.id/search">
                                <button><i class="fa fa-search"></i></button>
                                <input type="text" name="q" placeholder="search here...">
                            </form>
                        </div>
                    </div>
                    <div class="nav_row">
                        <a href="https://www.medcom.id/pendidikan" class="current">
                                        Pendidikan
                                    </a>                        <ul class="main_menu">
                            <li class="dropdown">
                                <a><span>News <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li>                                </ul>
                            </li>
                            <li class="dropdown">
                                <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                     <li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li>                                </ul>
                            </li>
                            <li><a href="https://www.medcom.id/pendidikan/riset-penelitian"  class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id" ><span>Video</span></a></li><li><a href="https://www.medcom.id/foto" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class = "highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index" ><span>Index</span></a></li>                        </ul>
                        <a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
                    </div>
                </div>
                                <div class="wrap">
                    <div class="nav_row">
                        <ul class="submenu">
                            <li><a href="https://www.medcom.id/pendidikan/news-pendidikan">News Pendidikan</a></li><li><a href="https://www.medcom.id/pendidikan/cerita-guru">Cerita Guru</a></li><li><a href="https://www.medcom.id/pendidikan/inspirasi-pendidikan">Inspirasi Pendidikan</a></li><li><a href="https://www.medcom.id/pendidikan/tips-pendidikan">Tips Pendidikan</a></li><li><a href="https://www.medcom.id/pendidikan/riset-penelitian">Sains</a></li><li><a href="https://www.medcom.id/pendidikan/berita-kampus">Berita Kampus</a></li>                        </ul>
                    </div>
                </div>
                            </div>            <div class="mega_menu">
                <div class="wrap">
                    <div class="mega_ct">
                        <div class="mega_left">
                            <div class="user_section">

                                <div class="user_ct">
                                    <div>Selamat Datang di</div>
                                    <strong>Medcom.id</strong>
                                    <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                                        <input name="email_login" type="text" placeholder="username"/>
                                        <input name="pass_login" type="password" placeholder="password"/>
                                        <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                                    </form>
                                    <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                                </div>

                                <div class="user_login">
                                    <div class="pic">
                                        <img id="avatar-slide" src="" alt="avatar">
                                        <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                                    </div>
                                    <div class="text">
                                        <div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
                                        <ul class="tool_link">
                                            <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                            <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                                        </ul>
                                        <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                                    </div>
                                </div>

                            </div>
                            <div class="apps_section">
                                <div class="w100fl">
                                    <strong>DOWNLOAD OUR APPS</strong>
                                    <ul>
                                        <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                                        <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                                    </ul>
                                </div>
                                <div class="w100fl">
                                    <strong>FOLLOW US</strong>
                                    <ul>
                                        <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                                        <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                                        <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                                        <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                                        <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <div class="mega_right">
                            <div class="mega_top">
                                <ul>
                                    <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                                    <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                                    <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                                </ul>
                                <div class="mega_close"><span></span></div>
								<button class="night_bt"><span>&nbsp;</span></button>
								<button class="day_bt"><span>&nbsp;</span></button>
                            </div>
                            <div class="mega_mid">
                                <div class="onethird">
                                    <div class="ti_2"><span>NEWS</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class="class = "active""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li>                                    </ul>
                                    <div class="ti_2"><span>LIFESTYLE</span></div>
                                    <ul class="mega_list col2">
                                       <li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>FEATURED</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>INDEX</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                                    </ul>
                                </div>
                                <div class="mega_foot">
                                    <ul>
                                        <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
                                        <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
                                        <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
                                        <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
                                        <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                                        <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                                        <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
                                        <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="the_group">
                                <strong>Member of Media Group</strong>
                                <ul>
                                    <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                                    <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                                    <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                                    <li><a href="https://www.inibaru.id/" target="_blank" ><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                                     <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>            <!-- MENU AND NAVIGATION END -->

            <!-- CONTENT -->
            <div class="w100fl">
                <div class="wrap content">

                    <!-- LEADERBOARD -->
                    <div class="leaderboard">
                        <!-- /21764741526/Medcom_Dekstop/D_Pen_B1 -->
                        <div id='div-gpt-ad-1592991760562-0' style='min-width: 970px; min-height: 90px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592991760562-0'); });
                        </script>
                        </div>
                    </div>
                    <!-- LEADERBOARD END -->

					<!-- NEWSTICKER -->
					
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href="https://www.medcom.id/nasional/daerah/Wb7X4D2k-gempa-magnitudo-6-2-guncang-sumatra-barat?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Gempa Magnitudo 6,2 Guncang Sumatra Barat</a></li><li><a href="https://www.medcom.id/nasional/metro/1bVqARLN-vaksin-booster-mengurangi-risiko-kematian-hingga-91?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Vaksin Booster Mengurangi Risiko Kematian Hingga 91%</a></li><li><a href="https://www.medcom.id/ekonomi/makro/yKXqj2EN-biayai-pembangunan-infrastruktur-pemerintah-buka-penawaran-sr016-dengan-kupon-4-95">Biayai Pembangunan Infrastruktur, Pemerintah Buka Penawaran SR016 dengan Kupon 4,95%</a></li><li><a href="https://www.medcom.id/ekonomi/global/Gbmaovyb-harga-minyak-dunia-tembus-usd100-barel-akibat-ketegangan-rusia-ukraina">Harga Minyak Dunia Tembus USD100/Barel Akibat Ketegangan Rusia-Ukraina</a></li><li><a href="https://www.medcom.id/internasional/eropa-amerika/VNxogPDK-137-warga-ukraina-tewas-dalam-serangan-rusia?utm_source=desktop&utm_medium=headline&utm_campaign=WP">137 Warga Ukraina Tewas dalam Serangan Rusia</a></li><li><a href="https://www.medcom.id/internasional/eropa-amerika/9K5XQ2yk-biden-as-beri-sanksi-baru-berdampak-panjang-untuk-rusia">Biden: AS Beri Sanksi Baru Berdampak Panjang untuk Rusia</a></li><li><a href="https://www.medcom.id/nasional/daerah/RkjvWgGk-bmkg-gempa-sumatra-barat-terjadi-dua-kali">BMKG: Gempa Sumatra Barat Terjadi Dua Kali</a></li><li><a href="https://www.medcom.id/olahraga/liga-dunia/zNAXpznK-fifa-kutuk-invasi-militer-rusia-ke-ukraina">FIFA Kutuk Invasi Militer Rusia ke Ukraina</a></li><li><a href="https://www.medcom.id/teknologi/tips-trik/3NOz9p3K-tak-mau-terganggu-panggilan-whatsapp-begini-caranya">Tak Mau Terganggu Panggilan WhatsApp? Begini Caranya</a></li><li><a href="https://www.medcom.id/nasional/daerah/ybDX43mb-bmkg-keluarkan-peringatan-hujan-lebat-di-beberapa-wilayah-indonesia">BMKG Keluarkan Peringatan Hujan Lebat di Beberapa Wilayah Indonesia</a></li></ul>
	</div>
</div> 					<!-- NEWSTICKER END -->

                    <div class="mid_content mt40">
                        <div class="lc_col pr_20">
                            <div class="article">

                                <!-- DETAIL & TERKAIT -->
                                <div class="breadcrumb">
	<ul>
		<li><a href="https://www.medcom.id">HOME</a></li>
		<li><a href="https://www.medcom.id/pendidikan/">PENDIDIKAN</a></li>
		<li><a href="https://www.medcom.id/pendidikan/news-pendidikan">NEWS PENDIDIKAN</a></li>
	</ul>
</div>
                                <div class="pic">
    <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394118/NMup6E34vy.jpg?w=1024" alt="Unand mengirimkan tim ke lokasi gempa bumi di Pasaman Barat. Foto: Dok. Unand">
    <div class="caption">Unand mengirimkan tim ke lokasi gempa bumi di Pasaman Barat. Foto: Dok. Unand</div>
</div>

        
<div class="article_ct">
     <div id="stickshare" class="share">
                    <ul>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/pendidikan/news-pendidikan/8kovva5b-unand-kirim-3-tim-tanggap-bencana-gempa-ke-pasaman-barat?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Unand+Kirim+3+Tim+Tanggap+Bencana+Gempa+ke+Pasaman+Barat+https%3A%2F%2Fmedcom.id%2Fs%2F8kovva5b%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                        <h1>Unand Kirim 3 Tim Tanggap Bencana Gempa ke Pasaman Barat</h1>
    <div class="foot_article">
        <a href="https://www.medcom.id/pendidikan/" title="Pendidikan">Pendidikan</a>
        
                <a href="https://www.medcom.id/tag/168/gempa?utm_source=pendidikan&utm_medium=topik&utm_campaign=detail_desktop" title="gempa" class="topic"><i class="fa fa-folder"></i> gempa</a>
                
                <a href="https://www.medcom.id/tag/1679/gempa-bumi?utm_source=pendidikan&utm_medium=topik&utm_campaign=detail_desktop" title="Gempa Bumi" class="topic"><i class="fa fa-folder"></i> Gempa Bumi</a>
                
                <a href="https://www.medcom.id/tag/12962/universitas-andalas?utm_source=pendidikan&utm_medium=topik&utm_campaign=detail_desktop" title="Universitas Andalas" class="topic"><i class="fa fa-folder"></i> Universitas Andalas</a>
                
                <a href="https://www.medcom.id/tag/20195/sumatra-barat?utm_source=pendidikan&utm_medium=topik&utm_campaign=detail_desktop" title="Sumatra Barat" class="topic"><i class="fa fa-folder"></i> Sumatra Barat</a>
                    </div>
    <div class="info">
        <div class="info_ct">Citra Larasati &bull; 27 Februari 2022 08:09</div>
        <ul class="tool_bt">
            <li><button class="font_plus">&nbsp;</button></li>
            <li><button class="font_min">&nbsp;</button></li>
            <li><button class="night_bt">&nbsp;</button></li>
            <li><button class="day_bt">&nbsp;</button></li>
            <li><button class="bt_save" data-action="save" data-value="1394118"><i class="fa fa-bookmark"></i></button></li>
        </ul>
    </div>
    <div class="text" itemprop="articleBody" id="articleBody">
        Jakarta:&nbsp; <a href="https://www.medcom.id/tag/12962/universitas-andalas">Universitas Andalas</a> (Unand) mengirimkan tiga tim ke Pasaman Barat, Sumatra Barat yang dilanda <a href="https://www.medcom.id/tag/1679/gempa-bumi">gempa bumi</a> Jumat pagi, 25 Februari 2022,&nbsp; Tim ini dilepas oleh Rektor Prof. Yuliandri, Sabtu, 26 Februari 2022 di Fakultas Kedokteran Jati.<br />&nbsp;<br />
Sebelumnya sejak Jumat, Unand sudah diberangkatkan tim I yang terdiri dari tim Pusat Tanggap Bencana (PTB), Fakultas Kedokteran dan Rumah Sakit Universitas Andalas diketuai, dr Rizki Rahmadian, Sp.OT(K) beranggotakan 24 orang terdiri dari bagian Bedah, Orthopedi, Ilmu Penyakit Dalam, Mata, Anak dan perawat.<br />&nbsp;<br />
Tim kedua terdiri dari Pusat Tanggap Bencana (PSB) dan tim Fakultas Keperawatan diketuai Ns. Mahathir, MKep, Sp.Kep.Kom fokus kepada perawatan luka dan evakuasi, beranggotakan enam orang,&nbsp; diberangkatkan Sabtu sore (26/2). Sementara tim yang dilepas berikutnya berasal dari Pusat Studi Bencana.<!-- Start Sticky -->
<div class="banner_content">
    <!-- /21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel -->
<div id='div-gpt-ad-1594374784078-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594374784078-0'); });
  </script>
</div>
</div>
<!-- END Sticky -->

<!-- FLYING CARPET  -->
<div class="parallax_ads" style="height: 400px;">

    <!-- jika tidak ada banner, div yang tidak dipakai dari sini -->
    <!-- <div class="parallax_wrap">
        <div class="parallax_clip">
            <div class="parallax_fixed">
                <div class="parallax_content"> -->
                    <!-- /21764741526/Medcom_Dekstop/D_Pend_K -->
                    <!-- <div id='div-gpt-ad-1592994191979-0'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592994191979-0'); });
                    </script>
                    </div>
                </div>
            </div>
        </div>
    </div> -->
    <!-- sampai sini -->

    <!-- EMOTICON -->
    <div class="box_15">
        <p>Bagaimana tanggapan anda mengenai artikel ini?</p>
        <ul class="feedback">
            <li>
                <button class="happy" data-action="happy" data-total="0" data-value="1394118">
                    Happy
                    <span></span>
                </button>
            </li>
            <li>
                <button class="inspire" data-action="inspire" data-total="0" data-value="1394118">
                    Inspire
                    <span></span>
                </button>
            </li>
            <li>
                <button class="confuse" data-action="confuse" data-total="0" data-value="1394118">
                    Confuse
                    <span></span>
                </button>
            </li>
            <li>
                <button class="sad" data-action="sad" data-total="0" data-value="1394118">
                    Sad
                    <span></span>
                </button>
            </li>
        </ul>
    </div>
    <!-- EMOTICON END -->

</div>
<!-- FLYING CARPET END -->
<br />
Tim ketiga yang dipimpin oleh Fauzan menyebutkan timnya bertugas untuk infrastruktur atau asesmen bangunan. "Kita membantu pemerintah di kabupaten Pasaman Barat untuk survei kerusakan bangunan yang terjadi akibat gempa, baik rumah, bangunan publik dan perkantoran.&nbsp;<br />&nbsp;<br />
&ldquo;Nantinya tim mendata kerusakan bangunan baik yang ringan, sedang maupun berat sesuai permintaan BNPB,&rdquo; sambungnya.<br />&nbsp;<br />
Lebih lanjut, guru besar fakultas teknik tersebut menyebutkan timnya akan berkoordinasi dengan Bupati Pasaman Barat, Hamsuardi, BPBD dan pihak terkait lainnya.&nbsp; Tim akan menuju Gunung Talamau, Kajai, Simpang Empat, serta daerah terparah yang dilanda gempa.<br />&nbsp;<br />
"Kita akan mengikuti arahan pemerintah setempat," ujarnya.<br />&nbsp;<br />
Rektor Yuliandri mengemukakan, <a href="https://www.medcom.id/tag/12962/universitas-andalas">Universitas Andalas</a> sudah mengirimkan tenaga kesehatan untuk membantu pertolongan terhadap korban gempa. "Tim kita sudah bekerja membantu tenaga medis pada rumah sakit di Pasaman Barat," kata Yuliandri.<br />&nbsp;<br />
Sedangkan untuk tim PSB dimaksudkan untuk mengkaji tentang bangunan dan infrastruktur. Hal ini untuk memitigasi bencana dan perbaikan di masa rehab rekon. "Tim kita akan mengevaluasi kelayakan bangunan dan memberikan rekomendasi dalam tahap pembangunan kembali," kata Yuliandri.<br />&nbsp;<br />
Rektor menambahkan, tenaga ahli akan memberikan rekomendasi kepada pihak terkait di Pasaman dan Pasaman Barat. Tim juga akan mengkaji tentang fenomena alam yang muncul setelah gempa, seperti tanah longsor.&nbsp;<br />&nbsp;<br />
Baca juga:&nbsp;<a href="https://www.medcom.id/nasional/daerah/VNxooMJK-cegah-penularan-covid-19-bnpb-atur-prokes-pengungsi-gempa-sumbar">Cegah Penularan Covid-19, BNPB Atur Prokes Pengungsi Gempa Sumbar</a><br />&nbsp;<br />
Selain itu Rektor Yuliandri juga meminta tim yang diberangkatkan ke lokasi bencana untuk berkoordinasi dengan semua unsur baik pemerintah setempat maupun unsur lainnya. "Nantinya tim kita akan memberikan rekomendasi terbaik pada pemangku kepentingan di sana," ujar rektor.&nbsp;<br />
<br />&nbsp;<br /><div id="author">(CEU)</div>     
    </div>

    

        <!-- Advertnative -->
        <div style="float:left;padding: 0 0 40px 0;" id="c1399f2eb50e562b9e0f3778c16fd7a3"></div>
        <script async src="https://click.advertnative.com/loading/?handle=12009" ></script>
                
        <div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001852"></div>
        <script src="https://jsc.mgid.com/m/e/medcom.id.1001852.js" async></script>


        <br/><br/><div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>
        <!-- <div id="dmRelatedPlayer"></div> -->

    <div class="bottom_article">
        <ul>
            <li><a href="https://www.medcom.id/pendidikan/news-pendidikan" title="News Pendidikan">News Pendidikan</a></li><li><a href="https://www.medcom.id/pendidikan/peristiwa" title="Peristiwa">Peristiwa</a></li>        </ul>
        <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>

        <br />

        <div id='div-gpt-ad-1596530681059-0' style='height:100px; width:360px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596530681059-0'); });
          </script>
        </div> 
         
    </div>
</div>                                
                                   <div class="box_14 comment_section">
                                  <div class="ti_1 white">
                                      <span>LEAVE A COMMENT</span>
                                  </div>
                                  <div class="box_7">
                                      <div data-pym-src="https://me.medcom.id/comments/embed/8kovva5b-unand-kirim-3-tim-tanggap-bencana-gempa-ke-pasaman-barat" data-pym-id="example" data-pym-allowfullscreen >LOADING</div>

                                      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
                                  </div>
                                </div>
                                <div class="text_side">
        <div class="box_14">
            <div class="ti_1 white">
                <span>TERKAIT</span>
            </div>
            <ul>
                                        <li>
                            <div class="pic">
                                <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394352/qCtrMYy84L.jpg?w=660" alt=" Kepala BNPB Letjen TNI Suharyanto. Foto: Medcom">
                            </div>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/nasional/daerah/ybDXXMPb-bnpb-segera-rehabilitasi-dan-rekonstruksi-rumah-warga-usai-gempa-sumbar?utm_source=pendidikan&utm_medium=terkait&utm_campaign=detail_desktop">BNPB Segera Rehabilitasi dan Rekonstruksi Rumah Warga Usai Gempa Sumbar</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/nasional/daerah/JKR33ypN-total-korban-jiwa-gempa-sumbar-menjadi-11-orang?utm_source=pendidikan&utm_medium=terkait&utm_campaign=detail_desktop">Total Korban Jiwa Gempa Sumbar Menjadi 11 Orang</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/ekonomi/keuangan/nN943ORK-jangan-asal-pilih-produk-asuransi?utm_source=pendidikan&utm_medium=terkait&utm_campaign=detail_desktop">Jangan Asal Pilih Produk Asuransi</a>
                                </h2>
                            </div>
                        </li>
                            </ul>
        </div>
    </div>
                                  <!-- DETAIL & TERKAIT END-->


                            </div>

                            <!-- BACA JUGA -->
                            <div class="w100fl list_1" id="baca_juga">
                                <div class="ti_1 white">
                                    <span>BACA JUGA</span>
                                </div>
                                <div class="box_7">
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/pendidikan/news-pendidikan/yNLLLygN-guru-besar-fakultas-pertanian-ugm-soemartono-sastrowinoto-tutup-usia?utm_source=pendidikan&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394251/y5ihYKQrJo.jpeg?w=220" alt="Guru Besar Fakultas Pertanian UGM Soemartono Sastrowinoto Tutup Usia"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/pendidikan/news-pendidikan/yNLLLygN-guru-besar-fakultas-pertanian-ugm-soemartono-sastrowinoto-tutup-usia?utm_source=pendidikan&utm_medium=baca_juga&utm_campaign=detail_desktop">Guru Besar Fakultas Pertanian UGM Soemartono Sastrowinoto Tutup Usia</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/pendidikan/">Pendidikan</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/14779/ugm" class="topic"><i class="fa fa-folder"></i> UGM</a><button class="bt_follow" data-action="follow" data-value="14779"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/pendidikan/inspirasi-pendidikan/JKR33R5N-nyaris-do-karena-verbal-bullying-kini-rizki-jadi-wisudawan-terbaik-uny?utm_source=pendidikan&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394248/ZToCvh3bMk.jpg?w=220" alt="Nyaris DO karena Verbal <i>Bullying</i>, Kini Rizki Jadi Wisudawan Terbaik UNY"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/pendidikan/inspirasi-pendidikan/JKR33R5N-nyaris-do-karena-verbal-bullying-kini-rizki-jadi-wisudawan-terbaik-uny?utm_source=pendidikan&utm_medium=baca_juga&utm_campaign=detail_desktop">Nyaris DO karena Verbal <i>Bullying</i>, Kini Rizki Jadi Wisudawan Terbaik UNY</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/pendidikan/">Pendidikan</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/15464/mahasiswa" class="topic"><i class="fa fa-folder"></i> mahasiswa</a><button class="bt_follow" data-action="follow" data-value="15464"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/pendidikan/riset-penelitian/eN4GG7OK-inovasi-pakan-alternatif-unggas-dengan-teknologi-fermentasi?utm_source=pendidikan&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394239/otIqKLA49E.jpg?w=220" alt="Inovasi Pakan Alternatif Unggas dengan Teknologi Fermentasi"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/pendidikan/riset-penelitian/eN4GG7OK-inovasi-pakan-alternatif-unggas-dengan-teknologi-fermentasi?utm_source=pendidikan&utm_medium=baca_juga&utm_campaign=detail_desktop">Inovasi Pakan Alternatif Unggas dengan Teknologi Fermentasi</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/pendidikan/">Pendidikan</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/14779/ugm" class="topic"><i class="fa fa-folder"></i> UGM</a><button class="bt_follow" data-action="follow" data-value="14779"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                        
                                    <a class="bt_more blue" href="https://www.medcom.id/pendidikan/">
                                        <span>MORE</span>
                                    </a>
                                    
                                </div>
                            </div>                            <!-- BACA JUGA END -->
                              <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                                <div id="dablewidget_G7Z5wGoW" data-widget_id="G7Z5wGoW">
                                    <script>
                                        (function(d,a,b,l,e,_) {
                                        if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                        e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                        _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                        })(window,document,'dable','script');
                                        dable('setService', 'medcom.id');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                    </script>
                                </div>
                                <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                            <!-- BERITA LAINNYA -->
                            <div class="w100fl">
				<div class="ti_1 white">
					<h3>BERITA LAINNYA</h3>
				</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/hiburan/selebritas/VNxoo3yK-tanding-tinju-vicky-prasetyo-kalahkan-aldi-taher?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394347/WRFJDVoUIx.jpg?w=450" alt="Tanding Tinju, Vicky Prasetyo Kalahkan Aldi Taher">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a>								<h4><a href="https://www.medcom.id/hiburan/selebritas/VNxoo3yK-tanding-tinju-vicky-prasetyo-kalahkan-aldi-taher?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Tanding Tinju, Vicky Prasetyo Kalahkan Aldi Taher</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/olahraga/liga-inggris/Dkq443Vb-usai-dipermalukan-tottenham-leeds-united-pecat-pelatih-marcelo-bielsa?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394328/D8CI0ng12L.jpg?w=450" alt="Usai Dipermalukan Tottenham, Leeds United Pecat Pelatih Marcelo Bielsa">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a>								<h4><a href="https://www.medcom.id/olahraga/liga-inggris/Dkq443Vb-usai-dipermalukan-tottenham-leeds-united-pecat-pelatih-marcelo-bielsa?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Usai Dipermalukan Tottenham, Leeds United Pecat Pelatih Marcelo Bielsa</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/ekonomi/bisnis/wkBXXAxN-ppkm-luar-jawa-bali-diperpanjang-sampai-14-maret?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394315/2fBRhneDTx.jpeg?w=450" alt="PPKM Luar Jawa-Bali Diperpanjang Sampai 14 Maret">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a>								<h4><a href="https://www.medcom.id/ekonomi/bisnis/wkBXXAxN-ppkm-luar-jawa-bali-diperpanjang-sampai-14-maret?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">PPKM Luar Jawa-Bali Diperpanjang Sampai 14 Maret</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/internasional/eropa-amerika/nbwMM1EK-ukraina-gugat-rusia-di-mahkamah-internasional?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394309/yN9cfvtIwg.jpg?w=450" alt="Ukraina Gugat Rusia di Mahkamah Internasional">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a>								<h4><a href="https://www.medcom.id/internasional/eropa-amerika/nbwMM1EK-ukraina-gugat-rusia-di-mahkamah-internasional?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Ukraina Gugat Rusia di Mahkamah Internasional</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/nasional/peristiwa/aNrvvwPN-mayoritas-dari-34-976-kasus-baru-covid-19-disumbang-jawa-barat?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394305/WtG8Xyg1cV.jpeg?w=450" alt="Mayoritas dari 34.976 Kasus Baru Covid-19 Disumbang Jawa Barat">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a>								<h4><a href="https://www.medcom.id/nasional/peristiwa/aNrvvwPN-mayoritas-dari-34-976-kasus-baru-covid-19-disumbang-jawa-barat?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Mayoritas dari 34.976 Kasus Baru Covid-19 Disumbang Jawa Barat</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/otomotif/mobil/ybDXXRAb-libur-panjang-waspada-arus-balik-libur-isra-mikraj-besok?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394296/GNqzc5CVMW.jpeg?w=450" alt="Libur Panjang, Waspada Arus Balik Libur Isra Mikraj Besok!">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a>								<h4><a href="https://www.medcom.id/otomotif/mobil/ybDXXRAb-libur-panjang-waspada-arus-balik-libur-isra-mikraj-besok?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Libur Panjang, Waspada Arus Balik Libur Isra Mikraj Besok!</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/pendidikan/news-pendidikan/4baqqXRb-baru-sekolah-kedokteran-hewan-dan-biomedis-skhb-ada-di-ipb?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394223/a3NVo8FvRP.jpeg?w=450" alt="Baru! Sekolah Kedokteran Hewan dan Biomedis (SKHB) Ada di IPB">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a>								<h4><a href="https://www.medcom.id/pendidikan/news-pendidikan/4baqqXRb-baru-sekolah-kedokteran-hewan-dan-biomedis-skhb-ada-di-ipb?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Baru! Sekolah Kedokteran Hewan dan Biomedis (SKHB) Ada di IPB</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/teknologi/news-teknologi/8N0GGpwK-kominfo-salurkan-3-2-juta-set-top-box-pada-aso-tahap-i?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/26/1393935/831WIk2XRT.jpg?w=450" alt="Kominfo Salurkan 3,2 Juta Set Top Box pada ASO Tahap I">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a>								<h4><a href="https://www.medcom.id/teknologi/news-teknologi/8N0GGpwK-kominfo-salurkan-3-2-juta-set-top-box-pada-aso-tahap-i?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Kominfo Salurkan 3,2 Juta Set Top Box pada ASO Tahap I</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/properti/tips-properti/Wb7X4pMk-4-tips-memilih-asuransi-rumah?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/24/1393133/GKDcqUPVOh.jpg?w=450" alt="4 Tips Memilih Asuransi Rumah">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/properti" class="tag2">Properti</a>								<h4><a href="https://www.medcom.id/properti/tips-properti/Wb7X4pMk-4-tips-memilih-asuransi-rumah?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">4 Tips Memilih Asuransi Rumah</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/09/30/1193754/FvBlmHQthx.jpg?w=450" alt="Sejarah Terciptanya Vaksin Tubuh Manusia">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/rona" class="tag2">Rona</a>								<h4><a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=pendidikan&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Sejarah Terciptanya Vaksin Tubuh Manusia</a></h4>
							</div>
						</div>
					</div>
							</div>                            <!-- BERITA LAINNYA -->

                        </div>
                        <div class="r_col">

                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Pen_S1 -->
                                <div id='div-gpt-ad-1592991921838-0' style='min-width: 300px; min-height: 250px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592991921838-0'); });
                                </script>
                                </div>
                                <br><br>

                                                            <!-- /21764741526/Medcom_Dekstop/D_Pen_S2 -->
                                <div id='div-gpt-ad-1592992171991-0' style='min-width: 300px; min-height: 250px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592992171991-0'); });
                                </script>
                                </div>
                            </div>
                            <!-- SHOWCASE ADS BANNER -->

                            <!-- SOCIAL MEDIA -->
                            <div class="box_9">
	<div class="text">
		<div class="ti_2">
			<span>FOLLOW US</span>
		</div>
		<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
		<ul>
			<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
			<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
			<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
			<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
		</ul>
	</div>
</div>                            <!-- SOCIAL MEDIA END -->
    
                            <div class="banner showcase">
                            <!-- /21764741526/Medcom_Dekstop/D_Pen_S3 -->
                                <div id='div-gpt-ad-1592993887933-0' style='min-width: 300px; min-height: 250px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592993887933-0'); });
                                </script>
                                </div>
                                <br><br>

                                <!-- /21764741526/Medcom_Dekstop/D_Pend_S4 -->
                                <div id='div-gpt-ad-1601624509681-0' style='min-width: 300px; min-height: 250px;'>
                                  <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601624509681-0'); });
                                  </script>
                                </div>
                            </div>

                            <!-- HOT ISSUE -->
                            <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <h4>HOT ISSUE</h4>
                                </div>
                                <ul class="box_8 numbered">
                                
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/pendidikan/tips-pendidikan/0kpvvrLN-siswa-begini-6-cara-mengatasi-mata-lelah-akibat-belajar-daring?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394185/mohXceRdgG.jpg?w=420" alt="Siswa, Begini 6 Cara Mengatasi Mata Lelah Akibat Belajar Daring">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/pendidikan/tips-pendidikan/0kpvvrLN-siswa-begini-6-cara-mengatasi-mata-lelah-akibat-belajar-daring?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">Siswa, Begini 6 Cara Mengatasi Mata Lelah Akibat Belajar Daring</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/12160/tips-pendidikan"><i class="fa fa-folder"></i> Tips Pendidikan</a>
															<button class="bt_follow" data-action="follow" data-value="12160"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/pendidikan/news-pendidikan/4baqqXRb-baru-sekolah-kedokteran-hewan-dan-biomedis-skhb-ada-di-ipb?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394223/a3NVo8FvRP.jpeg?w=220" alt="Baru! Sekolah Kedokteran Hewan dan Biomedis (SKHB) Ada di IPB">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/pendidikan/news-pendidikan/4baqqXRb-baru-sekolah-kedokteran-hewan-dan-biomedis-skhb-ada-di-ipb?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">Baru! Sekolah Kedokteran Hewan dan Biomedis (SKHB) Ada di IPB</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/20210/sekolah-kedokteran-hewan-dan-biomedis-ipb"><i class="fa fa-folder"></i> Sekolah Kedokteran Hewan dan Biomedis IPB</a>
															<button class="bt_follow" data-action="follow" data-value="20210"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/pendidikan/news-pendidikan/Wb7XX7Mk-pakar-unpad-yakin-konflik-rusia-ukraina-berakhir-di-meja-perundingan?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394233/5pQL7T1j6d.jpg?w=220" alt="Pakar Unpad Yakin Konflik Rusia-Ukraina Berakhir di Meja Perundingan">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/pendidikan/news-pendidikan/Wb7XX7Mk-pakar-unpad-yakin-konflik-rusia-ukraina-berakhir-di-meja-perundingan?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">Pakar Unpad Yakin Konflik Rusia-Ukraina Berakhir di Meja Perundingan</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/20181/perang-rusia-ukraina"><i class="fa fa-folder"></i> Perang Rusia-Ukraina</a>
															<button class="bt_follow" data-action="follow" data-value="20181"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/pendidikan/riset-penelitian/eN4GG7OK-inovasi-pakan-alternatif-unggas-dengan-teknologi-fermentasi?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394239/otIqKLA49E.jpg?w=220" alt="Inovasi Pakan Alternatif Unggas dengan Teknologi Fermentasi">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/pendidikan/riset-penelitian/eN4GG7OK-inovasi-pakan-alternatif-unggas-dengan-teknologi-fermentasi?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">Inovasi Pakan Alternatif Unggas dengan Teknologi Fermentasi</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/14779/ugm"><i class="fa fa-folder"></i> UGM</a>
															<button class="bt_follow" data-action="follow" data-value="14779"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/pendidikan/inspirasi-pendidikan/JKR33R5N-nyaris-do-karena-verbal-bullying-kini-rizki-jadi-wisudawan-terbaik-uny?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/02/27/1394248/ZToCvh3bMk.jpg?w=220" alt="Nyaris DO karena Verbal <i>Bullying</i>, Kini Rizki Jadi Wisudawan Terbaik UNY">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/pendidikan/inspirasi-pendidikan/JKR33R5N-nyaris-do-karena-verbal-bullying-kini-rizki-jadi-wisudawan-terbaik-uny?utm_source=pendidikan&utm_medium=hot_issue&utm_campaign=detail_desktop">Nyaris DO karena Verbal <i>Bullying</i>, Kini Rizki Jadi Wisudawan Terbaik UNY</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/15464/mahasiswa"><i class="fa fa-folder"></i> mahasiswa</a>
															<button class="bt_follow" data-action="follow" data-value="15464"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
                            <!-- HOT ISSUE END-->

                            <!-- SUPLEMEN -->
                            <?//=$vsuplemen?>
                            <!-- SUPPLEMEN END -->

                        </div>
                    </div>

                </div>
            </div>
            <!-- CONTENT END -->

            <!-- FOOTER -->
            			<div class="footer" id="footer">
                <div class="wrap pr">
                    <a class="foot_logo" href="https://www.medcom.id">
                        <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
                    </a>
                    <div class="foot_nav">
                        <ul>
							<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
							<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
							<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
							<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
							<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
							<li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
						                        <div class="copyright">Copyright &COPY; 2017 - 2022 Medcom.id, All Rights Reserved. rendering in 0.0102 second [52]</div>
                        <ul class="foot_social">
							<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA"><i class="fab fa-youtube"></i></a></li>
                            <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
            

        </div>

                <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->        <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <span>Peringatan!</span>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
        <!-- STICKY HERE -->
        <div class="footer_sticky" id="footer_sticky">
            <div class="footer_sticky_inside">
                <a class="close_button" id="close_button" onclick="closeAds()">Close Ads X</a>
                <!-- <img src="https://va.medcom.id/2018/default/images//970x90_dummy.jpg"> -->
                <div id='div-gpt-ad-1592994133435-0' style='min-width: 970px; min-height: 90px;'>
                     <script>
                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592994133435-0'); });

                    setTimeout(function(){
                          var a = document.getElementById('footer_sticky').clientHeight;
                           if(a < 40)
                           document.getElementById('close_button').style.display = "none";
                      }, 2500);
                    </script>
                </div>
            </div>
        </div>
        <!-- STICKY END -->

        <script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');

                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }


            (function(d){
                var content_id = "1394118";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);

                if(content_id!=0){
                    // sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>

        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>

    <script>
            
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
            });

            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script>        <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
        <script id="wpn"></script>
        <script id="mm"></script>
        <script>
            var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js";            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js";
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);

        </script>

        <script>
            $(document).ready(function(){
                //imsakiyah
                $(".dropup").click(function(){
                    $(".dropup_ct").toggleClass("show");
                });
                $(".dropup_close").click(function(){
                    $(".dropup_ct").removeClass("show");
                });

                $("#stickshare a").on("click",function(e){
                e.preventDefault(); 
                let tt = e.target.getAttribute("title").toLowerCase();
                let sos = (tt.includes("facebook") ? "facebook" : "twitter");
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: sos,
                    nonInteraction: false
                });   
                })
            });
        </script>

        <script async src="https://cdn.jsdelivr.net/npm/@dmvs-apac/dm-custom-embed@1.5.10/dist/dm-ce.min.js"></script>
        <!-- <script async='async' type="text/javascript" src="https://va.medcom.id/2018/default/js/dailymotion.js"></script> -->

        <script type="text/javascript">
            function closeAds(){
                document.getElementById("footer_sticky").style.display = "none";
            }
        </script>

        <!-- GPT AdSlot 1 for Ad unit 'D_Nus_Sky1/OOP' ### Size: Out of Page -->
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<!-- End AdSlot 1 -->
<script src='https://compass.adop.cc/assets/js/adop/adopJ.js?v=14' ></script><ins class='adsbyadop' _adop_zon = '2dfd20b9-783a-4687-aefe-83bd420050da' _adop_type = 're' style='display:inline-block;width:1px;height:1px;' _page_url=''></ins>
    </body>
</html>
