<!DOCTYPE html>
<html lang="id-ID">
    <head>
        <title>Hari Ibu, Momentum Menjadikan Ibu Pahlawan Melawan Pandemi - Medcom.id</title>
	<meta name="robots" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="googlebot-news" content="index,follow" />
	<meta name="title" content="Hari Ibu, Momentum Menjadikan Ibu Pahlawan Melawan Pandemi" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	<meta http-equiv="content-language" content="In-Id" />
	<meta http-equiv="cache-control" content="max-age=0" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="expires" content="0" />
	<meta http-equiv="pragma" content="no-cache" />
	
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e" />
	<meta name="description" content="Hari Ibu, Momentum Menjadikan Ibu Pahlawan Melawan Pandemi" />
	<meta name="keywords" content="hari ibu" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://m.medcom.id/amp/xkEZLA7K-hari-ibu-momentum-menjadikan-ibu-pahlawan-melawan-pandemi" />
	<meta property="dable:item_id" content="xkEZLA7K" />
	<meta property="dable:title" content="Hari Ibu, Momentum Menjadikan Ibu Pahlawan Melawan Pandemi" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2021/12/19/1366684/a4Cog9kPlG.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Nasional" />
	<meta property="article:published_time" content="2021-12-19T14:15:00+0700" />
<link rel="canonical" href="https://www.medcom.id/nasional/peristiwa/xkEZLA7K-hari-ibu-momentum-menjadikan-ibu-pahlawan-melawan-pandemi" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/nasional/peristiwa/xkEZLA7K-hari-ibu-momentum-menjadikan-ibu-pahlawan-melawan-pandemi" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Hari Ibu, Momentum Menjadikan Ibu Pahlawan Melawan Pandemi" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.medcom.id/nasional/peristiwa/xkEZLA7K-hari-ibu-momentum-menjadikan-ibu-pahlawan-melawan-pandemi" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2021/12/19/1366684/a4Cog9kPlG.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1639925248" />
	<meta property="og:description" content="Hari Ibu, Momentum Menjadikan Ibu Pahlawan Melawan Pandemi" />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="@medcom_id" />
	<meta property="twitter:title" content="Hari Ibu, Momentum Menjadikan Ibu Pahlawan Melawan Pandemi" />
	<meta property="twitter:description" content="Hari Ibu, Momentum Menjadikan Ibu Pahlawan Melawan Pandemi" itemprop="description" />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2021/12/19/1366684/a4Cog9kPlG.jpg?w=1024" />
	        <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=120820" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
        
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_B1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1592889251940-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_B2', [970, 90], 'div-gpt-ad-1593427069593-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_K', [850, 670], 'div-gpt-ad-1592889318096-0').addService(googletag.pubads());    
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S1', [[300, 250], [300, 600]], 'div-gpt-ad-1592889939655-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S2', [[300, 600], [300, 250]], 'div-gpt-ad-1592890041919-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S3', [[300, 600], [300, 250]], 'div-gpt-ad-1592890190702-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel', [300, 250], 'div-gpt-ad-1593427973036-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Sky1', [[120, 600], [160, 600]], 'div-gpt-ad-1592890311400-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S4', [300, 250], 'div-gpt-ad-1601561386030-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Signature', [360, 100], 'div-gpt-ad-1552036040218-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Skin', [1920, 1080], 'div-gpt-ad-1558411552593-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_OTP', [800, 600], 'div-gpt-ad-1558411851553-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Hari Ibu, Momentum Menjadikan Ibu Pahlawan Melawan Pandemi - Medcom.id",
                    "url": "https://www.medcom.id/nasional/peristiwa/xkEZLA7K-hari-ibu-momentum-menjadikan-ibu-pahlawan-melawan-pandemi",
                    "datePublished": "2021-12-19 14:15:00",
                    "image": "https://cdn.medcom.id/dynamic/content/2021/12/19/1366684/a4Cog9kPlG.jpg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2021/12/19/1366684/a4Cog9kPlG.jpg?w=200"
                }
            </script>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "Hari Ibu, Momentum Menjadikan Ibu Pahlawan Melawan Pandemi",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/nasional/peristiwa/xkEZLA7K-hari-ibu-momentum-menjadikan-ibu-pahlawan-melawan-pandemi"
                        
                    },
                    "headline": "Hari Ibu, Momentum Menjadikan Ibu Pahlawan Melawan Pandemi - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2021/12/19/1366684/a4Cog9kPlG.jpg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2021-12-19 14:15:00",
                    "dateModified": "2021-12-19 21:56:53",
                    "author": {
                        "@type": "Person",
                        "name": "Fauzan Hilal"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>

                <script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Nasional",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/nasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "peristiwa",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/peristiwa"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Hari Ibu, Momentum Menjadikan Ibu Pahlawan Melawan Pandemi - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/nasional/peristiwa/xkEZLA7K-hari-ibu-momentum-menjadikan-ibu-pahlawan-melawan-pandemi"
                            }
                        }
                        ]
                    }
                </script>

              
                    
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'Fauzan Hilal',
  'dimension2' : '2021-12-19 14:15:00',
  'dimension3' : 'Nasional',
  'dimension4' : 'Peristiwa',
  'dimension5' : 'article',
  'dimension6' : '1366684',
  'dimension7' : 'hari ibu',
  'dimension8' : 'Medcom',
  });


ga('require', 'impressionTracker', {
  elements: [{
      id: 'articleBody',
      threshold: 0.25
    }],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'25%',
    eventLabel: document.title,
    eventValue: 25,
    nonInteraction: true
  }
});

ga('require', 'impressionTracker', {
    elements: ['author'],
    fieldsObj: {
      eventCategory: 'NTG article milestone',
      eventAction:'100%',
      eventLabel: document.title,
      eventValue: 100,
      nonInteraction: true
      }
  });



</script>
<!-- End Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>

<!-- End Facebook Pixel Code -->

    <!-- Begin comScore Tag -->
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>
    <!-- End comScore Tag -->

        <!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21764741526/D_Nus_Sky1/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
</head>
    <body>
                        <div class="master_wrapper detail theme_2019">

            <!-- SKINNY BANNER -->
            <div class="skinny">
                <div id='div-gpt-ad-1558411552593-0'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558411552593-0'); });
                </script>
                </div>
            </div>

            <!-- MENU AND NAVIGATION -->
            <div class="nav">
                <div class="wrap">
                    <div class="nav_row bb-ccc">
                        <a class="logo" href="https://www.medcom.id"></a>
                        <div class="top_right_nav">
                            <ul>
                                <li>
                                    <div class="bt burger">
                                        <i class="fa fa-bars"></i>
                                    </div>
                                </li>
                                <li>
                                    <div class="bt bt_src">
                                        <i class="fa fa-search"></i>
                                    </div>
                                </li>
                                <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li>
                                <li>
                                    <div class="bt_drop">
                                        Kanal Indonesia <i class="fa fa-caret-down"></i>
                                        <ul class="drop_ct">
                                            <li><a href="https://www.medcom.id">Indonesia</a></li>
                                            <li><a href="https://www.medcom.id/english">English</a></li>
                                            <li><a href="https://www.medcom.id/cn">Mandarin</a></li>
                                        </ul>
                                    </div>
                                </li>
                            </ul>
                        </div>
                        <div class="src">
                            <form method="GET" action="https://www.medcom.id/search">
                                <button><i class="fa fa-search"></i></button>
                                <input type="text" name="q" placeholder="search here...">
                            </form>
                        </div>
                    </div>
                    <div class="nav_row">
                        <a href="https://www.medcom.id/nasional" class="current">
                                        Nasional
                                    </a>                        <ul class="main_menu">
                            <li class="dropdown">
                                <a><span>News <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li>                                </ul>
                            </li>
                            <li class="dropdown">
                                <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                     <li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li>                                </ul>
                            </li>
                            <li><a href="https://www.medcom.id/pendidikan/riset-penelitian"  class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id" ><span>Video</span></a></li><li><a href="https://www.medcom.id/foto" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class = "highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index" ><span>Index</span></a></li>                        </ul>
                        <a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
                    </div>
                </div>
                                <div class="wrap">
                    <div class="nav_row">
                        <ul class="submenu">
                            <li><a href="https://www.medcom.id/nasional/politik">Politik</a></li><li><a href="https://www.medcom.id/nasional/peristiwa">Peristiwa</a></li><li><a href="https://www.medcom.id/nasional/hukum">Hukum</a></li><li><a href="https://www.medcom.id/nasional/metro">Metro</a></li><li><a href="https://www.medcom.id/nasional/daerah">Daerah</a></li>                        </ul>
                    </div>
                </div>
                            </div>            <div class="mega_menu">
                <div class="wrap">
                    <div class="mega_ct">
                        <div class="mega_left">
                            <div class="user_section">

                                <div class="user_ct">
                                    <div>Selamat Datang di</div>
                                    <strong>Medcom.id</strong>
                                    <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                                        <input name="email_login" type="text" placeholder="username"/>
                                        <input name="pass_login" type="password" placeholder="password"/>
                                        <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                                    </form>
                                    <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                                </div>

                                <div class="user_login">
                                    <div class="pic">
                                        <img id="avatar-slide" src="" alt="avatar">
                                        <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                                    </div>
                                    <div class="text">
                                        <div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
                                        <ul class="tool_link">
                                            <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                            <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                                        </ul>
                                        <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                                    </div>
                                </div>

                            </div>
                            <div class="apps_section">
                                <div class="w100fl">
                                    <strong>DOWNLOAD OUR APPS</strong>
                                    <ul>
                                        <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                                        <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                                    </ul>
                                </div>
                                <div class="w100fl">
                                    <strong>FOLLOW US</strong>
                                    <ul>
                                        <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                                        <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                                        <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                                        <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                                        <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <div class="mega_right">
                            <div class="mega_top">
                                <ul>
                                    <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                                    <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                                    <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                                </ul>
                                <div class="mega_close"><span></span></div>
								<button class="night_bt"><span>&nbsp;</span></button>
								<button class="day_bt"><span>&nbsp;</span></button>
                            </div>
                            <div class="mega_mid">
                                <div class="onethird">
                                    <div class="ti_2"><span>NEWS</span></div>
                                    <ul class="mega_list col2">
                                        <li class="class = "active""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li>                                    </ul>
                                    <div class="ti_2"><span>LIFESTYLE</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>FEATURED</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>INDEX</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                                    </ul>
                                </div>
                                <div class="mega_foot">
                                    <ul>
                                        <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
                                        <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
                                        <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
                                        <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
                                        <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                                        <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                                        <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
                                        <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="the_group">
                                <strong>Member of Media Group</strong>
                                <ul>
                                    <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                                    <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                                    <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                                    <li><a href="https://www.inibaru.id/" target="_blank" ><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                                    <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- MENU AND NAVIGATION END -->

            <!-- CONTENT -->
            <div class="w100fl">
                <div class="wrap content">

                    <!-- LEADERBOARD -->
                    <div class="leaderboard" style="margin-top:20px;">
                        <!-- /21764741526/Medcom_Dekstop/D_Nas_B1 -->
                        <div id='div-gpt-ad-1592889251940-0'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592889251940-0'); });
                            </script>
                        </div>
                    </div>
                    <!-- LEADERBOARD END -->

					<!-- NEWSTICKER -->
					
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href="https://www.medcom.id/nasional/metro/VNxoGDqK-wisma-atlet-kemayoran-lockdown-sepekan-cegah-transmisi-omicron?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Wisma Atlet Kemayoran Lockdown Sepekan Cegah Transmisi Omicron</a></li><li><a href="https://www.medcom.id/pendidikan/inspirasi-pendidikan/yKXqyZaN-soroti-isu-putus-sekolah-jurnalis-medcom-id-sabet-karya-jurnalistik-terbaik-kemendikbudristek?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Soroti Isu Putus Sekolah, Jurnalis Medcom.id Sabet 'Karya Jurnalistik Terbaik' Kemendikbudristek</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/dN6XGzQk-status-gunung-semeru-dinaikkan-menjadi-siaga-level-3?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Status Gunung Semeru Dinaikkan Menjadi Siaga Level 3</a></li><li><a href="https://www.medcom.id/nasional/metro/aNrvWRWN-pemprov-dki-berlakukan-pembatasan-kegiatan-pada-24-desember-2-januari?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Pemprov DKI Berlakukan Pembatasan Kegiatan pada 24 Desember-2 Januari</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/Obz4GR9K-cegah-omicron-mobilitas-saat-libur-nataru-ditekan?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Cegah Omicron, Mobilitas Saat Libur Nataru Ditekan</a></li><li><a href="https://www.medcom.id/ekonomi/global/8KyJ6xrN-rebound-ekonomi-jepang-diramal-melesat-6-1-di-kuartal-iv-2021">Rebound, Ekonomi Jepang Diramal Melesat 6,1% di Kuartal IV-2021</a></li><li><a href="https://www.medcom.id/ekonomi/global/ybDX2aqb-ecb-perlambat-laju-stimulus-suku-bunga-takkan-naik-sebelum-oktober-2022">ECB Perlambat Laju Stimulus, Suku Bunga Takkan Naik Sebelum Oktober 2022</a></li><li><a href="https://www.medcom.id/internasional/asia-pasifik/ZkevwyZK-kebakaran-sebuah-gedung-di-osaka-dikhawatirkan-27-orang-tewas">Kebakaran Sebuah Gedung di Osaka, Dikhawatirkan 27 Orang Tewas</a></li><li><a href="https://www.medcom.id/olahraga/f1/Rb1Go1AK-angkat-trofi-juara-f1-verstappen-tujuan-hidup-saya-tercapai">Angkat Trofi Juara F1, Verstappen: Tujuan Hidup Saya Tercapai!</a></li><li><a href="https://www.medcom.id/hiburan/musik/9K5XnePk-lagu-whitney-houston-yang-belum-pernah-rilis-terjual-rp14-m-dalam-pelelangan-nft">Lagu Whitney Houston yang Belum Pernah Rilis Terjual Rp14 M dalam Pelelangan NFT</a></li></ul>
	</div>
</div> 					<!-- NEWSTICKER END -->

                    <div class="mid_content mt40">
                        <div class="lc_col pr_20">
                            <div class="article">

                                <!-- DETAIL & TERKAIT -->
                                <div class="breadcrumb">
	<ul>
		<li><a href="https://www.medcom.id">HOME</a></li>
		<li><a href="https://www.medcom.id/nasional/">NASIONAL</a></li>
		<li><a href="https://www.medcom.id/nasional/peristiwa">PERISTIWA</a></li>
	</ul>
</div>
                                <div class="pic">
    <img data-src="https://cdn.medcom.id/dynamic/content/2021/12/19/1366684/a4Cog9kPlG.jpg?w=1024" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Perayaan hari ibu bersama Lotte Choco Pie Cheese bertema ‘Cheesefull of Love’.">
    <div class="caption">Perayaan hari ibu bersama Lotte Choco Pie Cheese bertema ‘Cheesefull of Love’.</div>
</div>
<div class="article_ct">

    
     <div id="stickshare" class="share">
                    <ul>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/nasional/peristiwa/xkEZLA7K-hari-ibu-momentum-menjadikan-ibu-pahlawan-melawan-pandemi?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Hari+Ibu%2C+Momentum+Menjadikan+Ibu+Pahlawan+Melawan+Pandemi+https%3A%2F%2Fmedcom.id%2Fs%2FxkEZLA7K%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                        <h1>Hari Ibu, Momentum Menjadikan Ibu Pahlawan Melawan Pandemi</h1>
    <div class="foot_article">
        <a href="https://www.medcom.id/nasional/" title="Nasional">Nasional</a>
        
                <a href="https://www.medcom.id/tag/4947/hari-ibu?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="hari ibu" class="topic"><i class="fa fa-folder"></i> hari ibu</a>
                    </div>
    <div class="info">
        <div class="info_ct">Medcom &bull; 19 Desember 2021 14:15</div>
        <ul class="tool_bt">
            <li><button class="font_plus">&nbsp;</button></li>
            <li><button class="font_min">&nbsp;</button></li>
            <li><button class="night_bt">&nbsp;</button></li>
            <li><button class="day_bt">&nbsp;</button></li>
            <li><button class="bt_save" data-action="save" data-value="1366684"><i class="fa fa-bookmark"></i></button></li>
        </ul>
    </div>
    <div class="text" itemprop="articleBody" id="articleBody">
       Jakarta: Hari Ibu menjadi momentum menjadikan ibu laksana pahlawan dalam melawan pandemi Covid-19. Apresiasi diberikan kepada ibu yang selalu semangat dan mencurahkan ekstra tenaga serta perhatian agar keluarganya tetap sehat dan beraktivitas kreatif.<br />
&nbsp;<br />
Hal itu terungkap saat perayaan Hari Ibu bersama Lotte Choco Pie Cheese bertema &lsquo;Cheesefull of Love&rsquo;. Kegiatan diisi dengan Lotte Choco Pie Idol 2021 mengusung judul &lsquo;Bernyanyi untuk Ibu&rsquo; yang diikuti anak-anak umur 6-12 tahun.<br />
&nbsp;<br />
&ldquo;Memberikan yang terbaik untuk para Ibu dan mendukung momen kebersamaan antara Ibu dan Anak. Kontes ini bertujuan agar anak-anak mampu mengekspresikan rasa sayang dan terima kasih pada Ibu mereka,&rdquo; kata Marketing Manager PT Lotte Indonesia Ingen Meliala, Minggu, 19 Desember 2021.<br />
&nbsp;<br />
Menurutnya, apresiasi kepada Ibu sangat diperlukan di tengah pandemic. Memberi semangat kepada para Ibu yang telah mencurahkan ekstra tenaga dan perhatiannya agar anak dan keluarganya tetap sehat dan beraktivitas kreatif.<br />
&nbsp;<br />
&ldquo;Kami ingin memfasilitasi anak-anak menyalurkan minat dan bakat selama masa pandemi yang serba terbatas namun tetap beraktivitas tanpa batas,&rdquo; katanya.<br />
&nbsp;<br />
Praktisi Pendidikan dan Tokoh Parenting Ayah Edy mengatakan, anak lahir membawa potensi unggul. Peran ibu mampu menerjemahkan potensi yang dimiliki setiap anak agar mereka dapat tumbuh sesuai potensi yang dimiliki.<br />
&nbsp;<br />
Kegiatan tidak hanya di wilayah Jabodetabek, namun seluruh Indonesia melalui online yang diadakan sejak 23 November - 12 Desember 2021. Partisipan diminta mengunggah video mereka menyanyikan lagu bertema Ibu, di YouTube..<br />
&nbsp;<br />
Finalis terpilih menyanyikan kembali lagu yang dikirim dan disubmit kembali ke panitia tanggal 16-17 Desember 2021.<br />
&nbsp;<br />
Selain kontes menyanyi ada lomba IG Reels, &lsquo;Greeting Lotte Choco Pie Cheese&rsquo;, yakni ungkapan tulus dalam bentuk video yang ditujukan kepada Ibu tercinta dengan menyertakan Lotte Choco Pie Cheese sebagai snack pilihan bersama keluarga.<br />
&nbsp;<br />
Atensi perlu terus diberikan kepada anak-anak selama pandemic. Hal ini penting untuk menyalurkan hobi dan bakat mereka, dan harapannya&nbsp; agar bonding antara ibu dan anak semakin erat.<br />&nbsp;<br /><div id="author">(FZN)</div>      
    </div>

     
        <!-- Advertnative -->
        <div style="float:left;padding: 0 0 40px 0;" id="c1399f2eb50e562b9e0f3778c16fd7a3"></div>
        <script async src="https://click.advertnative.com/loading/?handle=12009" ></script>

        <div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001852"></div>
        <script src="https://jsc.mgid.com/m/e/medcom.id.1001852.js" async></script>


        <!-- Dailymotion -->
        <br/><br/><div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>
				<!-- <div id="dmRelatedPlayer"></div> -->

    <div class="bottom_article">
        <ul>
            <li><a href="https://www.medcom.id/nasional/peristiwa" title="Peristiwa">Peristiwa</a></li>        </ul>
        <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
        <br />
        <div id='div-gpt-ad-1552036040218-0' style='height:100px; width:360px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552036040218-0'); });
        </script>
        </div>  
    </div>
</div>

                                 <div class="box_14 comment_section">
                                  <div class="ti_1 white">
                                      <span>LEAVE A COMMENT</span>
                                  </div>
                                  <div class="box_7">
                                      <div data-pym-src="https://me.medcom.id/comments/embed/xkEZLA7K-hari-ibu-momentum-menjadikan-ibu-pahlawan-melawan-pandemi" data-pym-id="example" data-pym-allowfullscreen >LOADING</div>

                                      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
                                  </div>
                                </div>
                                <div class="text_side">
        <div class="box_14">
            <div class="ti_1 white">
                <span>TERKAIT</span>
            </div>
            <ul>
                                        <li>
                            <div class="pic">
                                <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/12/01/1359515/yOS58AEauR.jpg?w=660" alt="Ilustrasi/Medcom.id">
                            </div>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/nasional/peristiwa/wkB43Q0N-daftar-hari-besar-nasional-dan-internasional-desember-2021-hari-aids-sedunia-sampai-hari-natal?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">Daftar Hari Besar Nasional dan Internasional Desember 2021, Hari AIDS Sedunia sampai Hari Natal</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/ekonomi/bisnis/GKdJlrXb-pemerintah-gandeng-perusahaan-teknologi-dorong-digitalisasi-pasar-tradisional?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">Pemerintah Gandeng Perusahaan Teknologi Dorong Digitalisasi Pasar Tradisional</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/ekonomi/keuangan/GNlgMBBK-memasuki-usia-25-tahun-2-hal-ini-harus-sudah-diperoleh?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">Memasuki Usia 25 Tahun, 2 Hal ini Harus Sudah Diperoleh</a>
                                </h2>
                            </div>
                        </li>
                            </ul>
        </div>
    </div>
                                <!-- DETAIL & TERKAIT END-->

                              

                            </div>

                            <!-- BACA JUGA -->
                            <div class="w100fl list_1" id="baca_juga">
                                <div class="ti_1 white">
                                    <span>BACA JUGA</span>
                                </div>
                                <div class="box_7">
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/peristiwa/8KyJ6p3N-begini-jurus-jasa-raharja-hadapi-libur-nataru?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2021/12/19/1366681/q6demUFxgb.jpeg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Begini Jurus Jasa Raharja Hadapi Libur Nataru"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/peristiwa/8KyJ6p3N-begini-jurus-jasa-raharja-hadapi-libur-nataru?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Begini Jurus Jasa Raharja Hadapi Libur Nataru</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/8888/natal-dan-tahun-baru" class="topic"><i class="fa fa-folder"></i> natal dan tahun baru</a><button class="bt_follow" data-action="follow" data-value="8888"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/daerah/8N0GBv7K-gempa-bumi-dangkal-dominasi-kegempaan-di-jatim-pada-2021?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2021/12/19/1366679/IctO5oUhZj.jpg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Gempa Bumi Dangkal Dominasi Kegempaan di Jatim pada 2021"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/daerah/8N0GBv7K-gempa-bumi-dangkal-dominasi-kegempaan-di-jatim-pada-2021?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Gempa Bumi Dangkal Dominasi Kegempaan di Jatim pada 2021</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/1679/gempa-bumi" class="topic"><i class="fa fa-folder"></i> Gempa Bumi</a><button class="bt_follow" data-action="follow" data-value="1679"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/daerah/MkMD6wRb-capaian-vaksinasi-dosis-ii-di-pesisir-barat-lampung-rendah?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2021/12/19/1366676/6HfYgCQBcz.jpeg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Capaian Vaksinasi Dosis II di Pesisir Barat Lampung Rendah"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/daerah/MkMD6wRb-capaian-vaksinasi-dosis-ii-di-pesisir-barat-lampung-rendah?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Capaian Vaksinasi Dosis II di Pesisir Barat Lampung Rendah</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/14774/vaksinasi-covid-19" class="topic"><i class="fa fa-folder"></i> Vaksinasi covid-19</a><button class="bt_follow" data-action="follow" data-value="14774"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                        
                                    <a class="bt_more blue" href="https://www.medcom.id/nasional/">
                                        <span>MORE</span>
                                    </a>
                                    
                                </div>
                            </div>                            <!-- BACA JUGA END -->
                                <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                                <div id="dablewidget_G7Z5wGoW" class="w100fl" data-widget_id="G7Z5wGoW">
                                    <script>
                                        (function(d,a,b,l,e,_) {
                                        if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                        e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                        _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                        })(window,document,'dable','script');
                                        dable('setService', 'medcom.id');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                    </script>
                                </div>
                                <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                            <!-- BERITA LAINNYA -->
                            <div class="w100fl">
				<div class="ti_1 white">
					<h3>BERITA LAINNYA</h3>
				</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/nasional/metro/Dkq4YpQb-lokasi-sirkuit-formula-e-diumumkan-pekan-depan?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/12/19/1366672/MpUoHPw9vR.jpg?w=450" alt="Lokasi Sirkuit Formula E Diumumkan Pekan Depan">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a>								<h4><a href="https://www.medcom.id/nasional/metro/Dkq4YpQb-lokasi-sirkuit-formula-e-diumumkan-pekan-depan?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Lokasi Sirkuit Formula E Diumumkan Pekan Depan</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/ekonomi/bisnis/gNQeA3vN-kemenkeu-ajak-umkm-garap-peluang-ekspor-pasar-timur-tengah?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/12/19/1366658/mYgd42Szlk.jpg?w=450" alt="Kemenkeu Ajak UMKM Garap Peluang Ekspor Pasar Timur Tengah">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a>								<h4><a href="https://www.medcom.id/ekonomi/bisnis/gNQeA3vN-kemenkeu-ajak-umkm-garap-peluang-ekspor-pasar-timur-tengah?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Kemenkeu Ajak UMKM Garap Peluang Ekspor Pasar Timur Tengah</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/pendidikan/tips-pendidikan/gNQeA1vN-bahasa-inggris-dipakai-sebagai-bahasa-internasional-begini-sejarahnya?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/12/19/1366614/JDt106jU2w.jpg?w=450" alt="Bahasa Inggris Dipakai Sebagai Bahasa Internasional, Begini Sejarahnya">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a>								<h4><a href="https://www.medcom.id/pendidikan/tips-pendidikan/gNQeA1vN-bahasa-inggris-dipakai-sebagai-bahasa-internasional-begini-sejarahnya?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Bahasa Inggris Dipakai Sebagai Bahasa Internasional, Begini Sejarahnya</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/olahraga/sports-lainnya/Dkq4Yzeb-nba-magic-perkasa-di-markas-nets?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/12/19/1366572/yQbnt2Ouop.jpg?w=450" alt="NBA: Magic Perkasa di Markas Nets">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a>								<h4><a href="https://www.medcom.id/olahraga/sports-lainnya/Dkq4Yzeb-nba-magic-perkasa-di-markas-nets?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">NBA: Magic Perkasa di Markas Nets</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/internasional/asean/GNlWer2K-korban-tewas-topan-rai-di-filipina-bertambah-jadi-75-orang?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/12/19/1366563/Jj0Q3PBKEF.jpg?w=450" alt="Korban Tewas Topan Rai di Filipina Bertambah Jadi 75 Orang">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a>								<h4><a href="https://www.medcom.id/internasional/asean/GNlWer2K-korban-tewas-topan-rai-di-filipina-bertambah-jadi-75-orang?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Korban Tewas Topan Rai di Filipina Bertambah Jadi 75 Orang</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/otomotif/mobil/xkEZLWDK-harga-beda-tipis-konsumen-hr-v-pindah-ke-br-v?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/12/18/1366440/p2DskLJYSF.jpg?w=450" alt="Harga Beda Tipis, Konsumen HR-V Pindah Ke BR-V?">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a>								<h4><a href="https://www.medcom.id/otomotif/mobil/xkEZLWDK-harga-beda-tipis-konsumen-hr-v-pindah-ke-br-v?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Harga Beda Tipis, Konsumen HR-V Pindah Ke BR-V?</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/hiburan/musik/VNngj8Jb-iqbaal-ramadhan-jadi-ariel-di-video-musik-yang-terdalam-versi-baru-langsung-trending?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/12/17/1366121/kKxCWcFwMA.jpg?w=450" alt="Iqbaal Ramadhan Jadi Ariel di Video Musik "Yang Terdalam" Versi Baru, Langsung Trending!">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a>								<h4><a href="https://www.medcom.id/hiburan/musik/VNngj8Jb-iqbaal-ramadhan-jadi-ariel-di-video-musik-yang-terdalam-versi-baru-langsung-trending?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Iqbaal Ramadhan Jadi Ariel di Video Musik "Yang Terdalam" Versi Baru, Langsung Trending!</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/teknologi/news-teknologi/ybJrEJ4b-samsung-pasarkan-galaxy-a03-core-harganya?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/12/17/1365982/aDHboZR3C0.jpg?w=450" alt="Samsung Pasarkan Galaxy A03 Core, Harganya?">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a>								<h4><a href="https://www.medcom.id/teknologi/news-teknologi/ybJrEJ4b-samsung-pasarkan-galaxy-a03-core-harganya?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Samsung Pasarkan Galaxy A03 Core, Harganya?</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/properti/news-properti/VNxoG0dK-5-tanaman-ini-dipercaya-kurangi-suara-bising?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/12/16/1365691/lmEXutU0M2.jpg?w=450" alt="5 Tanaman Ini Dipercaya Kurangi Suara Bising">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/properti" class="tag2">Properti</a>								<h4><a href="https://www.medcom.id/properti/news-properti/VNxoG0dK-5-tanaman-ini-dipercaya-kurangi-suara-bising?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">5 Tanaman Ini Dipercaya Kurangi Suara Bising</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/09/30/1193754/FvBlmHQthx.jpg?w=450" alt="Sejarah Terciptanya Vaksin Tubuh Manusia">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/rona" class="tag2">Rona</a>								<h4><a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Sejarah Terciptanya Vaksin Tubuh Manusia</a></h4>
							</div>
						</div>
					</div>
							</div>                            <!-- BERITA LAINNYA -->

                        </div>
                        <div class="r_col">

                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Nas_S1 -->
                                <div id='div-gpt-ad-1592889939655-0'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592889939655-0'); });
                                </script>
                                </div>
                            </div>
                            <!-- SHOWCASE ADS BANNER -->

                            <!-- SOCIAL MEDIA -->
                            <div class="box_9">
	<div class="text">
		<div class="ti_2">
			<span>FOLLOW US</span>
		</div>
		<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
		<ul>
			<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
			<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
			<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
			<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
		</ul>
	</div>
</div>                            <!-- SOCIAL MEDIA END -->

                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Nas_S2 -->
                                <div id='div-gpt-ad-1592890041919-0'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592890041919-0'); });
                                </script>
                                </div>
                            </div>
                            <!-- SHOWCASE ADS BANNER -->

                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Nas_S3 -->
                                <div id='div-gpt-ad-1592890190702-0'>
                                  <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592890190702-0'); });
                                  </script>
                                </div>
                            </div>

                            <!-- HOT ISSUE -->
                            <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <h4>HOT ISSUE</h4>
                                </div>
                                <ul class="box_8 numbered">
                                
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/daerah/Dkq4YR6b-warga-sorong-berhamburan-akibat-gempa?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/12/19/1366472/KeJHL7DN1S.jpg?w=420" alt="Warga Sorong Berhamburan Akibat Gempa">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/daerah/Dkq4YR6b-warga-sorong-berhamburan-akibat-gempa?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Warga Sorong Berhamburan Akibat Gempa</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/168/gempa"><i class="fa fa-folder"></i> gempa</a>
															<button class="bt_follow" data-action="follow" data-value="168"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/politik/nN9Xna3K-menhan-usulkan-edukasi-prokes-seperti-bela-negara?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/12/19/1366530/bl0NnWY9ht.jpeg?w=220" alt="Menhan Usulkan Edukasi Prokes Seperti Bela Negara">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/politik/nN9Xna3K-menhan-usulkan-edukasi-prokes-seperti-bela-negara?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Menhan Usulkan Edukasi Prokes Seperti Bela Negara</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/8321/bela-negara"><i class="fa fa-folder"></i> bela negara</a>
															<button class="bt_follow" data-action="follow" data-value="8321"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/daerah/4baq4M3b-serbuan-vaksinasi-di-bandung-bagikan-doorprize-motor-hingga-domba?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/12/19/1366567/qCEXMDQp1j.jpg?w=220" alt="Serbuan Vaksinasi di Bandung Bagikan <i>Doorprize</i> Motor Hingga Domba">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/daerah/4baq4M3b-serbuan-vaksinasi-di-bandung-bagikan-doorprize-motor-hingga-domba?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Serbuan Vaksinasi di Bandung Bagikan <i>Doorprize</i> Motor Hingga Domba</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/14774/vaksinasi-covid-19"><i class="fa fa-folder"></i> Vaksinasi covid-19</a>
															<button class="bt_follow" data-action="follow" data-value="14774"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/daerah/Obz4GjYK-10-perempuan-asal-cianjur-diduga-korban-perdagangan-manusia?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/12/19/1366598/VIQvEJCBrN.jpg?w=220" alt="10 Perempuan Asal Cianjur Diduga Korban Perdagangan Manusia">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/daerah/Obz4GjYK-10-perempuan-asal-cianjur-diduga-korban-perdagangan-manusia?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">10 Perempuan Asal Cianjur Diduga Korban Perdagangan Manusia</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/1393/perdagangan-manusia"><i class="fa fa-folder"></i> perdagangan manusia</a>
															<button class="bt_follow" data-action="follow" data-value="1393"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/daerah/zNAX0y8K-gunung-semeru-batuk-lagi-awan-panas-mengarah-ke-besuk-kobokan?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/12/19/1366646/0eP7HkF8wW.jpeg?w=220" alt="Gunung Semeru 'Batuk' Lagi, Awan Panas Mengarah ke Besuk Kobokan">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/daerah/zNAX0y8K-gunung-semeru-batuk-lagi-awan-panas-mengarah-ke-besuk-kobokan?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Gunung Semeru 'Batuk' Lagi, Awan Panas Mengarah ke Besuk Kobokan</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/19073/gunung-semeru-erupsi"><i class="fa fa-folder"></i> Gunung Semeru Erupsi</a>
															<button class="bt_follow" data-action="follow" data-value="19073"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
                            <!-- HOT ISSUE END-->
                            
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Nas_S4 -->
                                <div id='div-gpt-ad-1601561386030-0' style='width: 300px; height: 250px;'>
                                  <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601561386030-0'); });
                                  </script>
                                </div>    
                            </div>                      

                            <!-- SUPLEMEN -->
                            <?//=$vsuplemen?>
                            <!-- SUPPLEMEN END -->

                        </div>
                    </div>

                </div>
            </div>
            <!-- CONTENT END -->

            <!-- FOOTER -->
            			<div class="footer" id="footer">
                <div class="wrap pr">
                    <a class="foot_logo" href="https://www.medcom.id">
                        <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
                    </a>
                    <div class="foot_nav">
                        <ul>
							<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
							<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
							<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
							<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
							<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
							<li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
						                        <div class="copyright">Copyright &COPY; 2017 - 2021 Medcom.id, All Rights Reserved. rendering in 0.0077 second [52]</div>
                        <ul class="foot_social">
							<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA"><i class="fab fa-youtube"></i></a></li>
							<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
							          </ul>
                    </div>
                </div>
            </div>
            <!-- FOOTER END -->
                    </div>

                <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->        <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <span>Peringatan!</span>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
        <!-- STICKY LEFT -->
          <!--   <div class="sticky_left">
                <div class="sticky_left_inside">
                    <img src="https://va.medcom.id/2018/default/images/160x600.jpg">                               
                </div>
            </div> -->
        <!-- STICKY END -->

        <!-- STICKY RIGHT -->
            <!-- <div class="sticky_right">
                <div class="sticky_right_inside">
                    <img src="https://va.medcom.id/2018/default/images/160x600.jpg">
                </div>
            </div> -->
        <!-- STICKY END -->


        <!-- STICKY HERE -->
        <div class="footer_sticky" id="footer_sticky">
            <div class="footer_sticky_inside">
                <a class="close_button" id="close_button" onclick="closeAds()">Close Ads X</a>
                <!-- <img src="https://va.medcom.id/2018/default/images//970x90_dummy.jpg"> -->
                <div id='div-gpt-ad-1593427069593-0'>
                     <script>
                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593427069593-0'); });

                    setTimeout(function(){
                          var a = document.getElementById('footer_sticky').clientHeight;
                           if(a < 40)
                           document.getElementById('close_button').style.display = "none";
                      }, 2500);
                    </script>
                </div>
            </div>
        </div>
        <!-- STICKY END -->

        <script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');

                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }


            (function(d){
                var content_id = "1366684";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);

                if(content_id!=0){
                    // sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>

        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>

    <script>
            /*
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
            });
            */
            
            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script>        <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
        <script id="wpn"></script>
        <script id="mm"></script>
        <script>
            var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js";            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js";
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);

        </script>
        <script>
            $(document).ready(function(){
                //imsakiyah
                $(".dropup").click(function(){
                    $(".dropup_ct").toggleClass("show");
                });
                $(".dropup_close").click(function(){
                    $(".dropup_ct").removeClass("show");
                });

                $("#stickshare a").on("click",function(e){
                e.preventDefault(); 
                let tt = e.target.getAttribute("title").toLowerCase();
                let sos = (tt.includes("facebook") ? "facebook" : "twitter");
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: sos,
                    nonInteraction: false
                });   
                })
            });
        </script>

        <script async src="https://cdn.jsdelivr.net/npm/@dmvs-apac/dm-custom-embed@1.5.10/dist/dm-ce.min.js"></script>
        <!-- <script async='async' type="text/javascript" src="https://va.medcom.id/2018/default/js/dailymotion.js"></script> -->

        <script type="text/javascript">
            function closeAds(){
                document.getElementById("footer_sticky").style.display = "none";
            }
        </script>

<!-- GPT AdSlot 1 for Ad unit 'D_Nus_Sky1/OOP' ### Size: Out of Page -->
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<!-- End AdSlot 1 -->
        

    </body>
</html>
