<!DOCTYPE html>
<html lang="id-ID">
    <head>
        <title>Kapolri Wanti-wanti Kasus Covid-19 Meroket Saat Nataru - Medcom.id</title>
	<meta name="robots" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="googlebot-news" content="index,follow" />
	<meta name="title" content="Kapolri Wanti-wanti Kasus Covid-19 Meroket Saat Nataru" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	<meta http-equiv="content-language" content="In-Id" />
	<meta http-equiv="cache-control" content="max-age=0" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="expires" content="0" />
	<meta http-equiv="pragma" content="no-cache" />
	
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e" />
	<meta name="description" content=" Dia memprediksi 19 juta warga akan mudik di akhir tahun." />
	<meta name="keywords" content="natal, natal dan tahun baru, covid-19, vaksinasi, vaksinasi covid-19, kapolri listyo sigit" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://m.medcom.id/amp/aNr92jPK-kapolri-wanti-wanti-kasus-covid-19-meroket-saat-nataru" />
	<meta property="dable:item_id" content="aNr92jPK" />
	<meta property="dable:title" content="Kapolri Wanti-wanti Kasus Covid-19 Meroket Saat Nataru" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2021/11/27/1358049/VvJkOscYmd.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Nasional" />
	<meta property="article:published_time" content="2021-11-27T18:22:00+0700" />
<link rel="canonical" href="https://www.medcom.id/nasional/peristiwa/aNr92jPK-kapolri-wanti-wanti-kasus-covid-19-meroket-saat-nataru" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/nasional/peristiwa/aNr92jPK-kapolri-wanti-wanti-kasus-covid-19-meroket-saat-nataru" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Kapolri Wanti-wanti Kasus Covid-19 Meroket Saat Nataru" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.medcom.id/nasional/peristiwa/aNr92jPK-kapolri-wanti-wanti-kasus-covid-19-meroket-saat-nataru" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2021/11/27/1358049/VvJkOscYmd.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1638097917" />
	<meta property="og:description" content=" Dia memprediksi 19 juta warga akan mudik di akhir tahun." />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="@medcom_id" />
	<meta property="twitter:title" content="Kapolri Wanti-wanti Kasus Covid-19 Meroket Saat Nataru" />
	<meta property="twitter:description" content=" Dia memprediksi 19 juta warga akan mudik di akhir tahun." itemprop="description" />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2021/11/27/1358049/VvJkOscYmd.jpg?w=1024" />
	        <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=120820" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
        
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_B1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1592889251940-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_B2', [970, 90], 'div-gpt-ad-1593427069593-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_K', [850, 670], 'div-gpt-ad-1592889318096-0').addService(googletag.pubads());    
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S1', [[300, 250], [300, 600]], 'div-gpt-ad-1592889939655-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S2', [[300, 600], [300, 250]], 'div-gpt-ad-1592890041919-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S3', [[300, 600], [300, 250]], 'div-gpt-ad-1592890190702-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel', [300, 250], 'div-gpt-ad-1593427973036-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Sky1', [[120, 600], [160, 600]], 'div-gpt-ad-1592890311400-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S4', [300, 250], 'div-gpt-ad-1601561386030-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Signature', [360, 100], 'div-gpt-ad-1552036040218-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Skin', [1920, 1080], 'div-gpt-ad-1558411552593-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_OTP', [800, 600], 'div-gpt-ad-1558411851553-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Kapolri Wanti-wanti Kasus Covid-19 Meroket Saat Nataru - Medcom.id",
                    "url": "https://www.medcom.id/nasional/peristiwa/aNr92jPK-kapolri-wanti-wanti-kasus-covid-19-meroket-saat-nataru",
                    "datePublished": "2021-11-27 18:22:00",
                    "image": "https://cdn.medcom.id/dynamic/content/2021/11/27/1358049/VvJkOscYmd.jpg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2021/11/27/1358049/VvJkOscYmd.jpg?w=200"
                }
            </script>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": " Dia memprediksi 19 juta warga akan mudik di akhir tahun.",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/nasional/peristiwa/aNr92jPK-kapolri-wanti-wanti-kasus-covid-19-meroket-saat-nataru"
                        
                    },
                    "headline": "Kapolri Wanti-wanti Kasus Covid-19 Meroket Saat Nataru - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2021/11/27/1358049/VvJkOscYmd.jpg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2021-11-27 18:22:00",
                    "dateModified": "2021-11-27 18:22:43",
                    "author": {
                        "@type": "Person",
                        "name": "Nur Azizah"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>

                <script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Nasional",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/nasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "peristiwa",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/peristiwa"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Kapolri Wanti-wanti Kasus Covid-19 Meroket Saat Nataru - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/nasional/peristiwa/aNr92jPK-kapolri-wanti-wanti-kasus-covid-19-meroket-saat-nataru"
                            }
                        }
                        ]
                    }
                </script>

              
                    
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'Nur Azizah',
  'dimension2' : '2021-11-27 18:22:00',
  'dimension3' : 'Nasional',
  'dimension4' : 'Peristiwa',
  'dimension5' : 'article',
  'dimension6' : '1358049',
  'dimension7' : 'natal dan tahun baru,covid-19,Vaksinasi covid-19,Gelombang 3 covid-19,Kapolri Listyo Sigit Prabowo',
  'dimension8' : 'Fachri Audhia Hafiez',
  });


ga('require', 'impressionTracker', {
  elements: [{
      id: 'articleBody',
      threshold: 0.25
    }],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'25%',
    eventLabel: document.title,
    eventValue: 25,
    nonInteraction: true
  }
});

ga('require', 'impressionTracker', {
    elements: ['author'],
    fieldsObj: {
      eventCategory: 'NTG article milestone',
      eventAction:'100%',
      eventLabel: document.title,
      eventValue: 100,
      nonInteraction: true
      }
  });



</script>
<!-- End Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>

<!-- End Facebook Pixel Code -->

    <!-- Begin comScore Tag -->
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>
    <!-- End comScore Tag -->

        <!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21764741526/D_Nus_Sky1/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
</head>
    <body>
                        <div class="master_wrapper detail theme_2019">

            <!-- SKINNY BANNER -->
            <div class="skinny">
                <div id='div-gpt-ad-1558411552593-0'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558411552593-0'); });
                </script>
                </div>
            </div>

            <!-- MENU AND NAVIGATION -->
            <div class="nav">
                <div class="wrap">
                    <div class="nav_row bb-ccc">
                        <a class="logo" href="https://www.medcom.id"></a>
                        <div class="top_right_nav">
                            <ul>
                                <li>
                                    <div class="bt burger">
                                        <i class="fa fa-bars"></i>
                                    </div>
                                </li>
                                <li>
                                    <div class="bt bt_src">
                                        <i class="fa fa-search"></i>
                                    </div>
                                </li>
                                <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li>
                                <li>
                                    <div class="bt_drop">
                                        Kanal Indonesia <i class="fa fa-caret-down"></i>
                                        <ul class="drop_ct">
                                            <li><a href="https://www.medcom.id">Indonesia</a></li>
                                            <li><a href="https://www.medcom.id/english">English</a></li>
                                            <li><a href="https://www.medcom.id/cn">Mandarin</a></li>
                                        </ul>
                                    </div>
                                </li>
                            </ul>
                        </div>
                        <div class="src">
                            <form method="GET" action="https://www.medcom.id/search">
                                <button><i class="fa fa-search"></i></button>
                                <input type="text" name="q" placeholder="search here...">
                            </form>
                        </div>
                    </div>
                    <div class="nav_row">
                        <a href="https://www.medcom.id/nasional" class="current">
                                        Nasional
                                    </a>                        <ul class="main_menu">
                            <li class="dropdown">
                                <a><span>News <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li>                                </ul>
                            </li>
                            <li class="dropdown">
                                <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                     <li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li>                                </ul>
                            </li>
                            <li><a href="https://www.medcom.id/pendidikan/riset-penelitian"  class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id" ><span>Video</span></a></li><li><a href="https://www.medcom.id/foto" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class = "highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index" ><span>Index</span></a></li>                        </ul>
                        <a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
                    </div>
                </div>
                                <div class="wrap">
                    <div class="nav_row">
                        <ul class="submenu">
                            <li><a href="https://www.medcom.id/nasional/politik">Politik</a></li><li><a href="https://www.medcom.id/nasional/peristiwa">Peristiwa</a></li><li><a href="https://www.medcom.id/nasional/hukum">Hukum</a></li><li><a href="https://www.medcom.id/nasional/metro">Metro</a></li><li><a href="https://www.medcom.id/nasional/daerah">Daerah</a></li>                        </ul>
                    </div>
                </div>
                            </div>            <div class="mega_menu">
                <div class="wrap">
                    <div class="mega_ct">
                        <div class="mega_left">
                            <div class="user_section">

                                <div class="user_ct">
                                    <div>Selamat Datang di</div>
                                    <strong>Medcom.id</strong>
                                    <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                                        <input name="email_login" type="text" placeholder="username"/>
                                        <input name="pass_login" type="password" placeholder="password"/>
                                        <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                                    </form>
                                    <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                                </div>

                                <div class="user_login">
                                    <div class="pic">
                                        <img id="avatar-slide" src="" alt="avatar">
                                        <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                                    </div>
                                    <div class="text">
                                        <div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
                                        <ul class="tool_link">
                                            <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                            <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                                        </ul>
                                        <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                                    </div>
                                </div>

                            </div>
                            <div class="apps_section">
                                <div class="w100fl">
                                    <strong>DOWNLOAD OUR APPS</strong>
                                    <ul>
                                        <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                                        <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                                    </ul>
                                </div>
                                <div class="w100fl">
                                    <strong>FOLLOW US</strong>
                                    <ul>
                                        <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                                        <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                                        <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                                        <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                                        <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <div class="mega_right">
                            <div class="mega_top">
                                <ul>
                                    <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                                    <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                                    <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                                </ul>
                                <div class="mega_close"><span></span></div>
								<button class="night_bt"><span>&nbsp;</span></button>
								<button class="day_bt"><span>&nbsp;</span></button>
                            </div>
                            <div class="mega_mid">
                                <div class="onethird">
                                    <div class="ti_2"><span>NEWS</span></div>
                                    <ul class="mega_list col2">
                                        <li class="class = "active""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li>                                    </ul>
                                    <div class="ti_2"><span>LIFESTYLE</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>FEATURED</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>INDEX</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                                    </ul>
                                </div>
                                <div class="mega_foot">
                                    <ul>
                                        <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
                                        <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
                                        <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
                                        <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
                                        <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                                        <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                                        <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
                                        <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="the_group">
                                <strong>Member of Media Group</strong>
                                <ul>
                                    <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                                    <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                                    <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                                    <li><a href="https://www.inibaru.id/" target="_blank" ><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                                    <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- MENU AND NAVIGATION END -->

            <!-- CONTENT -->
            <div class="w100fl">
                <div class="wrap content">

                    <!-- LEADERBOARD -->
                    <div class="leaderboard" style="margin-top:20px;">
                        <!-- /21764741526/Medcom_Dekstop/D_Nas_B1 -->
                        <div id='div-gpt-ad-1592889251940-0'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592889251940-0'); });
                            </script>
                        </div>
                    </div>
                    <!-- LEADERBOARD END -->

					<!-- NEWSTICKER -->
					
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href="https://www.medcom.id/nasional/peristiwa/Gbmo5j1K-26-november-208-pasien-dirawat-di-rsd-wisma-atlet?utm_source=desktop&utm_medium=headline&utm_campaign=WP">26 November, 208 Pasien Dirawat di RSD Wisma Atlet</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/DkqXr3pb-satgas-beberkan-kunci-pengendalian-covid-19-saat-nataru?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Satgas Beberkan Kunci Pengendalian Covid-19 Saat Nataru</a></li><li><a href="https://www.medcom.id/internasional/timur-tengah-afrika/5b2mg5rN-arab-saudi-cabut-larangan-masuk-pelancong-dari-6-negara-termasuk-indonesia?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Arab Saudi Cabut Larangan Masuk Pelancong dari 6 Negara, Termasuk Indonesia</a></li><li><a href="https://www.medcom.id/foto/internasional/zNAp473K-ayah-dari-mara-dan-dona-namai-putra-yang-baru-lahir-diego?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Terinsirasi Sang Legenda, Ayah dari Mara dan Dona Namai Putra yang Baru Lahir Diego</a></li><li><a href="https://www.medcom.id/nasional/daerah/VNxge7aK-ksad-jangan-sakiti-hati-rakyat-papua">KSAD: Jangan Sakiti Hati Rakyat Papua</a></li><li><a href="https://www.medcom.id/ekonomi/global/ybJOL68k-hari-ini-ramai-black-friday-apa-itu">Hari Ini Ramai Black Friday, Apa Itu?</a></li><li><a href="https://www.medcom.id/ekonomi/makro/yKXjn99b-luhut-pastikan-kelancaran-presidensi-g20-di-tahun-depan">Luhut Pastikan Kelancaran Presidensi G20 di Tahun Depan</a></li><li><a href="https://www.medcom.id/internasional/eropa-amerika/yKXjnV9b-rumor-tahanan-disiksa-putin-pecat-kepala-dinas-penjara-rusia">Rumor Tahanan Disiksa, Putin Pecat Kepala Dinas Penjara Rusia</a></li><li><a href="https://www.medcom.id/olahraga/liga-inggris/RkjW4ZRK-manchester-united-bakal-rekrut-rangnick-untuk-gantikan-solskjaer">Manchester United Bakal Rekrut Rangnick untuk Gantikan Solskjaer</a></li><li><a href="https://www.medcom.id/teknologi/poptech/VNxgp8qK-tumpangi-roket-spacex-nasa-luncurkan-penghancur-asteroid">Tumpangi Roket SpaceX, NASA Luncurkan Penghancur Asteroid</a></li></ul>
	</div>
</div> 					<!-- NEWSTICKER END -->

                    <div class="mid_content mt40">
                        <div class="lc_col pr_20">
                            <div class="article">

                                <!-- DETAIL & TERKAIT -->
                                <div class="breadcrumb">
	<ul>
		<li><a href="https://www.medcom.id">HOME</a></li>
		<li><a href="https://www.medcom.id/nasional/">NASIONAL</a></li>
		<li><a href="https://www.medcom.id/nasional/peristiwa">PERISTIWA</a></li>
	</ul>
</div>
                                <div class="pic">
    <img data-src="https://cdn.medcom.id/dynamic/content/2021/11/27/1358049/VvJkOscYmd.jpg?w=1024" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Kapolri Jenderal Listyo Sigit Prabowo (tengah). Dok.istimewa">
    <div class="caption">Kapolri Jenderal Listyo Sigit Prabowo (tengah). Dok.istimewa</div>
</div>
<div class="article_ct">

    
     <div id="stickshare" class="share">
                    <ul>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/nasional/peristiwa/aNr92jPK-kapolri-wanti-wanti-kasus-covid-19-meroket-saat-nataru?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Kapolri+Wanti-wanti+Kasus+Covid-19+Meroket+Saat+Nataru+https%3A%2F%2Fmedcom.id%2Fs%2FaNr92jPK%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                        <h1>Kapolri Wanti-wanti Kasus Covid-19 Meroket Saat Nataru</h1>
    <div class="foot_article">
        <a href="https://www.medcom.id/nasional/" title="Nasional">Nasional</a>
        
                <a href="https://www.medcom.id/tag/8888/natal-dan-tahun-baru?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="natal dan tahun baru" class="topic"><i class="fa fa-folder"></i> natal dan tahun baru</a>
                
                <a href="https://www.medcom.id/tag/13476/covid-19?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="covid-19" class="topic"><i class="fa fa-folder"></i> covid-19</a>
                
                <a href="https://www.medcom.id/tag/14774/vaksinasi-covid-19?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="Vaksinasi covid-19" class="topic"><i class="fa fa-folder"></i> Vaksinasi covid-19</a>
                
                <a href="https://www.medcom.id/tag/16990/gelombang-3-covid-19?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="Gelombang 3 covid-19" class="topic"><i class="fa fa-folder"></i> Gelombang 3 covid-19</a>
                
                <a href="https://www.medcom.id/tag/17348/kapolri-listyo-sigit-prabowo?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="Kapolri Listyo Sigit Prabowo" class="topic"><i class="fa fa-folder"></i> Kapolri Listyo Sigit Prabowo</a>
                    </div>
    <div class="info">
        <div class="info_ct">Fachri Audhia Hafiez &bull; 27 November 2021 18:22</div>
        <ul class="tool_bt">
            <li><button class="font_plus">&nbsp;</button></li>
            <li><button class="font_min">&nbsp;</button></li>
            <li><button class="night_bt">&nbsp;</button></li>
            <li><button class="day_bt">&nbsp;</button></li>
            <li><button class="bt_save" data-action="save" data-value="1358049"><i class="fa fa-bookmark"></i></button></li>
        </ul>
    </div>
    <div class="text" itemprop="articleBody" id="articleBody">
       Bogor: Kapolri Jenderal <a href="https://www.medcom.id/tag/17348/kapolri-listyo-sigit-prabowo">Listyo Sigit Prabowo </a>berharap masyarakat bisa menjaga penurunan <a href="https://www.medcom.id/tag/13476/covid-19">kasus covid-19</a> yang terjadi saat ini. Tren baik tersebut juga harus dijaga hingga momentum libur Natal dan Tahun Baru <a href="https://www.medcom.id/tag/8888/natal-dan-tahun-baru">(Nataru).&nbsp;</a><br />&nbsp;<br />
"Laju pengendalian angka covid-19 yang saat ini sudah berhasil kita jaga, tidak kemudian meningkat. Karena pengalaman beberapa tahun yang lalu pascanataru itu sempat terjadi kenaikan dua kali lipat," kata Listyo saat meninjau kegiatan <a href="https://www.medcom.id/tag/14774/vaksinasi-covid-19">vaksinasi covid-19</a> di Kecamatan Kemang, Kabupaten Bogor, Jawa Barat, Sabtu, 27 November 2021.<br />&nbsp;<br />
Listyo tak memungkiri bakal terjadi peningkatan mobilitas masyarakat saat Nataru. Dia memprediksi 19 juta warga akan mudik di akhir tahun.<!-- Start Sticky -->
<div class="banner_content">
    <!-- /21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel -->
<div id='div-gpt-ad-1593427973036-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593427973036-0'); });
  </script>
</div>
</div>
<!-- END Sticky -->

<!-- FLYING CARPET -->
<div class="parallax_ads" style="height: 400px;">

    <!-- jika tidak ada banner, div yang tidak dipakai dari sini -->
    <!--
    <div class="parallax_wrap">
        <div class="parallax_clip">
            <div class="parallax_fixed">
                <div class="parallax_content">
    -->
                    <!-- /21764741526/Medcom_Dekstop/D_Nas_K -->
    <!--
                    <div id='div-gpt-ad-1592889318096-0'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592889318096-0'); });
                    </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    -->

    <!-- sampai sini -->

    <!-- EMOTICON -->
    <div class="box_15">
        <p>Bagaimana tanggapan anda mengenai artikel ini?</p>
        <ul class="feedback">
            <li>
                <button class="happy" data-action="happy" data-total="0" data-value="1358049">
                    Happy
                    <span></span>
                </button>
            </li>
            <li>
                <button class="inspire" data-action="inspire" data-total="0" data-value="1358049">
                    Inspire
                    <span></span>
                </button>
            </li>
            <li>
                <button class="confuse" data-action="confuse" data-total="0" data-value="1358049">
                    Confuse
                    <span></span>
                </button>
            </li>
            <li>
                <button class="sad" data-action="sad" data-total="0" data-value="1358049">
                    Sad
                    <span></span>
                </button>
            </li>
        </ul>
    </div>
    <!-- EMOTICON END -->

</div>
<!-- FLYING CARPET END -->
<br />
"Diperkirakan kurang lebih 19 juta masyarakat yang akan melaksanakan rangkaian aktivitas kegiatan. Sehingga, ini tentunya ini menjadi perhatian kita semua agar di masa Nataru nanti," ucap Listyo.<br />&nbsp;<br />
Baca:&nbsp;<a href="https://www.medcom.id/nasional/peristiwa/0kpoRmWb-1-1-juta-orang-divaksin-covid-19-hari-ini">1,1 Juta Orang Divaksin Covid-19 Hari Ini</a><br />&nbsp;<br />
Menurut Listyo, salah satu upaya menekan laju penularan covid-19 dengan mengakselerasi vaksinasi. Melalui vaksin, penularan virus korona bisa ditekan.<br />&nbsp;<br />
Dia berharap seluruh masyarakat mendukung program vaksinasi. Dukungan masyarakat akan mempercepat tercapainya kekebalan kelompok atau herd immunity.<br />&nbsp;<br />
"Bahwa, target vaksinasi yang diharapkan oleh Bapak Presiden Joko Widodo untuk bisa mencapai angka 70 persen di akhir Desember ini betul-betul bisa tercapai," ujar Listyo.<br />&nbsp;<br /><div id="author">(NUR)</div>      
    </div>

     
        <!-- Advertnative -->
        <div style="float:left;padding: 0 0 40px 0;" id="c1399f2eb50e562b9e0f3778c16fd7a3"></div>
        <script async src="https://click.advertnative.com/loading/?handle=12009" ></script>

        <div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001852"></div>
        <script src="https://jsc.mgid.com/m/e/medcom.id.1001852.js" async></script>


        <!-- Dailymotion -->
        <br/><br/><div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>
				<!-- <div id="dmRelatedPlayer"></div> -->

    <div class="bottom_article">
        <ul>
            <li><a href="https://www.medcom.id/nasional/peristiwa" title="Peristiwa">Peristiwa</a></li>        </ul>
        <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
        <br />
        <div id='div-gpt-ad-1552036040218-0' style='height:100px; width:360px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552036040218-0'); });
        </script>
        </div>  
    </div>
</div>

                                 <div class="box_14 comment_section">
                                  <div class="ti_1 white">
                                      <span>LEAVE A COMMENT</span>
                                  </div>
                                  <div class="box_7">
                                      <div data-pym-src="https://me.medcom.id/comments/embed/aNr92jPK-kapolri-wanti-wanti-kasus-covid-19-meroket-saat-nataru" data-pym-id="example" data-pym-allowfullscreen >LOADING</div>

                                      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
                                  </div>
                                </div>
                                <div class="text_side">
        <div class="box_14">
            <div class="ti_1 white">
                <span>TERKAIT</span>
            </div>
            <ul>
                                        <li>
                            <div class="pic">
                                <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/11/28/1358251/BqP8wGoQi9.jpg?w=660" alt=" Kapolres Metro Tangerang Kota, Kombes Deonijiu De Fatima, bersama Wakapolda Metro Jaya Brigjen, Hendro Pandowo, mengecek gerai vaksinasi di Polsek Jatiuwung, Kota Tangerang, Minggu, 28 November 2021. Medcom.id/ Hendrik Simorangkir">
                            </div>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/nasional/daerah/yNLPwJPN-polisi-perketat-perbatasan-kota-tangerang-saat-natal-dan-tahun-baru?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">Polisi Perketat Perbatasan Kota Tangerang saat Natal dan Tahun Baru</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/nasional/daerah/wkB4EZgN-asn-sultra-dipastikan-dilarang-cuti-akhir-tahun?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">ASN Sultra Dipastikan Dilarang Cuti Akhir Tahun</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/ekonomi/keuangan/GNlgMBBK-memasuki-usia-25-tahun-2-hal-ini-harus-sudah-diperoleh?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">Memasuki Usia 25 Tahun, 2 Hal ini Harus Sudah Diperoleh</a>
                                </h2>
                            </div>
                        </li>
                            </ul>
        </div>
    </div>
                                <!-- DETAIL & TERKAIT END-->

                              

                            </div>

                            <!-- BACA JUGA -->
                            <div class="w100fl list_1" id="baca_juga">
                                <div class="ti_1 white">
                                    <span>BACA JUGA</span>
                                </div>
                                <div class="box_7">
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/politik/VNxgeWqK-ingatkan-pesan-habib-luthfi-gus-khayat-semua-harus-turunkan-syahwat-politik?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2021/11/28/1358291/N2BMlEdKF3.jpg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Ingatkan Pesan Habib Luthfi, Gus Khayat: Semua Harus Turunkan Syahwat Politik"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/politik/VNxgeWqK-ingatkan-pesan-habib-luthfi-gus-khayat-semua-harus-turunkan-syahwat-politik?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Ingatkan Pesan Habib Luthfi, Gus Khayat: Semua Harus Turunkan Syahwat Politik</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/6850/muktamar-nahdlatul-ulama" class="topic"><i class="fa fa-folder"></i> muktamar nahdlatul ulama</a><button class="bt_follow" data-action="follow" data-value="6850"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/daerah/zNAp46wK-rayakan-hari-jadi-ke-1-261-pemkab-malang-harapkan-kemakmuran?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2021/11/28/1358290/5RqKy04ZoB.jpeg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Rayakan Hari Jadi ke-1.261, Pemkab Malang Harapkan Kemakmuran"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/daerah/zNAp46wK-rayakan-hari-jadi-ke-1-261-pemkab-malang-harapkan-kemakmuran?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Rayakan Hari Jadi ke-1.261, Pemkab Malang Harapkan Kemakmuran</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/15629/kabupaten-malang" class="topic"><i class="fa fa-folder"></i> Kabupaten Malang</a><button class="bt_follow" data-action="follow" data-value="15629"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/politik/4KZ2aoEK-eks-kabais-masalah-papua-jangan-dibebankan-hanya-kepada-tni?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2021/11/28/1358288/7fD06c9ygA.jpg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Eks Kabais: Masalah Papua Jangan Dibebankan Hanya kepada TNI"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/politik/4KZ2aoEK-eks-kabais-masalah-papua-jangan-dibebankan-hanya-kepada-tni?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Eks Kabais: Masalah Papua Jangan Dibebankan Hanya kepada TNI</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/369/tni" class="topic"><i class="fa fa-folder"></i> tni</a><button class="bt_follow" data-action="follow" data-value="369"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                        
                                    <a class="bt_more blue" href="https://www.medcom.id/nasional/">
                                        <span>MORE</span>
                                    </a>
                                    
                                </div>
                            </div>                            <!-- BACA JUGA END -->
                                <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                                <div id="dablewidget_G7Z5wGoW" class="w100fl" data-widget_id="G7Z5wGoW">
                                    <script>
                                        (function(d,a,b,l,e,_) {
                                        if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                        e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                        _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                        })(window,document,'dable','script');
                                        dable('setService', 'medcom.id');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                    </script>
                                </div>
                                <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                            <!-- BERITA LAINNYA -->
                            <div class="w100fl">
				<div class="ti_1 white">
					<h3>BERITA LAINNYA</h3>
				</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/ekonomi/bisnis/xkEXA69b-ri-jadi-basis-produksi-dan-hub-ekspor-otomotif-jerman?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/11/28/1358284/4FZmoeadxj.jpg?w=450" alt="RI Jadi Basis Produksi dan Hub Ekspor Otomotif Jerman">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a>								<h4><a href="https://www.medcom.id/ekonomi/bisnis/xkEXA69b-ri-jadi-basis-produksi-dan-hub-ekspor-otomotif-jerman?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">RI Jadi Basis Produksi dan Hub Ekspor Otomotif Jerman</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/nasional/peristiwa/eN43V6WK-94-3-juta-orang-tuntas-divaksinasi-per-28-november?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/11/28/1358283/41UpT5wAOF.jpg?w=450" alt="94,3 Juta Orang Tuntas Divaksinasi per 28 November">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a>								<h4><a href="https://www.medcom.id/nasional/peristiwa/eN43V6WK-94-3-juta-orang-tuntas-divaksinasi-per-28-november?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">94,3 Juta Orang Tuntas Divaksinasi per 28 November</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/olahraga/bulutangkis/ybJOLA4k-indonesia-open-revans-terbalas-marcus-kevin-keluar-sebagai-juara?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/11/28/1358282/VRDw1X4m5p.jpg?w=450" alt="Indonesia Open: Revans Terbalas, Marcus/Kevin Keluar sebagai Juara">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a>								<h4><a href="https://www.medcom.id/olahraga/bulutangkis/ybJOLA4k-indonesia-open-revans-terbalas-marcus-kevin-keluar-sebagai-juara?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Indonesia Open: Revans Terbalas, Marcus/Kevin Keluar sebagai Juara</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/internasional/eropa-amerika/8N0wWDzK-semakin-banyak-negara-berlakukan-larangan-perjalanan-terkait-varian-omicron?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/11/28/1358279/8daRiNOVwc.jpg?w=450" alt="Semakin Banyak Negara Berlakukan Larangan Perjalanan Terkait Varian Omicron">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a>								<h4><a href="https://www.medcom.id/internasional/eropa-amerika/8N0wWDzK-semakin-banyak-negara-berlakukan-larangan-perjalanan-terkait-varian-omicron?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Semakin Banyak Negara Berlakukan Larangan Perjalanan Terkait Varian Omicron</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/otomotif/mobil/lKYrWaJN-damri-uji-coba-van-listrik-ini-spesifikasinya?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/11/28/1358217/JzGlocuhXD.jpeg?w=450" alt="DAMRI Uji Coba Van Listrik, Ini Spesifikasinya">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a>								<h4><a href="https://www.medcom.id/otomotif/mobil/lKYrWaJN-damri-uji-coba-van-listrik-ini-spesifikasinya?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">DAMRI Uji Coba Van Listrik, Ini Spesifikasinya</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/pendidikan/inspirasi-pendidikan/Gbmo5lPK-guru-sd-lulus-s2-uny-dengan-ipk-4-00-ternyata-begini-trik-belajarnya?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/11/28/1358255/2XJfuAzEUN.jpg?w=450" alt="Guru SD Lulus S2 UNY dengan IPK 4.00, Ternyata Begini Trik Belajarnya">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a>								<h4><a href="https://www.medcom.id/pendidikan/inspirasi-pendidikan/Gbmo5lPK-guru-sd-lulus-s2-uny-dengan-ipk-4-00-ternyata-begini-trik-belajarnya?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Guru SD Lulus S2 UNY dengan IPK 4.00, Ternyata Begini Trik Belajarnya</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/properti/tips-properti/ybD45AXb-waspada-ular-kobra-pada-musim-hujan-kenali-sarang-dan-cara-mengatasinya?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/11/28/1358208/pLW6eNQBHK.jpg?w=450" alt="Waspada Ular Kobra pada Musim Hujan, Kenali Sarang dan Cara Mengatasinya!">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/properti" class="tag2">Properti</a>								<h4><a href="https://www.medcom.id/properti/tips-properti/ybD45AXb-waspada-ular-kobra-pada-musim-hujan-kenali-sarang-dan-cara-mengatasinya?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Waspada Ular Kobra pada Musim Hujan, Kenali Sarang dan Cara Mengatasinya!</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/hiburan/musik/GKdJ7j0b-kembali-manggung-cakra-khan-puji-prokes-festival-musik-metro-tv?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/11/27/1357878/MmX4STQPsh.jpg?w=450" alt="Kembali Manggung, Cakra Khan Puji Prokes Festival Musik Metro Tv">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a>								<h4><a href="https://www.medcom.id/hiburan/musik/GKdJ7j0b-kembali-manggung-cakra-khan-puji-prokes-festival-musik-metro-tv?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Kembali Manggung, Cakra Khan Puji Prokes Festival Musik Metro Tv</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/teknologi/news-teknologi/3NO9eG0k-huawei-health-lab-ke-3-dibangun-pasang-standar-global?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/11/26/1357716/LjRTxXclri.jpg?w=450" alt="Huawei Health Lab ke-3 Dibangun, Pasang Standar Global">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a>								<h4><a href="https://www.medcom.id/teknologi/news-teknologi/3NO9eG0k-huawei-health-lab-ke-3-dibangun-pasang-standar-global?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Huawei Health Lab ke-3 Dibangun, Pasang Standar Global</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/09/30/1193754/FvBlmHQthx.jpg?w=450" alt="Sejarah Terciptanya Vaksin Tubuh Manusia">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/rona" class="tag2">Rona</a>								<h4><a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Sejarah Terciptanya Vaksin Tubuh Manusia</a></h4>
							</div>
						</div>
					</div>
							</div>                            <!-- BERITA LAINNYA -->

                        </div>
                        <div class="r_col">

                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Nas_S1 -->
                                <div id='div-gpt-ad-1592889939655-0'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592889939655-0'); });
                                </script>
                                </div>
                            </div>
                            <!-- SHOWCASE ADS BANNER -->

                            <!-- SOCIAL MEDIA -->
                            <div class="box_9">
	<div class="text">
		<div class="ti_2">
			<span>FOLLOW US</span>
		</div>
		<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
		<ul>
			<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
			<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
			<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
			<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
		</ul>
	</div>
</div>                            <!-- SOCIAL MEDIA END -->

                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Nas_S2 -->
                                <div id='div-gpt-ad-1592890041919-0'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592890041919-0'); });
                                </script>
                                </div>
                            </div>
                            <!-- SHOWCASE ADS BANNER -->

                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Nas_S3 -->
                                <div id='div-gpt-ad-1592890190702-0'>
                                  <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592890190702-0'); });
                                  </script>
                                </div>
                            </div>

                            <!-- HOT ISSUE -->
                            <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <h4>HOT ISSUE</h4>
                                </div>
                                <ul class="box_8 numbered">
                                
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/peristiwa/ZkeEdyPk-penyebaran-varian-omicron-pemerintah-diminta-perketat-pintu-masuk-negara?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/11/28/1358156/e8H3MoZUEg.jpeg?w=420" alt="Penyebaran Varian Omicron, Pemerintah Diminta Perketat Pintu Masuk Negara">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/peristiwa/ZkeEdyPk-penyebaran-varian-omicron-pemerintah-diminta-perketat-pintu-masuk-negara?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Penyebaran Varian Omicron, Pemerintah Diminta Perketat Pintu Masuk Negara</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/18917/omicron"><i class="fa fa-folder"></i> Omicron</a>
															<button class="bt_follow" data-action="follow" data-value="18917"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/daerah/Gbmo583K-satu-kecamatan-zona-merah-covid-19-kendal-lakukan-evaluasi?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/11/28/1358199/BuE25i7xCJ.jpg?w=220" alt="Satu Kecamatan Zona Merah Covid-19, Kendal Lakukan Evaluasi">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/daerah/Gbmo583K-satu-kecamatan-zona-merah-covid-19-kendal-lakukan-evaluasi?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Satu Kecamatan Zona Merah Covid-19, Kendal Lakukan Evaluasi</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/13802/pasien-covid-19"><i class="fa fa-folder"></i> Pasien Covid-19</a>
															<button class="bt_follow" data-action="follow" data-value="13802"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/metro/8N0wW2zK-bertambah-1-012-pasien-otg-isolasi-terpusat-di-rusun-pasar-rumput?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/11/28/1358235/79prlKqthR.jpeg?w=220" alt="Bertambah, 1.012 Pasien OTG Isolasi Terpusat di Rusun Pasar Rumput">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/metro/8N0wW2zK-bertambah-1-012-pasien-otg-isolasi-terpusat-di-rusun-pasar-rumput?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Bertambah, 1.012 Pasien OTG Isolasi Terpusat di Rusun Pasar Rumput</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/16320/rusun-pasar-rumput"><i class="fa fa-folder"></i> Rusun Pasar Rumput</a>
															<button class="bt_follow" data-action="follow" data-value="16320"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/daerah/ob3e81AK-kronologi-penangkapan-pentolan-kkb-demius-magayang?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/11/28/1358157/RdH7yzsfL3.jpg?w=220" alt="Kronologi Penangkapan Pentolan KKB Demius Magayang">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/daerah/ob3e81AK-kronologi-penangkapan-pentolan-kkb-demius-magayang?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Kronologi Penangkapan Pentolan KKB Demius Magayang</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/10738/kelompok-bersenjata-di-papua"><i class="fa fa-folder"></i> kelompok bersenjata di papua</a>
															<button class="bt_follow" data-action="follow" data-value="10738"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/peristiwa/zNAp4awK-176-pasien-dirawat-di-rsd-wisma-atlet-kemayoran-pada-28-november?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/11/28/1358202/w3LNCUXpF0.jpg?w=220" alt="176 Pasien Dirawat di RSD Wisma Atlet Kemayoran pada 28 November">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/peristiwa/zNAp4awK-176-pasien-dirawat-di-rsd-wisma-atlet-kemayoran-pada-28-november?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">176 Pasien Dirawat di RSD Wisma Atlet Kemayoran pada 28 November</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/1520/virus-korona"><i class="fa fa-folder"></i> Virus Korona</a>
															<button class="bt_follow" data-action="follow" data-value="1520"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
                            <!-- HOT ISSUE END-->
                            
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Nas_S4 -->
                                <div id='div-gpt-ad-1601561386030-0' style='width: 300px; height: 250px;'>
                                  <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601561386030-0'); });
                                  </script>
                                </div>    
                            </div>                      

                            <!-- SUPLEMEN -->
                                                        <!-- SUPPLEMEN END -->

                        </div>
                    </div>

                </div>
            </div>
            <!-- CONTENT END -->

            <!-- FOOTER -->
            			<div class="footer" id="footer">
                <div class="wrap pr">
                    <a class="foot_logo" href="https://www.medcom.id">
                        <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
                    </a>
                    <div class="foot_nav">
                        <ul>
							<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
							<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
							<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
							<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
							<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
							<li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
						                        <div class="copyright">Copyright &COPY; 2017 - 2021 Medcom.id, All Rights Reserved. rendering in 0.0081 second [51]</div>
                        <ul class="foot_social">
							<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA"><i class="fab fa-youtube"></i></a></li>
							<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
							          </ul>
                    </div>
                </div>
            </div>
            <!-- FOOTER END -->
                    </div>

                <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->        <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <span>Peringatan!</span>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
        <!-- STICKY LEFT -->
          <!--   <div class="sticky_left">
                <div class="sticky_left_inside">
                    <img src="https://va.medcom.id/2018/default/images/160x600.jpg">                               
                </div>
            </div> -->
        <!-- STICKY END -->

        <!-- STICKY RIGHT -->
            <!-- <div class="sticky_right">
                <div class="sticky_right_inside">
                    <img src="https://va.medcom.id/2018/default/images/160x600.jpg">
                </div>
            </div> -->
        <!-- STICKY END -->


        <!-- STICKY HERE -->
        <div class="footer_sticky" id="footer_sticky">
            <div class="footer_sticky_inside">
                <a class="close_button" id="close_button" onclick="closeAds()">Close Ads X</a>
                <!-- <img src="https://va.medcom.id/2018/default/images//970x90_dummy.jpg"> -->
                <div id='div-gpt-ad-1593427069593-0'>
                     <script>
                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593427069593-0'); });

                    setTimeout(function(){
                          var a = document.getElementById('footer_sticky').clientHeight;
                           if(a < 40)
                           document.getElementById('close_button').style.display = "none";
                      }, 2500);
                    </script>
                </div>
            </div>
        </div>
        <!-- STICKY END -->

        <script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');

                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }


            (function(d){
                var content_id = "1358049";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);

                if(content_id!=0){
                    // sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>

        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>

    <script>
            /*
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
            });
            */
            
            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script>        <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
        <script id="wpn"></script>
        <script id="mm"></script>
        <script>
            var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js";            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js";
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);

        </script>
        <script>
            $(document).ready(function(){
                //imsakiyah
                $(".dropup").click(function(){
                    $(".dropup_ct").toggleClass("show");
                });
                $(".dropup_close").click(function(){
                    $(".dropup_ct").removeClass("show");
                });

                $("#stickshare a").on("click",function(e){
                e.preventDefault(); 
                let tt = e.target.getAttribute("title").toLowerCase();
                let sos = (tt.includes("facebook") ? "facebook" : "twitter");
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: sos,
                    nonInteraction: false
                });   
                })
            });
        </script>

        <script async src="https://cdn.jsdelivr.net/npm/@dmvs-apac/dm-custom-embed@1.5.10/dist/dm-ce.min.js"></script>
        <!-- <script async='async' type="text/javascript" src="https://va.medcom.id/2018/default/js/dailymotion.js"></script> -->

        <script type="text/javascript">
            function closeAds(){
                document.getElementById("footer_sticky").style.display = "none";
            }
        </script>

<!-- GPT AdSlot 1 for Ad unit 'D_Nus_Sky1/OOP' ### Size: Out of Page -->
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<!-- End AdSlot 1 -->
        

    </body>
</html>
