<!DOCTYPE html>
<html lang="id-ID">
    <head>
        <title>Jelang Mudik, Bisnis Penitipan Hewan di Jombang  Kebanjiran Pelanggan - Medcom.id</title>
	<meta name="robots" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="googlebot-news" content="index,follow" />
	<meta name="title" content="Jelang Mudik, Bisnis Penitipan Hewan di Jombang  Kebanjiran Pelanggan" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	<meta http-equiv="content-language" content="In-Id" />
	<meta http-equiv="cache-control" content="max-age=0" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="expires" content="0" />
	<meta http-equiv="pragma" content="no-cache" />
	
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e" />
	<meta name="description" content="Wahyuni mengatakan rata-rata pelangganya datang dari Jombang dan sekitarnya, sampai Tuban hingga ke Nganjuk. Omzetnya bisa sampai Rp10 juta hingga Rp15 juta sat" />
	<meta name="keywords" content="hewan peliharaan,  jawa timur,  kucing,  anjing,  bisnis penitipan hewan,  kabupaten jombang" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://m.medcom.id/amp/wkBXGw0N-jelang-mudik-bisnis-penitipan-hewan-di-jombang-kebanjiran-pelanggan" />
	<meta property="dable:item_id" content="wkBXGw0N" />
	<meta property="dable:title" content="Jelang Mudik, Bisnis Penitipan Hewan di Jombang  Kebanjiran Pelanggan" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2022/04/17/1414515/gm3coV58GL.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Nasional" />
	<meta property="article:published_time" content="2022-04-17T08:30:00+0700" />
<link rel="canonical" href="https://www.medcom.id/nasional/daerah/wkBXGw0N-jelang-mudik-bisnis-penitipan-hewan-di-jombang-kebanjiran-pelanggan" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/nasional/daerah/wkBXGw0N-jelang-mudik-bisnis-penitipan-hewan-di-jombang-kebanjiran-pelanggan" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Jelang Mudik, Bisnis Penitipan Hewan di Jombang  Kebanjiran Pelanggan" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.medcom.id/nasional/daerah/wkBXGw0N-jelang-mudik-bisnis-penitipan-hewan-di-jombang-kebanjiran-pelanggan" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2022/04/17/1414515/gm3coV58GL.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1650158543" />
	<meta property="og:description" content="Wahyuni mengatakan rata-rata pelangganya datang dari Jombang dan sekitarnya, sampai Tuban hingga ke Nganjuk. Omzetnya bisa sampai Rp10 juta hingga Rp15 juta sat" />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="@medcom_id" />
	<meta property="twitter:title" content="Jelang Mudik, Bisnis Penitipan Hewan di Jombang  Kebanjiran Pelanggan" />
	<meta property="twitter:description" content="Wahyuni mengatakan rata-rata pelangganya datang dari Jombang dan sekitarnya, sampai Tuban hingga ke Nganjuk. Omzetnya bisa sampai Rp10 juta hingga Rp15 juta sat" itemprop="description" />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2022/04/17/1414515/gm3coV58GL.jpg?w=1024" />
	        <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=120820" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
        
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_B1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1592889251940-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_B2', [970, 90], 'div-gpt-ad-1593427069593-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_K', [850, 670], 'div-gpt-ad-1592889318096-0').addService(googletag.pubads());    
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S1', [[300, 250], [300, 600]], 'div-gpt-ad-1592889939655-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S2', [[300, 600], [300, 250]], 'div-gpt-ad-1592890041919-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S3', [[300, 600], [300, 250]], 'div-gpt-ad-1592890190702-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel', [300, 250], 'div-gpt-ad-1593427973036-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Sky1', [[120, 600], [160, 600]], 'div-gpt-ad-1592890311400-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S4', [300, 250], 'div-gpt-ad-1601561386030-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Signature', [360, 100], 'div-gpt-ad-1552036040218-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Skin', [1920, 1080], 'div-gpt-ad-1558411552593-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_OTP', [800, 600], 'div-gpt-ad-1558411851553-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Jelang Mudik, Bisnis Penitipan Hewan di Jombang  Kebanjiran Pelanggan - Medcom.id",
                    "url": "https://www.medcom.id/nasional/daerah/wkBXGw0N-jelang-mudik-bisnis-penitipan-hewan-di-jombang-kebanjiran-pelanggan",
                    "datePublished": "2022-04-17 08:30:00",
                    "image": "https://cdn.medcom.id/dynamic/content/2022/04/17/1414515/gm3coV58GL.jpg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2022/04/17/1414515/gm3coV58GL.jpg?w=200"
                }
            </script>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "Wahyuni mengatakan rata-rata pelangganya datang dari Jombang dan sekitarnya, sampai Tuban hingga ke Nganjuk. Omzetnya bisa sampai Rp10 juta hingga Rp15 juta sat",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/nasional/daerah/wkBXGw0N-jelang-mudik-bisnis-penitipan-hewan-di-jombang-kebanjiran-pelanggan"
                        
                    },
                    "headline": "Jelang Mudik, Bisnis Penitipan Hewan di Jombang  Kebanjiran Pelanggan - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2022/04/17/1414515/gm3coV58GL.jpg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2022-04-17 08:30:00",
                    "dateModified": "2022-04-17 05:37:12",
                    "author": {
                        "@type": "Person",
                        "name": "Whisnu Mardiansyah"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>

                <script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Nasional",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/nasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "daerah",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/daerah"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Jelang Mudik, Bisnis Penitipan Hewan di Jombang  Kebanjiran Pelanggan - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/nasional/daerah/wkBXGw0N-jelang-mudik-bisnis-penitipan-hewan-di-jombang-kebanjiran-pelanggan"
                            }
                        }
                        ]
                    }
                </script>

              
                    
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'Whisnu Mardiansyah',
  'dimension2' : '2022-04-17 08:30:00',
  'dimension3' : 'Nasional',
  'dimension4' : 'Daerah',
  'dimension5' : 'article',
  'dimension6' : '1414515',
  'dimension7' : 'kucing,hewan peliharaan,anjing,Jawa Timur',
  'dimension8' : 'Clicks.id',
  });


ga('require', 'impressionTracker', {
  elements: [{
      id: 'articleBody',
      threshold: 0.25
    }],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'25%',
    eventLabel: document.title,
    eventValue: 25,
    nonInteraction: true
  }
});

ga('require', 'impressionTracker', {
    elements: ['author'],
    fieldsObj: {
      eventCategory: 'NTG article milestone',
      eventAction:'100%',
      eventLabel: document.title,
      eventValue: 100,
      nonInteraction: true
      }
  });



</script>
<!-- End Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>

<!-- End Facebook Pixel Code -->

    <!-- Begin comScore Tag -->
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>
    <!-- End comScore Tag -->

        <!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21764741526/D_Nus_Sky1/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
</head>
    <body>
                        <div class="master_wrapper detail theme_2019">

            <!-- SKINNY BANNER -->
            <div class="skinny">
                <div id='div-gpt-ad-1558411552593-0'style='min-width: 1920px; min-height: 1080px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558411552593-0'); });
                </script>
                </div>
            </div>

            <!-- MENU AND NAVIGATION -->
            <div class="nav">
                <div class="wrap">
                    <div class="nav_row bb-ccc">
                        <a class="logo" href="https://www.medcom.id"></a>
                        <div class="top_right_nav">
                            <ul>
                                <li>
                                    <div class="bt burger">
                                        <i class="fa fa-bars"></i>
                                    </div>
                                </li>
                                <li>
                                    <div class="bt bt_src">
                                        <i class="fa fa-search"></i>
                                    </div>
                                </li>
                                <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li>
                                <li>
                                    <div class="bt_drop">
                                        Kanal Indonesia <i class="fa fa-caret-down"></i>
                                        <ul class="drop_ct">
                                            <li><a href="https://www.medcom.id">Indonesia</a></li>
                                            <li><a href="https://www.medcom.id/english">English</a></li>
                                            <li><a href="https://www.medcom.id/cn">Mandarin</a></li>
                                        </ul>
                                    </div>
                                </li>
                            </ul>
                        </div>
                        <div class="src">
                            <form method="GET" action="https://www.medcom.id/search">
                                <button><i class="fa fa-search"></i></button>
                                <input type="text" name="q" placeholder="search here...">
                            </form>
                        </div>
                    </div>
                    <div class="nav_row">
                        <a href="https://www.medcom.id/nasional" class="current">
                                        Nasional
                                    </a>                        <ul class="main_menu">
                            <li class="dropdown">
                                <a><span>News <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li>                                </ul>
                            </li>
                            <li class="dropdown">
                                <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                     <li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li>                                </ul>
                            </li>
                            <li><a href="https://www.medcom.id/pendidikan/riset-penelitian"  class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id" ><span>Video</span></a></li><li><a href="https://www.medcom.id/foto" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class = "highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index" ><span>Index</span></a></li>                        </ul>
                        <a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
                    </div>
                </div>
                                <div class="wrap">
                    <div class="nav_row">
                        <ul class="submenu">
                            <li><a href="https://www.medcom.id/nasional/politik">Politik</a></li><li><a href="https://www.medcom.id/nasional/peristiwa">Peristiwa</a></li><li><a href="https://www.medcom.id/nasional/hukum">Hukum</a></li><li><a href="https://www.medcom.id/nasional/metro">Metro</a></li><li><a href="https://www.medcom.id/nasional/daerah">Daerah</a></li>                        </ul>
                    </div>
                </div>
                            </div>            <div class="mega_menu">
                <div class="wrap">
                    <div class="mega_ct">
                        <div class="mega_left">
                            <div class="user_section">

                                <div class="user_ct">
                                    <div>Selamat Datang di</div>
                                    <strong>Medcom.id</strong>
                                    <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                                        <input name="email_login" type="text" placeholder="username"/>
                                        <input name="pass_login" type="password" placeholder="password"/>
                                        <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                                    </form>
                                    <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                                </div>

                                <div class="user_login">
                                    <div class="pic">
                                        <img id="avatar-slide" src="" alt="avatar">
                                        <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                                    </div>
                                    <div class="text">
                                        <div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
                                        <ul class="tool_link">
                                            <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                            <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                                        </ul>
                                        <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                                    </div>
                                </div>

                            </div>
                            <div class="apps_section">
                                <div class="w100fl">
                                    <strong>DOWNLOAD OUR APPS</strong>
                                    <ul>
                                        <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                                        <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                                    </ul>
                                </div>
                                <div class="w100fl">
                                    <strong>FOLLOW US</strong>
                                    <ul>
                                        <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                                        <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                                        <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                                        <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                                        <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <div class="mega_right">
                            <div class="mega_top">
                                <ul>
                                    <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                                    <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                                    <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                                </ul>
                                <div class="mega_close"><span></span></div>
								<button class="night_bt"><span>&nbsp;</span></button>
								<button class="day_bt"><span>&nbsp;</span></button>
                            </div>
                            <div class="mega_mid">
                                <div class="onethird">
                                    <div class="ti_2"><span>NEWS</span></div>
                                    <ul class="mega_list col2">
                                        <li class="class = "active""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li>                                    </ul>
                                    <div class="ti_2"><span>LIFESTYLE</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>FEATURED</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>INDEX</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                                    </ul>
                                </div>
                                <div class="mega_foot">
                                    <ul>
                                        <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
                                        <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
                                        <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
                                        <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
                                        <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                                        <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                                        <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
                                        <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="the_group">
                                <strong>Member of Media Group</strong>
                                <ul>
                                    <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                                    <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                                    <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                                    <li><a href="https://www.inibaru.id/" target="_blank" ><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                                    <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- MENU AND NAVIGATION END -->

            <!-- CONTENT -->
            <div class="w100fl">
                <div class="wrap content">

                    <!-- LEADERBOARD -->
                    <div class="leaderboard" style="margin-top:20px;">
                        <!-- /21764741526/Medcom_Dekstop/D_Nas_B1 -->
                        <div id='div-gpt-ad-1592889251940-0'style='min-width: 728px; min-height: 90px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592889251940-0'); });
                            </script>
                        </div>
                    </div>
                    <!-- LEADERBOARD END -->

					<!-- NEWSTICKER -->
					
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href="https://www.medcom.id/nasional/politik/0kpvQ7RN-presiden-senang-investasi-di-ina-pecah-telur?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Presiden Senang Investasi di INA Pecah Telur</a></li><li><a href="https://www.medcom.id/nasional/metro/0k8XJgOk-pemprov-dki-buka-posko-pengaduan-thr?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Pemprov DKI Buka Posko Pengaduan THR</a></li><li><a href="https://www.medcom.id/ekonomi/bisnis/nN944W3K-ratusan-hektare-sawah-di-manggarai-barat-kekeringan-kementan-ingatkan-ikut-autp?utm_source=desktop&utm_medium=terbaru&utm_campaign=WP">Ratusan Hektare Sawah di Manggarai Barat Kekeringan, Kementan Ingatkan Ikut AUTP</a></li><li><a href="https://www.medcom.id/nasional/politik/aNrvOL6N-presiden-beberkan-kunci-utama-percepatan-pembangunan-infrastruktur">Presiden Beberkan Kunci Utama Percepatan Pembangunan Infrastruktur</a></li><li><a href="https://www.medcom.id/nasional/metro/9K5X6Gnk-standar-who-positivity-rate-di-jakarta-4-9">Standar WHO, Positivity Rate di Jakarta 4,9%</a></li><li><a href="https://www.medcom.id/nasional/hukum/MkMDrxOb-bareskrim-akan-jemput-paksa-vanessa-khong-dan-ayahnya-jika-mangkir">Bareskrim akan Jemput Paksa Vanessa Khong dan Ayahnya jika Mangkir</a></li><li><a href="Ukraina Serang Kapal Rusia Hingga Hancur dengan Rudal">Ukraina Serang Kapal Rusia Hingga Hancur dengan Rudal</a></li><li><a href="https://www.medcom.id/ekonomi/makro/PNg7rO8N-butuh-rp6-445-triliun-bangun-infrastruktur-sri-mulyani-apbn-cuma-bisa-penuhi-37">Butuh Rp6.445 Triliun Bangun Infrastruktur, Sri Mulyani: APBN Cuma Bisa Penuhi 37%</a></li><li><a href="https://www.medcom.id/pendidikan/news-pendidikan/0kpvQgDN-sudah-dibuka-ini-cara-dan-syarat-daftar-lowongan-kerja-bumn-2022">Sudah Dibuka! Ini Cara dan Syarat Daftar Lowongan Kerja BUMN 2022</a></li><li><a href="https://www.medcom.id/olahraga/liga-champions/GNlWzjPK-4-fakta-menarik-manchester-city-hempaskan-atletico-madrid">4 Fakta Menarik Manchester City Hempaskan Atletico Madrid</a></li></ul>
	</div>
</div> 					<!-- NEWSTICKER END -->

                    <div class="mid_content mt40">
                        <div class="lc_col pr_20">
                            <div class="article">

                                <!-- DETAIL & TERKAIT -->
                                <div class="breadcrumb">
	<ul>
		<li><a href="https://www.medcom.id">HOME</a></li>
		<li><a href="https://www.medcom.id/nasional/">NASIONAL</a></li>
		<li><a href="https://www.medcom.id/nasional/daerah">DAERAH</a></li>
	</ul>
</div>
                                <div class="pic">
    <img data-src="https://cdn.medcom.id/dynamic/content/2022/04/17/1414515/gm3coV58GL.jpg?w=1024" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Wahyuni Cathouse ramai saat lebaran (Foto / Metro TV)">
    <div class="caption">Wahyuni Cathouse ramai saat lebaran (Foto / Metro TV)</div>
</div>
<div class="article_ct">

    
     <div id="stickshare" class="share">
                    <ul>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/nasional/daerah/wkBXGw0N-jelang-mudik-bisnis-penitipan-hewan-di-jombang-kebanjiran-pelanggan?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Jelang+Mudik%2C+Bisnis+Penitipan+Hewan+di+Jombang++Kebanjiran+Pelanggan+https%3A%2F%2Fmedcom.id%2Fs%2FwkBXGw0N%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                        <h1>Jelang Mudik, Bisnis Penitipan Hewan di Jombang  Kebanjiran Pelanggan</h1>
    <div class="foot_article">
        <a href="https://www.medcom.id/nasional/" title="Nasional">Nasional</a>
        
                <a href="https://www.medcom.id/tag/12/kucing?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="kucing" class="topic"><i class="fa fa-folder"></i> kucing</a>
                
                <a href="https://www.medcom.id/tag/8797/hewan-peliharaan?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="hewan peliharaan" class="topic"><i class="fa fa-folder"></i> hewan peliharaan</a>
                
                <a href="https://www.medcom.id/tag/13967/anjing?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="anjing" class="topic"><i class="fa fa-folder"></i> anjing</a>
                
                <a href="https://www.medcom.id/tag/17728/jawa-timur?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="Jawa Timur" class="topic"><i class="fa fa-folder"></i> Jawa Timur</a>
                    </div>
    <div class="info">
        <div class="info_ct">Clicks.id &bull; 17 April 2022 08:30</div>
        <ul class="tool_bt">
            <li><button class="font_plus">&nbsp;</button></li>
            <li><button class="font_min">&nbsp;</button></li>
            <li><button class="night_bt">&nbsp;</button></li>
            <li><button class="day_bt">&nbsp;</button></li>
            <li><button class="bt_save" data-action="save" data-value="1414515"><i class="fa fa-bookmark"></i></button></li>
        </ul>
    </div>
    <div class="text" itemprop="articleBody" id="articleBody">
       Jombang: Lebaran merupakan waktu yang ditunggu Wahyuni Cathouse sebuah tempat penitipan. Usahanya ramai pelanggan terutama bagi mereka yang berencana <a href="https://www.medcom.id/tag/20216/lebaran-2022">mudik Lebaran</a>.<br />&nbsp;<br />
Salah satu pelanggan Wahyuni Cathouse adalah Rika Riza Palevi, warga Mojoagung Jombang. Ibu satu anak itu menitipkan kucing jenis Persia peliharaannya lantaran hendak mudik ke luar kota.<br />&nbsp;<br />
&ldquo;Nanti mau ditinggal mudik selama 3 sampai 4 hari ke Malang,&rdquo; ungkapnya, Sabtu 16 April 2022.<!-- Start Sticky -->
<div class="banner_content">
    <!-- /21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel -->
<div id='div-gpt-ad-1593427973036-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593427973036-0'); });
  </script>
</div>
</div>
<!-- END Sticky -->

<!-- FLYING CARPET -->
<div class="parallax_ads" style="height: 400px;">

    <!-- jika tidak ada banner, div yang tidak dipakai dari sini -->
    <!--
    <div class="parallax_wrap">
        <div class="parallax_clip">
            <div class="parallax_fixed">
                <div class="parallax_content">
    -->
                    <!-- /21764741526/Medcom_Dekstop/D_Nas_K -->
    <!--
                    <div id='div-gpt-ad-1592889318096-0'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592889318096-0'); });
                    </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    -->

    <!-- sampai sini -->

    <!-- EMOTICON -->
    <div class="box_15">
        <p>Bagaimana tanggapan anda mengenai artikel ini?</p>
        <ul class="feedback">
            <li>
                <button class="happy" data-action="happy" data-total="0" data-value="1414515">
                    Happy
                    <span></span>
                </button>
            </li>
            <li>
                <button class="inspire" data-action="inspire" data-total="0" data-value="1414515">
                    Inspire
                    <span></span>
                </button>
            </li>
            <li>
                <button class="confuse" data-action="confuse" data-total="0" data-value="1414515">
                    Confuse
                    <span></span>
                </button>
            </li>
            <li>
                <button class="sad" data-action="sad" data-total="0" data-value="1414515">
                    Sad
                    <span></span>
                </button>
            </li>
        </ul>
    </div>
    <!-- EMOTICON END -->

</div>
<!-- FLYING CARPET END -->
<br />
Rika mengaku sengaja menitipkan hewan kesayangannya karena sudah terpercaya sejak dulu. Ia pun sudah beberapa kali menitipkan kucing di tempat tersebut. &ldquo;Kucing saya mendapatkan perawatan saat saya tinggal mudik,&rdquo; tukasnya.<br />&nbsp;<br />
Pemilik Wahyuni Cathouse, Wahyuni mengatakan pihaknya membukan jasa penitipan kucing saat musim mudik Lebaran. Tarifnya bervariasi, menyesuaikan jenis dan usia kucing.<br />&nbsp;<br />
&ldquo;Sehari kami tarif dengan harga Rp15 ribu, titip sehat. Sedangkan kucing dewasa, kami tarif sebesar Rp30 ribu rupiah per harinya. Tapi kalau untuk kucing titip sakit, akan dikenakan biaya tambahan untuk biaya obat dan vitamin lainnya. Biayanya sekitar Rp15 ribu hingga Rp30 ribu,&rdquo; paparnya.<br />&nbsp;<br />
<strong>Baca:&nbsp;<a href="https://www.medcom.id/nasional/daerah/3NOzLJ2K-asn-mataram-diingatkan-tak-mendahului-libur-lebaran">ASN Mataram Diingatkan Tak Menambah Libur Lebaran</a></strong><br />&nbsp;<br />
Selama Ramadan, Wahyuni sudah kebanjiran pelanggan. Biasanya setiap pelanggan menitipkan kucing hingga beberapa hari. &ldquo;Pelanggan rata-rata mudik di luar kota. Biasanya mereka menitipkan dua hari sampai satu minggu, bahkan sampai ada yang dua minggu,&rdquo; tegasnya.<br />&nbsp;<br />
Wahyuni Cathouse mampu menampung puluhan kucing. Setiap kucing yang dititipkan akan dirawat dengan baik. Mulai diberi makan hingga vitamin. Rata-rata pelanggannya berasal dari Jombang, Mojokerto, hingga Tuban. Dari bisnis tersebut, Wahyuni bisa mendapatkan keuntungan jutaan rupiah.<br />&nbsp;<br />
&ldquo;Di sini bisa menampung hingga 20 ekor kucing yang dititipkan. Karena kami memang sengaja membatasi, dan ini sudah penuh. Fasilitas perawatan titip kucing sehat, akan kami berikan jasa groming dan cek kutu," terangnya.<br />&nbsp;<br />
Wahyuni mengatakan rata-rata pelangganya datang dari Jombang dan sekitarnya, sampai Tuban hingga ke Nganjuk. Omzetnya bisa sampai Rp10 juta hingga Rp15 juta satu bulannya.<br />&nbsp;<br /><div id="author">(WHS)</div>      
    </div>

     
        <!-- Advertnative -->
        <div style="float:left;padding: 0 0 40px 0;" id="c1399f2eb50e562b9e0f3778c16fd7a3"></div>
        <script async src="https://click.advertnative.com/loading/?handle=12009" ></script>

        <div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001852"></div>
        <script src="https://jsc.mgid.com/m/e/medcom.id.1001852.js" async></script>


        <!-- Dailymotion -->
        <br/><br/><div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>
				<!-- <div id="dmRelatedPlayer"></div> -->

    <div class="bottom_article">
        <ul>
            <li><a href="https://www.medcom.id/nasional/daerah" title="Daerah">Daerah</a></li>        </ul>
        <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
        <br />
        <div id='div-gpt-ad-1552036040218-0' style='height:100px; width:360px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552036040218-0'); });
        </script>
        </div>  
    </div>
</div>

                                 <div class="box_14 comment_section">
                                  <div class="ti_1 white">
                                      <span>LEAVE A COMMENT</span>
                                  </div>
                                  <div class="box_7">
                                      <div data-pym-src="https://me.medcom.id/comments/embed/wkBXGw0N-jelang-mudik-bisnis-penitipan-hewan-di-jombang-kebanjiran-pelanggan" data-pym-id="example" data-pym-allowfullscreen >LOADING</div>

                                      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
                                  </div>
                                </div>
                                <div class="text_side">
        <div class="box_14">
            <div class="ti_1 white">
                <span>TERKAIT</span>
            </div>
            <ul>
                                        <li>
                            <div class="pic">
                                <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/videos/2022/04/06/1410029/fVvRUI49Yx.jpg?w=660" alt="Tips Murah dan Jitu Bersihkan Bulu Kucing yang Menempel di Pakaian">
                            </div>
                            <div class="text">
                                <h2>
                                    <a href="https://video.medcom.id/medcom-lifestyle/dN6XeApk-tips-murah-dan-jitu-bersihkan-bulu-kucing-yang-menempel-di-pakaian?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">Tips Murah dan Jitu Bersihkan Bulu Kucing yang Menempel di Pakaian</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/nasional/metro/Obz4RllK-miris-kucing-di-pasar-barito-belum-divaksin?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">Miris, Kucing di Pasar Barito Belum Divaksin</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/ekonomi/keuangan/nN943ORK-jangan-asal-pilih-produk-asuransi?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">Jangan Asal Pilih Produk Asuransi</a>
                                </h2>
                            </div>
                        </li>
                            </ul>
        </div>
    </div>
                                <!-- DETAIL & TERKAIT END-->

                              

                            </div>

                            <!-- BACA JUGA -->
                            <div class="w100fl list_1" id="baca_juga">
                                <div class="ti_1 white">
                                    <span>BACA JUGA</span>
                                </div>
                                <div class="box_7">
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/daerah/gNQewgoN-berita-populer-daerah-ayah-bakar-anak-dan-istri-hingga-pelaku-penembakan-anggota-dishub-ditangkap?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2022/04/17/1414514/AKvTOg6HZx.jpeg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Berita Populer Daerah: Ayah Bakar Anak dan Istri Hingga Pelaku Penembakan Anggota Dishub Ditangkap"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/daerah/gNQewgoN-berita-populer-daerah-ayah-bakar-anak-dan-istri-hingga-pelaku-penembakan-anggota-dishub-ditangkap?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Berita Populer Daerah: Ayah Bakar Anak dan Istri Hingga Pelaku Penembakan Anggota Dishub Ditangkap</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/16410/berita-populer" class="topic"><i class="fa fa-folder"></i> Berita Populer</a><button class="bt_follow" data-action="follow" data-value="16410"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/daerah/ZkevxO5K-polres-bangkalan-gerebek-industri-petasan-rumahan-100-bahan-peledak-disita?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2022/04/17/1414512/xP2rdwleJ1.jpg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Polres Bangkalan Gerebek Industri Petasan Rumahan, 100 Bahan Peledak Disita"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/daerah/ZkevxO5K-polres-bangkalan-gerebek-industri-petasan-rumahan-100-bahan-peledak-disita?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Polres Bangkalan Gerebek Industri Petasan Rumahan, 100 Bahan Peledak Disita</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/7455/petasan" class="topic"><i class="fa fa-folder"></i> petasan</a><button class="bt_follow" data-action="follow" data-value="7455"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/metro/8kov3VRb-dki-diprediksi-cerah-berawan?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2022/04/17/1414518/3ez2mwqCGr.jpg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="DKI Diprediksi Cerah Berawan"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/metro/8kov3VRb-dki-diprediksi-cerah-berawan?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">DKI Diprediksi Cerah Berawan</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/276/cuaca-jakarta" class="topic"><i class="fa fa-folder"></i> cuaca jakarta</a><button class="bt_follow" data-action="follow" data-value="276"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                        
                                    <a class="bt_more blue" href="https://www.medcom.id/nasional/">
                                        <span>MORE</span>
                                    </a>
                                    
                                </div>
                            </div>                            <!-- BACA JUGA END -->
                                <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                                <div id="dablewidget_G7Z5wGoW" class="w100fl" data-widget_id="G7Z5wGoW">
                                    <script>
                                        (function(d,a,b,l,e,_) {
                                        if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                        e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                        _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                        })(window,document,'dable','script');
                                        dable('setService', 'medcom.id');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                    </script>
                                </div>
                                <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                            <!-- BERITA LAINNYA -->
                            <div class="w100fl">
				<div class="ti_1 white">
					<h3>BERITA LAINNYA</h3>
				</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/nasional/metro/8kov3VRb-dki-diprediksi-cerah-berawan?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/17/1414518/3ez2mwqCGr.jpg?w=450" alt="DKI Diprediksi Cerah Berawan">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a>								<h4><a href="https://www.medcom.id/nasional/metro/8kov3VRb-dki-diprediksi-cerah-berawan?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">DKI Diprediksi Cerah Berawan</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/olahraga/liga-inggris/4KZqovpk-tekuk-manchester-city-liverpool-jadi-finalis-piala-fa?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/17/1414500/nIm6saeglX.jpg?w=450" alt="Tekuk Manchester City, Liverpool jadi Finalis Piala FA">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a>								<h4><a href="https://www.medcom.id/olahraga/liga-inggris/4KZqovpk-tekuk-manchester-city-liverpool-jadi-finalis-piala-fa?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Tekuk Manchester City, Liverpool jadi Finalis Piala FA</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/pendidikan/news-pendidikan/0k8XJ3ok-april-kemenag-segera-cairkan-dana-bos-madrasah-rp1-3-triliun?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/16/1414469/RqW53vSOYA.jpg?w=450" alt="April, Kemenag Segera Cairkan Dana BOS Madrasah Rp1,3 Triliun">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a>								<h4><a href="https://www.medcom.id/pendidikan/news-pendidikan/0k8XJ3ok-april-kemenag-segera-cairkan-dana-bos-madrasah-rp1-3-triliun?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">April, Kemenag Segera Cairkan Dana BOS Madrasah Rp1,3 Triliun</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/internasional/asean/zNAX66nK-indonesia-kecam-aksi-pembakaran-al-quran-di-swedia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/16/1414446/YbeEHz52XZ.jpg?w=450" alt="Indonesia Kecam Aksi Pembakaran Al-Quran di Swedia">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a>								<h4><a href="https://www.medcom.id/internasional/asean/zNAX66nK-indonesia-kecam-aksi-pembakaran-al-quran-di-swedia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Indonesia Kecam Aksi Pembakaran Al-Quran di Swedia</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/ekonomi/global/nbwMnRBK-bank-sentral-tiongkok-pertahankan-biaya-pinjaman-jangka-menengah?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/16/1414409/7DLMReyo6F.jpg?w=450" alt="Bank Sentral Tiongkok Pertahankan Biaya Pinjaman Jangka Menengah">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a>								<h4><a href="https://www.medcom.id/ekonomi/global/nbwMnRBK-bank-sentral-tiongkok-pertahankan-biaya-pinjaman-jangka-menengah?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Bank Sentral Tiongkok Pertahankan Biaya Pinjaman Jangka Menengah</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/hiburan/musik/0k8XJQ2k-niki-jadi-perempuan-indonesia-pertama-yang-tampil-di-festival-musik-coachella?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/16/1414369/LYUkQ7hibg.jpg?w=450" alt="Niki jadi Perempuan Indonesia Pertama yang Tampil di Festival Musik Coachella">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a>								<h4><a href="https://www.medcom.id/hiburan/musik/0k8XJQ2k-niki-jadi-perempuan-indonesia-pertama-yang-tampil-di-festival-musik-coachella?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Niki jadi Perempuan Indonesia Pertama yang Tampil di Festival Musik Coachella</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/otomotif/mobil/ybJrAdjb-mobil-terbaik-tahun-2022-ternyata-diproduksi-di-indonesia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/15/1414238/93fmBd5IeE.JPG?w=450" alt="Mobil Terbaik Tahun 2022 Ternyata Diproduksi di Indonesia">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a>								<h4><a href="https://www.medcom.id/otomotif/mobil/ybJrAdjb-mobil-terbaik-tahun-2022-ternyata-diproduksi-di-indonesia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Mobil Terbaik Tahun 2022 Ternyata Diproduksi di Indonesia</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/teknologi/news-teknologi/yKXqOPDN-xiaomi-12-series-sudah-bisa-dibeli?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/15/1414042/BFkCUM5VKN.jpg?w=450" alt="Xiaomi 12 Series Sudah Bisa Dibeli">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a>								<h4><a href="https://www.medcom.id/teknologi/news-teknologi/yKXqOPDN-xiaomi-12-series-sudah-bisa-dibeli?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Xiaomi 12 Series Sudah Bisa Dibeli</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/properti/tips-properti/Dkq4aeWb-mau-renovasi-dapur-jangan-lupa-6-persiapan-ini?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/11/1412228/TYZdfB6EgH.jpg?w=450" alt="Mau Renovasi Dapur? Jangan Lupa 6 Persiapan Ini">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/properti" class="tag2">Properti</a>								<h4><a href="https://www.medcom.id/properti/tips-properti/Dkq4aeWb-mau-renovasi-dapur-jangan-lupa-6-persiapan-ini?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Mau Renovasi Dapur? Jangan Lupa 6 Persiapan Ini</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/09/30/1193754/FvBlmHQthx.jpg?w=450" alt="Sejarah Terciptanya Vaksin Tubuh Manusia">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/rona" class="tag2">Rona</a>								<h4><a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Sejarah Terciptanya Vaksin Tubuh Manusia</a></h4>
							</div>
						</div>
					</div>
							</div>                            <!-- BERITA LAINNYA -->

                        </div>
                        <div class="r_col">

                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Nas_S1 -->
                                <div id='div-gpt-ad-1592889939655-0' style='min-width: 300px; min-height: 250px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592889939655-0'); });
                                </script>
                                </div>
                            </div>
                            <!-- SHOWCASE ADS BANNER -->

                            <!-- SOCIAL MEDIA -->
                            <div class="box_9">
	<div class="text">
		<div class="ti_2">
			<span>FOLLOW US</span>
		</div>
		<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
		<ul>
			<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
			<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
			<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
			<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
		</ul>
	</div>
</div>                            <!-- SOCIAL MEDIA END -->

                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Nas_S2 -->
                                <div id='div-gpt-ad-1592890041919-0' style='min-width: 300px; min-height: 250px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592890041919-0'); });
                                </script>
                                </div>
                            </div>
                            <!-- SHOWCASE ADS BANNER -->

                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Nas_S3 -->
                                <div id='div-gpt-ad-1592890190702-0' style='min-width: 300px; min-height: 250px;'>
                                  <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592890190702-0'); });
                                  </script>
                                </div>
                            </div>

                            <!-- HOT ISSUE -->
                            <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <h4>HOT ISSUE</h4>
                                </div>
                                <ul class="box_8 numbered">
                                
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/politik/0k8XJE2k-nasdem-buka-peluang-tokoh-masyarakat-menjadi-bakal-caleg?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/16/1414325/8lKnF7Gr43.jpeg?w=420" alt="NasDem Buka Peluang Tokoh Masyarakat Menjadi Bakal Caleg">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/politik/0k8XJE2k-nasdem-buka-peluang-tokoh-masyarakat-menjadi-bakal-caleg?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">NasDem Buka Peluang Tokoh Masyarakat Menjadi Bakal Caleg</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/16179/pemilu-2024"><i class="fa fa-folder"></i> Pemilu 2024</a>
															<button class="bt_follow" data-action="follow" data-value="16179"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/hukum/GNlWz7mK-mekanisme-penyelidikan-kasus-pengeroyokan-ade-armando-dinilai-melanggar-etik?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/16/1414363/LYZgPMCoSr.jpg?w=220" alt="Mekanisme Penyelidikan Kasus Pengeroyokan Ade Armando Dinilai Melanggar Etik">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/hukum/GNlWz7mK-mekanisme-penyelidikan-kasus-pengeroyokan-ade-armando-dinilai-melanggar-etik?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Mekanisme Penyelidikan Kasus Pengeroyokan Ade Armando Dinilai Melanggar Etik</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/8114/penegakan-hukum"><i class="fa fa-folder"></i> Penegakan Hukum</a>
															<button class="bt_follow" data-action="follow" data-value="8114"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/daerah/zNAX6JnK-pedagang-takjil-dekat-kantor-polisi-tertipu-uang-palsu?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/16/1414402/qgVGcoJUTy.png?w=220" alt="Pedagang Takjil Dekat Kantor Polisi Tertipu Uang Palsu">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/daerah/zNAX6JnK-pedagang-takjil-dekat-kantor-polisi-tertipu-uang-palsu?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Pedagang Takjil Dekat Kantor Polisi Tertipu Uang Palsu</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/813/uang-palsu"><i class="fa fa-folder"></i> uang palsu</a>
															<button class="bt_follow" data-action="follow" data-value="813"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/politik/zNPmDDAb-erick-thohir-terbitkan-surat-edaran-pencegahan-kekerasan-dan-pelecehan-di-bumn?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/16/1414431/K8q3bCTPwj.jpeg?w=220" alt="Erick Thohir Terbitkan Surat Edaran Pencegahan Kekerasan dan Pelecehan di BUMN">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/politik/zNPmDDAb-erick-thohir-terbitkan-surat-edaran-pencegahan-kekerasan-dan-pelecehan-di-bumn?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Erick Thohir Terbitkan Surat Edaran Pencegahan Kekerasan dan Pelecehan di BUMN</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/13264/erick-thohir"><i class="fa fa-folder"></i> erick thohir</a>
															<button class="bt_follow" data-action="follow" data-value="13264"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/peristiwa/lKYqYYoK-kemenag-kuota-haji-bakal-diumumkan-pekan-depan?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/16/1414461/6UZQI0etrn.jpg?w=220" alt="Kemenag: Kuota Haji Bakal Diumumkan Pekan Depan">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/peristiwa/lKYqYYoK-kemenag-kuota-haji-bakal-diumumkan-pekan-depan?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Kemenag: Kuota Haji Bakal Diumumkan Pekan Depan</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/2266/haji"><i class="fa fa-folder"></i> haji</a>
															<button class="bt_follow" data-action="follow" data-value="2266"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
                            <!-- HOT ISSUE END-->
                            
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Nas_S4 -->
                                <div id='div-gpt-ad-1601561386030-0' style='width: 300px; height: 250px;'>
                                  <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601561386030-0'); });
                                  </script>
                                </div>    
                            </div>                      

                            <!-- SUPLEMEN -->
                                                        <!-- SUPPLEMEN END -->

                        </div>
                    </div>

                </div>
            </div>
            <!-- CONTENT END -->

            <!-- FOOTER -->
            			<div class="footer" id="footer">
                <div class="wrap pr">
                    <a class="foot_logo" href="https://www.medcom.id">
                        <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
                    </a>
                    <div class="foot_nav">
                        <ul>
							<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
							<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
							<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
							<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
							<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
							<li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
						                        <div class="copyright">Copyright &COPY; 2017 - 2022 Medcom.id, All Rights Reserved. rendering in 0.0086 second [51]</div>
                        <ul class="foot_social">
							<li><a href="https://www.facebook.com/medcomid" rel="nofollow"><i class="fab fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/medcom_id" rel="nofollow"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/medcomid/" rel="nofollow"><i class="fab fa-instagram"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA" rel="nofollow"><i class="fab fa-youtube"></i></a></li>
							<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia" rel="nofollow"><i class="fab fa-linkedin"></i></a></li>
							          </ul>
                    </div>
                </div>
            </div>
            <!-- FOOTER END -->
                    </div>

                <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->        <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <span>Peringatan!</span>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
        <!-- STICKY LEFT -->
          <!--   <div class="sticky_left">
                <div class="sticky_left_inside">
                    <img src="https://va.medcom.id/2018/default/images/160x600.jpg">                               
                </div>
            </div> -->
        <!-- STICKY END -->

        <!-- STICKY RIGHT -->
            <!-- <div class="sticky_right">
                <div class="sticky_right_inside">
                    <img src="https://va.medcom.id/2018/default/images/160x600.jpg">
                </div>
            </div> -->
        <!-- STICKY END -->


        <!-- STICKY HERE -->
        <div class="footer_sticky" id="footer_sticky">
            <div class="footer_sticky_inside">
                <a class="close_button" id="close_button" onclick="closeAds()">Close Ads X</a>
                <!-- <img src="https://va.medcom.id/2018/default/images//970x90_dummy.jpg"> -->
                <div id='div-gpt-ad-1593427069593-0' style='width: 970px; height: 90px;'>
                     <script>
                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593427069593-0'); });

                    setTimeout(function(){
                          var a = document.getElementById('footer_sticky').clientHeight;
                           if(a < 40)
                           document.getElementById('close_button').style.display = "none";
                      }, 2500);
                    </script>
                </div>
            </div>
        </div>
        <!-- STICKY END -->

        <script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');

                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }


            (function(d){
                var content_id = "1414515";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);

                if(content_id!=0){
                    // sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>

        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>

    <script>
            /*
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
            });
            */
            
            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script>        <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
        <script id="wpn"></script>
        <script id="mm"></script>
        <script>
            var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js";            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js";
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);

        </script>
        <script>
            $(document).ready(function(){
                //imsakiyah
                $(".dropup").click(function(){
                    $(".dropup_ct").toggleClass("show");
                });
                $(".dropup_close").click(function(){
                    $(".dropup_ct").removeClass("show");
                });

                $("#stickshare a").on("click",function(e){
                e.preventDefault(); 
                let tt = e.target.getAttribute("title").toLowerCase();
                let sos = (tt.includes("facebook") ? "facebook" : "twitter");
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: sos,
                    nonInteraction: false
                });   
                })
            });
        </script>

        <script async src="https://cdn.jsdelivr.net/npm/@dmvs-apac/dm-custom-embed@1.5.10/dist/dm-ce.min.js"></script>
        <!-- <script async='async' type="text/javascript" src="https://va.medcom.id/2018/default/js/dailymotion.js"></script> -->

        <script type="text/javascript">
            function closeAds(){
                document.getElementById("footer_sticky").style.display = "none";
            }
        </script>

<!-- GPT AdSlot 1 for Ad unit 'D_Nus_Sky1/OOP' ### Size: Out of Page -->
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<!-- End AdSlot 1 -->
<script src='https://compass.adop.cc/assets/js/adop/adopJ.js?v=14' ></script><ins class='adsbyadop' _adop_zon = '2dfd20b9-783a-4687-aefe-83bd420050da' _adop_type = 're' style='display:inline-block;width:1px;height:1px;' _page_url=''></ins>
        

    </body>
</html>
