<!DOCTYPE html>
<html lang="id-ID">
<head>
<title>Sejumlah Bupati di Papua Barat Gabung ke NasDem - Medcom.id</title>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="googlebot-news" content="index,follow" />
<meta name="title" content="Sejumlah Bupati di Papua Barat Gabung ke NasDem" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
<meta http-equiv="content-language" content="In-Id" />
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta name="theme-color" content="#064b7e" />
<meta name="description" content="Bergabungnya kepala daerah itu, lanjut Dominggus, akan dikukuhkan dalam rapat Rakorwil DPW Partai NasDem Papua Barat, November mendatang." />
<meta name="keywords" content="papua, partai nasdem, nasdem" />
<meta name="language" content="id" />
<meta name="geo.country" content="id" />
<meta name="geo.placename" content="Indonesia" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<link rel="amphtml" href="https://m.medcom.id/amp/0k84152k-sejumlah-bupati-di-papua-barat-gabung-ke-nasdem" />
<meta property="dable:item_id" content="0k84152k" />
<meta property="dable:title" content="Sejumlah Bupati di Papua Barat Gabung ke NasDem" />
<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2021/10/08/1337369/dyleORbAo0.jpg?w=1024" />
<meta property="dable:author" content="Medcom.id" />
<meta property="article:section" content="Nasional" />
<meta property="article:published_time" content="2021-10-08T14:50:52+0700" />
<link rel="canonical" href="https://www.medcom.id/nasional/daerah/0k84152k-sejumlah-bupati-di-papua-barat-gabung-ke-nasdem" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/nasional/daerah/0k84152k-sejumlah-bupati-di-papua-barat-gabung-ke-nasdem" />
<meta property="fb:pages" content="304998839975927" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="Sejumlah Bupati di Papua Barat Gabung ke NasDem" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.medcom.id/nasional/daerah/0k84152k-sejumlah-bupati-di-papua-barat-gabung-ke-nasdem" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2021/10/08/1337369/dyleORbAo0.jpg?w=1024" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:updated_time" content="1633679296" />
<meta property="og:description" content="Bergabungnya kepala daerah itu, lanjut Dominggus, akan dikukuhkan dalam rapat Rakorwil DPW Partai NasDem Papua Barat, November mendatang." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@medcom_id" />
<meta property="twitter:title" content="Sejumlah Bupati di Papua Barat Gabung ke NasDem" />
<meta property="twitter:description" content="Bergabungnya kepala daerah itu, lanjut Dominggus, akan dikukuhkan dalam rapat Rakorwil DPW Partai NasDem Papua Barat, November mendatang." itemprop="description" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2021/10/08/1337369/dyleORbAo0.jpg?w=1024" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=120820" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_B1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1592889251940-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_B2', [970, 90], 'div-gpt-ad-1593427069593-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_K', [850, 670], 'div-gpt-ad-1592889318096-0').addService(googletag.pubads());    
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S1', [[300, 250], [300, 600]], 'div-gpt-ad-1592889939655-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S2', [[300, 600], [300, 250]], 'div-gpt-ad-1592890041919-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S3', [[300, 600], [300, 250]], 'div-gpt-ad-1592890190702-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel', [300, 250], 'div-gpt-ad-1593427973036-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Sky1', [[120, 600], [160, 600]], 'div-gpt-ad-1592890311400-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S4', [300, 250], 'div-gpt-ad-1601561386030-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Signature', [360, 100], 'div-gpt-ad-1552036040218-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Skin', [1920, 1080], 'div-gpt-ad-1558411552593-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_OTP', [800, 600], 'div-gpt-ad-1558411851553-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Sejumlah Bupati di Papua Barat Gabung ke NasDem - Medcom.id",
                    "url": "https://www.medcom.id/nasional/daerah/0k84152k-sejumlah-bupati-di-papua-barat-gabung-ke-nasdem",
                    "datePublished": "2021-10-08 14:50:52",
                    "image": "https://cdn.medcom.id/dynamic/content/2021/10/08/1337369/dyleORbAo0.jpg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2021/10/08/1337369/dyleORbAo0.jpg?w=200"
                }
            </script>
<script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "Bergabungnya kepala daerah itu, lanjut Dominggus, akan dikukuhkan dalam rapat Rakorwil DPW Partai NasDem Papua Barat, November mendatang.",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/nasional/daerah/0k84152k-sejumlah-bupati-di-papua-barat-gabung-ke-nasdem"
                        
                    },
                    "headline": "Sejumlah Bupati di Papua Barat Gabung ke NasDem - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2021/10/08/1337369/dyleORbAo0.jpg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2021-10-08 14:50:52",
                    "dateModified": "2021-10-08 14:51:04",
                    "author": {
                        "@type": "Person",
                        "name": "Al Abrar"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>
<script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Nasional",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/nasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "daerah",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/daerah"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Sejumlah Bupati di Papua Barat Gabung ke NasDem - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/nasional/daerah/0k84152k-sejumlah-bupati-di-papua-barat-gabung-ke-nasdem"
                            }
                        }
                        ]
                    }
                </script>
<script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "Person",
                        "name": "Al Abrar"
                    }
                </script>

<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'Al Abrar',
  'dimension2' : '2021-10-08 14:50:52',
  'dimension3' : 'Nasional',
  'dimension4' : 'Daerah',
  'dimension5' : 'article',
  'dimension6' : '1337369',
  'dimension7' : 'Partai NasDem,nasdem,Surya Paloh,Papua',
  'dimension8' : 'Medcom',
  });


ga('require', 'impressionTracker', {
  elements: [{
      id: 'articleBody',
      threshold: 0.25
    }],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'25%',
    eventLabel: document.title,
    eventValue: 25,
    nonInteraction: true
  }
});

ga('require', 'impressionTracker', {
    elements: ['author'],
    fieldsObj: {
      eventCategory: 'NTG article milestone',
      eventAction:'100%',
      eventLabel: document.title,
      eventValue: 100,
      nonInteraction: true
      }
  });



</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>


<script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21764741526/D_Nus_Sky1/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body>
<div class="master_wrapper detail theme_2019">

<div class="skinny">
 <div id='div-gpt-ad-1558411552593-0'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558411552593-0'); });
                </script>
</div>
</div>

<div class="nav">
<div class="wrap">
<div class="nav_row bb-ccc">
<a class="logo" href="https://www.medcom.id"></a>
<div class="top_right_nav">
<ul>
<li>
<div class="bt burger">
<i class="fa fa-bars"></i>
</div>
</li>
<li>
<div class="bt bt_src">
<i class="fa fa-search"></i>
</div>
</li>
<li>
<div id="ava" class="bt">
<i class="fa fa-user"></i>
</div>
<ul id="dropdown" class="drop_ct w160"></ul>
</li>
<li>
<div class="bt_drop">
Kanal Indonesia <i class="fa fa-caret-down"></i>
<ul class="drop_ct">
<li><a href="https://www.medcom.id">Indonesia</a></li>
<li><a href="https://www.medcom.id/english">English</a></li>
<li><a href="https://www.medcom.id/cn">Mandarin</a></li>
</ul>
</div>
</li>
</ul>
</div>
<div class="src">
<form method="GET" action="https://www.medcom.id/search">
<button><i class="fa fa-search"></i></button>
<input type="text" name="q" placeholder="search here...">
</form>
</div>
</div>
<div class="nav_row">
<a href="https://www.medcom.id/nasional" class="current">
Nasional
</a> <ul class="main_menu">
<li class="dropdown">
<a><span>News <i class="fa fa-caret-down"></i></span></a>
<ul class="drops">
<li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li> </ul>
</li>
<li class="dropdown">
<a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
<ul class="drops">
<li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li> </ul>
</li>
 <li><a href="https://www.medcom.id/pendidikan/riset-penelitian" class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase"><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta"><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id"><span>Video</span></a></li><li><a href="https://www.medcom.id/foto"><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis"><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming"><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class="highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class="highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index"><span>Index</span></a></li> </ul>
<a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
</div>
</div>
<div class="wrap">
<div class="nav_row">
<ul class="submenu">
<li><a href="https://www.medcom.id/nasional/politik">Politik</a></li><li><a href="https://www.medcom.id/nasional/peristiwa">Peristiwa</a></li><li><a href="https://www.medcom.id/nasional/hukum">Hukum</a></li><li><a href="https://www.medcom.id/nasional/metro">Metro</a></li><li><a href="https://www.medcom.id/nasional/daerah">Daerah</a></li> </ul>
</div>
</div>
</div> <div class="mega_menu">
<div class="wrap">
<div class="mega_ct">
<div class="mega_left">
<div class="user_section">
<div class="user_ct">
<div>Selamat Datang di</div>
<strong>Medcom.id</strong>
<form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
<input name="email_login" type="text" placeholder="username" />
<input name="pass_login" type="password" placeholder="password" />
<button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
</form>
<p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
</div>
<div class="user_login">
<div class="pic">
<img id="avatar-slide" src="" alt="avatar">
<a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
</div>
<div class="text">
<div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
<ul class="tool_link">
<li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
<li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
</ul>
<a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
</div>
</div>
</div>
<div class="apps_section">
<div class="w100fl">
<strong>DOWNLOAD OUR APPS</strong>
<ul>
<li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
<li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
</ul>
</div>
<div class="w100fl">
<strong>FOLLOW US</strong>
<ul>
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="mega_right">
<div class="mega_top">
<ul>
<li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
<li><a href="https://www.medcom.id/english">ENGLISH</a></li>
<li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
</ul>
<div class="mega_close"><span></span></div>
<button class="night_bt"><span>&nbsp;</span></button>
<button class="day_bt"><span>&nbsp;</span></button>
</div>
<div class="mega_mid">
<div class="onethird">
<div class="ti_2"><span>NEWS</span></div>
<ul class="mega_list col2">
<li class="class = " active""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li> </ul>
<div class="ti_2"><span>LIFESTYLE</span></div>
<ul class="mega_list col2">
<li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li> </ul>
</div>
<div class="onethird">
<div class="ti_2"><span>FEATURED</span></div>
<ul class="mega_list">
<li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li> </ul>
</div>
<div class="onethird">
<div class="ti_2"><span>INDEX</span></div>
<ul class="mega_list">
<li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li> </ul>
</div>
<div class="mega_foot">
<ul>
<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
<li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
<li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
<li><a href="http://career.metrotvnews.com/">Karir</a></li>
</ul>
</div>
</div>
<div class="the_group">
<strong>Member of Media Group</strong>
<ul>
<li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
<li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
<li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
<li><a href="https://www.inibaru.id/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
<li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>


<div class="w100fl">
<div class="wrap content">

<div class="leaderboard" style="margin-top:20px;">

<div id='div-gpt-ad-1592889251940-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592889251940-0'); });
                            </script>
</div>
</div>


<div class="newsticker">
<div class="newsticker_title"><span>NEWSTICKER</span></div>
<div class="ticker_viewport">
<ul><li><a href="https://www.medcom.id/nasional/peristiwa/yKXj6mab-bertambah-10-rsd-wisma-atlet-rawat-255-pasien-covid-19?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Bertambah 10, RSD Wisma Atlet Rawat 255 Pasien Covid-19</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/ObzVxy9b-berangkat-ke-bali-jokowi-tinjau-penanaman-mangrove-dan-lokasi-ktt-g20?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Berangkat ke Bali, Jokowi Tinjau Penanaman Mangrove dan Lokasi KTT G20</a></li><li><a href="https://www.medcom.id/nasional/metro/eN43aa1K-wagub-dki-enggan-bocorkan-lokasi-penyelenggaraan-formula-e-kenapa?utm_source=desktop&utm_medium=headline&utm_campaign=WP">Wagub DKI Enggan Bocorkan Lokasi Penyelenggaraan Formula E, Kenapa?</a></li><li><a href="https://www.medcom.id/nasional/politik/GNG7eezN-kominfo-85-umkm-kembali-beraktivitas">Kominfo: 85% UMKM Kembali Beraktivitas</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/5b2mnBvN-berkurang-492-orang-1-283-pasien-covid-19-diisolasi-di-rusun-pasar-rumput">Berkurang 492 Orang, 1.283 Pasien Covid-19 Diisolasi di Rusun Pasar Rumput</a></li><li><a href="https://www.medcom.id/nasional/hukum/lKYrdexN-pendalaman-kasus-dugaan-suap-azis-syamsuddin-dimulai">Pendalaman Kasus Dugaan Suap Azis Syamsuddin Dimulai</a></li><li><a href="https://www.medcom.id/nasional/politik/ob3eWjAK-2-tahun-jokowi-ma-ruf-penanganan-covid-19-melalui-vaksinasi-diacungi-jempol">2 Tahun Jokowi-Ma'ruf, Penanganan Covid-19 Melalui Vaksinasi Diacungi Jempol</a></li><li><a href="https://www.medcom.id/olahraga/liga-dunia/Gbmodz3K-perdana-laga-timnas-inggris-bakal-dikawal-perangkat-pertandingan-wanita?utm_source=desktop&utm_medium=terbaru&utm_campaign=WP">Perdana, Laga Timnas Inggris Bakal Dikawal Perangkat Pertandingan Wanita</a></li><li><a href="https://www.medcom.id/internasional/timur-tengah-afrika/ybD4wpqb-ada-ancaman-bom-pesawat-kuwait-mendarat-darurat-di-turki">Ada Ancaman Bom, Pesawat Kuwait Mendarat Darurat di Turki</a></li><li><a href="https://www.medcom.id/olahraga/liga-dunia/4KZ2ddrK-australia-cetak-rekor-kemenangan-wu-bawa-tiongkok-kalahkan-jepang">Australia Cetak Rekor Kemenangan, Wu Bawa Tiongkok Kalahkan Jepang</a></li></ul>
</div>
</div> 
<div class="mid_content mt40">
<div class="lc_col pr_20">
<div class="article">

<div class="breadcrumb">
<ul>
<li><a href="https://www.medcom.id">HOME</a></li>
<li><a href="https://www.medcom.id/nasional/">NASIONAL</a></li>
<li><a href="https://www.medcom.id/nasional/daerah">DAERAH</a></li>
</ul>
</div>
<div class="pic">
<img data-src="https://cdn.medcom.id/dynamic/content/2021/10/08/1337369/dyleORbAo0.jpg?w=1024" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Istimewa">
<div class="caption">Istimewa</div>
</div>
<div class="article_ct">
<div id="stickshare" class="share">
<ul>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/nasional/daerah/0k84152k-sejumlah-bupati-di-papua-barat-gabung-ke-nasdem?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
<li><a href='https://twitter.com/intent/tweet?text=Sejumlah+Bupati+di+Papua+Barat+Gabung+ke+NasDem+https%3A%2F%2Fmedcom.id%2Fs%2F0k84152k%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
 </ul>
</div>
<h1>Sejumlah Bupati di Papua Barat Gabung ke NasDem</h1>
<div class="foot_article">
<a href="https://www.medcom.id/nasional/" title="Nasional">Nasional</a>
<a href="https://www.medcom.id/tag/57/partai-nasdem?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="Partai NasDem" class="topic"><i class="fa fa-folder"></i> Partai NasDem</a>
<a href="https://www.medcom.id/tag/532/nasdem?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="nasdem" class="topic"><i class="fa fa-folder"></i> nasdem</a>
<a href="https://www.medcom.id/tag/1350/surya-paloh?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="Surya Paloh" class="topic"><i class="fa fa-folder"></i> Surya Paloh</a>
<a href="https://www.medcom.id/tag/1356/papua?utm_source=nasional&utm_medium=topik&utm_campaign=detail_desktop" title="Papua" class="topic"><i class="fa fa-folder"></i> Papua</a>
</div>
<div class="info">
<div class="info_ct">Medcom &bull; 08 Oktober 2021 14:50</div>
<ul class="tool_bt">
<li><button class="font_plus">&nbsp;</button></li>
<li><button class="font_min">&nbsp;</button></li>
<li><button class="night_bt">&nbsp;</button></li>
<li><button class="day_bt">&nbsp;</button></li>
<li><button class="bt_save" data-action="save" data-value="1337369"><i class="fa fa-bookmark"></i></button></li>
</ul>
</div>
<div class="text" itemprop="articleBody" id="articleBody">
Mankowari: Ketua DPW <a href="https://www.medcom.id/tag/57/partai-nasdem">Partai NasDem</a> Papua Barat, Dominggus Mandacan mengatakan sejumlah bupati di Papua Barat akan bergabung dengan Partai NasDem.<br />&nbsp;<br />
Hal tersebut diungkap Dominggus dalam pertemuan DPW <a href="https://nasdem.id/">Partai NasDem</a> Papua Barat yang dihadiri Sekjen DPP Partai NasDem, Johnny G Plate, di Kota Manokwari, Papua Barat, Rabu, 6 Oktober 2021.<br />&nbsp;<br />
&ldquo;Salah satu yang akan bergabung itu adalah Bupati Kabupaten Teluk Wondama, Hendrik S Mambor,&rdquo; ujar Dominggus.
<div class="banner_content">

<div id='div-gpt-ad-1593427973036-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593427973036-0'); });
  </script>
</div>
</div>


<div class="parallax_ads" style="height: 400px;">






<div class="box_15">
<p>Bagaimana tanggapan anda mengenai artikel ini?</p>
<ul class="feedback">
<li>
<button class="happy" data-action="happy" data-total="0" data-value="1337369">
Happy
<span></span>
</button>
</li>
<li>
<button class="inspire" data-action="inspire" data-total="0" data-value="1337369">
Inspire
<span></span>
</button>
</li>
<li>
<button class="confuse" data-action="confuse" data-total="0" data-value="1337369">
Confuse
<span></span>
</button>
</li>
<li>
<button class="sad" data-action="sad" data-total="0" data-value="1337369">
Sad
<span></span>
</button>
</li>
</ul>
</div>

</div>

<br />
Baca:&nbsp;<a href="https://www.medcom.id/nasional/daerah/ObzVx70b-herman-hn-ditunjuk-jadi-ketua-dpw-nasdem-lampung">Herman HN Ditunjuk Jadi Ketua DPW NasDem Lampung</a><br />&nbsp;<br />
Bergabungnya kepala daerah itu, lanjut Dominggus, akan dikukuhkan dalam rapat koordinasi wilayah (Rakorwil) DPW Partai NasDem Papua Barat, November mendatang.<br />&nbsp;<br />
&ldquo;Kami berharap kehadiran Ketua Umum Partai NasDem, Surya Paloh dalam Rakorwil tersebut,&rdquo; kata Dominggus yang juga Gubernur Papua Barat tersebut.<br />&nbsp;<br />
Dalam kesempatan tersebut, Dominggus juga melaporkan perolehan kursi legislatif Partai NasDem hasil Pemilu 2019. Partai NasDem di Papua Barat memperoleh satu kursi DPR, tujuh kursi DPR Papua Barat yang pada pemilu sebelumnya hanya mendapat empat kursi, dan 35 kursi DPRD kabupaten/kota se Papua Barat.<br />&nbsp;<br />
Dominggus juga melaporkan berbagai kegiatan Partai NasDem di Papua Barat dalam membantu upaya pemerintah menangani dan menanggulangi pandemi covid-19, seperti pemberian bantuan untuk warga terdampak pandemi covid-19 dan bakti sosial.<br />&nbsp;<br /><div id="author">(ALB)</div>
</div>
<div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001852"></div>
<script src="https://jsc.mgid.com/m/e/medcom.id.1001852.js" async></script>

<br /><br /><div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>

<div class="bottom_article">
<ul>
<li><a href="https://www.medcom.id/nasional/daerah" title="Daerah">Daerah</a></li> </ul>
<button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
<br />
<div id='div-gpt-ad-1552036040218-0' style='height:100px; width:360px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552036040218-0'); });
        </script>
</div>
</div>
</div>
<div class="box_14 comment_section">
<div class="ti_1 white">
<span>LEAVE A COMMENT</span>
</div>
<div class="box_7">
<div data-pym-src="https://me.medcom.id/comments/embed/0k84152k-sejumlah-bupati-di-papua-barat-gabung-ke-nasdem" data-pym-id="example" data-pym-allowfullscreen>LOADING</div>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
</div>
</div>
<div class="text_side">
<div class="box_14">
<div class="ti_1 white">
<span>TERKAIT</span>
</div>
<ul>
<li>
<div class="pic">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/10/07/1337019/ZSf0jM5tvg.jpg?w=660" alt="Ketua Umum Partai NasDem Surya Paloh. MI/Ramdani.">
</div>
<div class="text">
<h2>
<a href="https://www.medcom.id/nasional/politik/GNlgdzVK-surya-paloh-berhasil-bawa-nasdem-lolos-parlemen-meski-tak-punya-capres?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">Surya Paloh Berhasil Bawa NasDem Lolos Parlemen Meski Tak Punya Capres</a>
</h2>
</div>
</li>
<li>
<div class="text">
<h2>
<a href="https://www.medcom.id/nasional/politik/zNAp26AK-nasdem-pertimbangkan-semua-tokoh-potensial-capres-2024?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">NasDem Pertimbangkan Semua Tokoh Potensial Capres 2024</a>
</h2>
</div>
</li>
<li>
<div class="text">
<h2>
<a href="https://www.medcom.id/ekonomi/keuangan/GNlgMBBK-memasuki-usia-25-tahun-2-hal-ini-harus-sudah-diperoleh?utm_source=nasional&utm_medium=terkait&utm_campaign=detail_desktop">Memasuki Usia 25 Tahun, 2 Hal ini Harus Sudah Diperoleh</a>
</h2>
</div>
</li>
</ul>
</div>
</div>

</div>

<div class="w100fl list_1" id="baca_juga">
<div class="ti_1 white">
<span>BACA JUGA</span>
</div>
<div class="box_7">
<div class="box_7_ct">
<div class="pic"><a href="https://www.medcom.id/nasional/peristiwa/akWxqMqK-ini-aplikasi-yang-terhubung-dengan-pedulilindungi?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2021/10/08/1337366/NDZczjaxX9.jpeg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Ini Aplikasi yang Terhubung dengan PeduliLindungi"></a></div>
<div class="text">
<h3><a href="https://www.medcom.id/nasional/peristiwa/akWxqMqK-ini-aplikasi-yang-terhubung-dengan-pedulilindungi?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Ini Aplikasi yang Terhubung dengan PeduliLindungi</a></h3>
<div class="foot_article">
<a href="https://www.medcom.id/nasional/">Nasional</a>
<div class="bt_topic"><a href="https://www.medcom.id/tag/16344/aplikasi-pedulilindungi" class="topic"><i class="fa fa-folder"></i> aplikasi pedulilindungi</a><button class="bt_follow" data-action="follow" data-value="16344"><i class="fa fa-plus"></i></button></div> </div>
</div>
</div>
<div class="box_7_ct">
<div class="pic"><a href="https://www.medcom.id/nasional/daerah/3NO9vg3k-hebat-pria-di-berau-sulap-kaleng-jadi-penyelamat-lingkungan?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2021/10/08/1337360/71NcHrhFfa.jpg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Hebat! Pria di Berau Sulap Kaleng Jadi Penyelamat Lingkungan"></a></div>
<div class="text">
 <h3><a href="https://www.medcom.id/nasional/daerah/3NO9vg3k-hebat-pria-di-berau-sulap-kaleng-jadi-penyelamat-lingkungan?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Hebat! Pria di Berau Sulap Kaleng Jadi Penyelamat Lingkungan</a></h3>
<div class="foot_article">
<a href="https://www.medcom.id/nasional/">Nasional</a>
<div class="bt_topic"><a href="https://www.medcom.id/tag/8568/daur-ulang" class="topic"><i class="fa fa-folder"></i> Daur Ulang</a><button class="bt_follow" data-action="follow" data-value="8568"><i class="fa fa-plus"></i></button></div> </div>
</div>
</div>
<div class="box_7_ct">
<div class="pic"><a href="https://www.medcom.id/nasional/hukum/ZkeEpeZk-usai-periksa-anies-kpk-akan-gelar-sidang-korupsi-rumah-dp-0?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img data-src="https://cdn.medcom.id/dynamic/content/2021/10/08/1337356/WCaGjNd5P2.png?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Usai Periksa Anies, KPK akan Gelar Sidang Korupsi Rumah DP 0%"></a></div>
<div class="text">
<h3><a href="https://www.medcom.id/nasional/hukum/ZkeEpeZk-usai-periksa-anies-kpk-akan-gelar-sidang-korupsi-rumah-dp-0?utm_source=nasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Usai Periksa Anies, KPK akan Gelar Sidang Korupsi Rumah DP 0%</a></h3>
<div class="foot_article">
<a href="https://www.medcom.id/nasional/">Nasional</a>
<div class="bt_topic"><a href="https://www.medcom.id/tag/25/kpk" class="topic"><i class="fa fa-folder"></i> KPK</a><button class="bt_follow" data-action="follow" data-value="25"><i class="fa fa-plus"></i></button></div> </div>
</div>
</div>
<a class="bt_more blue" href="https://www.medcom.id/nasional/">
<span>MORE</span>
</a>
</div>
</div> 

<div id="dablewidget_G7Z5wGoW" class="w100fl" data-widget_id="G7Z5wGoW">
<script>
                                        (function(d,a,b,l,e,_) {
                                        if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                        e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                        _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                        })(window,document,'dable','script');
                                        dable('setService', 'medcom.id');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                    </script>
</div>


<div class="w100fl">
<div class="ti_1 white">
<h3>BERITA LAINNYA</h3>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/ekonomi/makro/wkB4LmgN-simak-ilustrasi-pajak-untuk-gaji-rp5-juta-rp9-juta-hingga-rp15-juta?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/10/08/1337359/nqW3CM0vdI.jpg?w=450" alt="Simak Ilustrasi Pajak untuk Gaji Rp5 Juta, Rp9 Juta, hingga Rp15 Juta">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a> <h4><a href="https://www.medcom.id/ekonomi/makro/wkB4LmgN-simak-ilustrasi-pajak-untuk-gaji-rp5-juta-rp9-juta-hingga-rp15-juta?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Simak Ilustrasi Pajak untuk Gaji Rp5 Juta, Rp9 Juta, hingga Rp15 Juta</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/nasional/metro/DkqXd9Rb-terus-menurun-bor-rumah-sakit-di-jakarta-hanya-7?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/10/08/1337328/iRnPXEeNxm.jpeg?w=450" alt="Terus Menurun, BOR Rumah Sakit di Jakarta Hanya 7%">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a> <h4><a href="https://www.medcom.id/nasional/metro/DkqXd9Rb-terus-menurun-bor-rumah-sakit-di-jakarta-hanya-7?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Terus Menurun, BOR Rumah Sakit di Jakarta Hanya 7%</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/internasional/eropa-amerika/GbmodVPK-inggris-belum-terima-warga-yang-disuntik-vaksin-sinovac?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/10/08/1337311/5PqSIcVaLK.jpg?w=450" alt="Inggris Belum Terima Warga yang Disuntik Vaksin Sinovac">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a> <h4><a href="https://www.medcom.id/internasional/eropa-amerika/GbmodVPK-inggris-belum-terima-warga-yang-disuntik-vaksin-sinovac?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Inggris Belum Terima Warga yang Disuntik Vaksin Sinovac</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/hiburan/film/0KvgdloN-yayan-ruhian-jadi-dukun-di-film-terbaru-adu-akting-dengan-pemeran-badut-it?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/10/08/1337264/jt0ns7BrAc.jpg?w=450" alt="Yayan Ruhian jadi Dukun di Film Terbaru, Adu Akting dengan Pemeran Badut " It"">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a> <h4><a href="https://www.medcom.id/hiburan/film/0KvgdloN-yayan-ruhian-jadi-dukun-di-film-terbaru-adu-akting-dengan-pemeran-badut-it?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Yayan Ruhian jadi Dukun di Film Terbaru, Adu Akting dengan Pemeran Badut "It"</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/otomotif/motor/yNLPY9qN-sambut-motogp-indonesia-bandara-lombok-sudah-direnovasi?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/10/08/1337207/4rPW3F6KLu.jpg?w=450" alt="Sambut MotoGP Indonesia, Bandara Lombok Sudah Direnovasi">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a> <h4><a href="https://www.medcom.id/otomotif/motor/yNLPY9qN-sambut-motogp-indonesia-bandara-lombok-sudah-direnovasi?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Sambut MotoGP Indonesia, Bandara Lombok Sudah Direnovasi</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/pendidikan/cerita-guru/JKRWapxN-dirilis-siang-ini-simak-cara-cek-hasil-lengkap-seleksi-tahap-i-pppk-guru?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/10/08/1337248/8Pq5vbfGh4.jpg?w=450" alt="Dirilis Siang Ini, Simak Cara Cek Hasil Seleksi Tahap I PPPK Guru">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a> <h4><a href="https://www.medcom.id/pendidikan/cerita-guru/JKRWapxN-dirilis-siang-ini-simak-cara-cek-hasil-lengkap-seleksi-tahap-i-pppk-guru?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Dirilis Siang Ini, Simak Cara Cek Hasil Seleksi Tahap I PPPK Guru</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/olahraga/liga-dunia/4KZ2ddrK-australia-cetak-rekor-kemenangan-wu-bawa-tiongkok-kalahkan-jepang?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/10/08/1337188/u0mrFftACO.jpg?w=450" alt="Australia Cetak Rekor Kemenangan, Wu Bawa Tiongkok Kalahkan Jepang">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a> <h4><a href="https://www.medcom.id/olahraga/liga-dunia/4KZ2ddrK-australia-cetak-rekor-kemenangan-wu-bawa-tiongkok-kalahkan-jepang?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Australia Cetak Rekor Kemenangan, Wu Bawa Tiongkok Kalahkan Jepang</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/teknologi/game/eN43awOK-penggemar-game-kecewa-dengan-efootball-2022-konami-rilis-permintaan-maaf?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/10/07/1337039/1x3R8CM9EN.jpg?w=450" alt="Penggemar Game Kecewa Dengan eFootball 2022, Konami Rilis Permintaan Maaf">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a> <h4><a href="https://www.medcom.id/teknologi/game/eN43awOK-penggemar-game-kecewa-dengan-efootball-2022-konami-rilis-permintaan-maaf?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Penggemar Game Kecewa Dengan eFootball 2022, Konami Rilis Permintaan Maaf</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/properti/tips-properti/ybD4GBvb-5-kombinasi-warna-ini-bikin-ruang-tamu-kecil-tampak-luas?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/10/05/1335752/r59KvbImza.jpg?w=450" alt="5 Kombinasi Warna Ini Bikin Ruang Tamu Kecil Tampak Luas">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/properti" class="tag2">Properti</a> <h4><a href="https://www.medcom.id/properti/tips-properti/ybD4GBvb-5-kombinasi-warna-ini-bikin-ruang-tamu-kecil-tampak-luas?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">5 Kombinasi Warna Ini Bikin Ruang Tamu Kecil Tampak Luas</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/09/30/1193754/FvBlmHQthx.jpg?w=450" alt="Sejarah Terciptanya Vaksin Tubuh Manusia">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/rona" class="tag2">Rona</a> <h4><a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=nasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Sejarah Terciptanya Vaksin Tubuh Manusia</a></h4>
</div>
</div>
</div>
</div> 
</div>
<div class="r_col">

<div class="banner showcase">

<div id='div-gpt-ad-1592889939655-0'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592889939655-0'); });
                                </script>
</div>
</div>


<div class="box_9">
<div class="text">
<div class="ti_2">
<span>FOLLOW US</span>
</div>
<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
<ul>
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
</ul>
</div>
</div> 

<div class="banner showcase">

<div id='div-gpt-ad-1592890041919-0'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592890041919-0'); });
                                </script>
</div>
</div>

<div class="banner showcase">

<div id='div-gpt-ad-1592890190702-0'>
<script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592890190702-0'); });
                                  </script>
</div>
</div>

<div class="w100fl list_2">
<div class="ti_1 white">
<h4>HOT ISSUE</h4>
</div>
<ul class="box_8 numbered">
<li>
<div class="pic">
<a href="https://www.medcom.id/nasional/hukum/ob3eWP8K-hati-hati-paham-radikal-nii-ditanamkan-sejak-usia-dini?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/10/08/1337157/uL62ZHV1js.jpg?w=420" alt="Hati-hati! Paham Radikal NII Ditanamkan sejak Usia Dini">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/nasional/hukum/ob3eWP8K-hati-hati-paham-radikal-nii-ditanamkan-sejak-usia-dini?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Hati-hati! Paham Radikal NII Ditanamkan sejak Usia Dini</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/16304/negara-islam-indonesia"><i class="fa fa-folder"></i> negara islam indonesia</a>
<button class="bt_follow" data-action="follow" data-value="16304"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/nasional/metro/eN43aa1K-wagub-dki-enggan-bocorkan-lokasi-penyelenggaraan-formula-e-kenapa?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/10/08/1337183/I5QUTCGOo4.jpeg?w=220" alt="Wagub DKI Enggan Bocorkan Lokasi Penyelenggaraan Formula E, Kenapa?">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/nasional/metro/eN43aa1K-wagub-dki-enggan-bocorkan-lokasi-penyelenggaraan-formula-e-kenapa?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Wagub DKI Enggan Bocorkan Lokasi Penyelenggaraan Formula E, Kenapa?</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/16310/lokasi-formula-e"><i class="fa fa-folder"></i> Lokasi Formula E</a>
<button class="bt_follow" data-action="follow" data-value="16310"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/nasional/politik/ob3eWjAK-2-tahun-jokowi-ma-ruf-penanganan-covid-19-melalui-vaksinasi-diacungi-jempol?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/10/08/1337257/yvCjAVe0xE.jpeg?w=220" alt="2 Tahun Jokowi-Ma'ruf, Penanganan Covid-19 Melalui Vaksinasi Diacungi Jempol">
</a>
</div>
 <div class="text">
<h5><a href="https://www.medcom.id/nasional/politik/ob3eWjAK-2-tahun-jokowi-ma-ruf-penanganan-covid-19-melalui-vaksinasi-diacungi-jempol?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">2 Tahun Jokowi-Ma'ruf, Penanganan Covid-19 Melalui Vaksinasi Diacungi Jempol</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/15883/dua-tahun-jokowi-maruf"><i class="fa fa-folder"></i> Dua Tahun Jokowi-Maruf</a>
<button class="bt_follow" data-action="follow" data-value="15883"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/nasional/daerah/lKYrdjJN-perusahaan-buka-suara-ini-status-lahan-sengketa-berujung-maut-di-indramayu?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/10/08/1337317/92XondWPIY.JPG?w=220" alt="Perusahaan Buka Suara! Ini Status Lahan Sengketa Berujung Maut di Indramayu">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/nasional/daerah/lKYrdjJN-perusahaan-buka-suara-ini-status-lahan-sengketa-berujung-maut-di-indramayu?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Perusahaan Buka Suara! Ini Status Lahan Sengketa Berujung Maut di Indramayu</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/391/polri"><i class="fa fa-folder"></i> polri</a>
<button class="bt_follow" data-action="follow" data-value="391"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/nasional/daerah/wkB4LyxN-keterlaluan-11-polisi-di-sumut-jual-barang-bukti-sabu?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/10/08/1337159/3fyZJxApeW.jpg?w=220" alt="Keterlaluan! 11 Polisi di Sumut Jual Barang Bukti Sabu">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/nasional/daerah/wkB4LyxN-keterlaluan-11-polisi-di-sumut-jual-barang-bukti-sabu?utm_source=nasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Keterlaluan! 11 Polisi di Sumut Jual Barang Bukti Sabu</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/347/narkoba"><i class="fa fa-folder"></i> narkoba</a>
<button class="bt_follow" data-action="follow" data-value="347"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
</ul>
</div>

<div class="banner showcase">

<div id='div-gpt-ad-1601561386030-0' style='width: 300px; height: 250px;'>
<script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601561386030-0'); });
                                  </script>
</div>
</div>



</div>
</div>
</div>
</div>


<div class="footer" id="footer">
<div class="wrap pr">
<a class="foot_logo" href="https://www.medcom.id">
<img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
</a>
<div class="foot_nav">
<ul>
<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
<li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
<li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
<li><a href="http://career.metrotvnews.com/">Karir</a></li>
</ul>
</div>
<div class="w100fl">
<div class="copyright">Copyright &COPY; 2017 - 2021 Medcom.id, All Rights Reserved. rendering in 0.0079 second [54]</div>
<ul class="foot_social">
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
</ul>
</div>
</div>
</div>

</div>

<div class="notif_2">
<button><i class="fa fa-bell"></i></button>
<div class="pops">
<p>
Dapatkan berita terbaru dari kami
<span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
</p>
<div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
<div class="close_bt"></div>
</div>
</div>
 
<div class="modal_wrap">
<div class="modal">
<div class="modal_head">
<span>Peringatan!</span>
</div>
<div class="modal_ct"></div>
<div class="modal_foot">
<button class="modal_close">Tutup</button>
</div>
</div>
</div>








<div class="footer_sticky" id="footer_sticky">
<div class="footer_sticky_inside">
<a class="close_button" id="close_button" onclick="closeAds()">Close Ads X</a>

<div id='div-gpt-ad-1593427069593-0'>
<script>
                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593427069593-0'); });

                    setTimeout(function(){
                          var a = document.getElementById('footer_sticky').clientHeight;
                           if(a < 40)
                           document.getElementById('close_button').style.display = "none";
                      }, 2500);
                    </script>
</div>
</div>
</div>

<script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');

                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }


            (function(d){
                var content_id = "1337369";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);

                if(content_id!=0){
                    // sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>
<script>
            /*
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
            });
            */
            
            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script> <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
<script id="wpn"></script>
<script id="mm"></script>
<script>
            var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js";            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js";
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);

        </script>
<script>
            $(document).ready(function(){
                //imsakiyah
                $(".dropup").click(function(){
                    $(".dropup_ct").toggleClass("show");
                });
                $(".dropup_close").click(function(){
                    $(".dropup_ct").removeClass("show");
                });

                $("#stickshare a").on("click",function(e){
                e.preventDefault(); 
                let tt = e.target.getAttribute("title").toLowerCase();
                let sos = (tt.includes("facebook") ? "facebook" : "twitter");
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: sos,
                    nonInteraction: false
                });   
                })
            });
        </script>
<script async src="https://cdn.jsdelivr.net/npm/@dmvs-apac/dm-custom-embed@1.5.10/dist/dm-ce.min.js"></script>

<script type="text/javascript">
            function closeAds(){
                document.getElementById("footer_sticky").style.display = "none";
            }
        </script>

<div id='div-gpt-ad-oop'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69add98c2af6cf48","token":"792c0aa258e345308cec753cac5e1fe0","version":"2021.9.0","si":100}'></script>
</body>
</html>
