<!DOCTYPE html>
<html lang="id-ID">

<head>
    <title>Diculik Monyet, Bayi Laki-laki di Tanzania Ditemukan Meninggal - Medcom.id</title>
	<meta name="robots" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="googlebot-news" content="index,follow" />
	<meta name="title" content="Diculik Monyet, Bayi Laki-laki di Tanzania Ditemukan Meninggal" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e" />
	<meta name="description" content="Seorang bayi laki-laki berusia satu bulan dinyatakan meninggal dunia di Tanzania setelah direnggut oleh seekor monyet yang masuk ke rumahnya." />
	<meta name="keywords" content="monyet,  tanzania,  bayi,  bayi diculik monyet,  penculikan bayi" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://m.medcom.id/amp/Zkev7v8K-diculik-monyet-bayi-laki-laki-di-tanzania-ditemukan-meninggal" />
	<meta property="dable:item_id" content="Zkev7v8K" />
	<meta property="dable:title" content="Diculik Monyet, Bayi Laki-laki di Tanzania Ditemukan Meninggal" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2022/06/21/1441112/fm56PjVE07.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Internasional" />
	<meta property="article:published_time" content="2022-06-21T12:28:47+0700" />
<link rel="canonical" href="https://www.medcom.id/internasional/timur-tengah-afrika/Zkev7v8K-diculik-monyet-bayi-laki-laki-di-tanzania-ditemukan-meninggal" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/internasional/timur-tengah-afrika/Zkev7v8K-diculik-monyet-bayi-laki-laki-di-tanzania-ditemukan-meninggal" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Diculik Monyet, Bayi Laki-laki di Tanzania Ditemukan Meninggal" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.medcom.id/internasional/timur-tengah-afrika/Zkev7v8K-diculik-monyet-bayi-laki-laki-di-tanzania-ditemukan-meninggal" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2022/06/21/1441112/fm56PjVE07.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1655795929" />
	<meta property="og:description" content="Seorang bayi laki-laki berusia satu bulan dinyatakan meninggal dunia di Tanzania setelah direnggut oleh seekor monyet yang masuk ke rumahnya." />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="@medcom_id" />
	<meta property="twitter:title" content="Diculik Monyet, Bayi Laki-laki di Tanzania Ditemukan Meninggal" />
	<meta property="twitter:description" content="Seorang bayi laki-laki berusia satu bulan dinyatakan meninggal dunia di Tanzania setelah direnggut oleh seekor monyet yang masuk ke rumahnya." itemprop="description" />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2022/06/21/1441112/fm56PjVE07.jpg?w=1024" />
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Noto+Sans&display=swap" rel="stylesheet">
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
	    <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/css_detail_main.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/css_detail_fa.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" href="https://va.medcom.id/2018/default/css/css_footer.css" media="print" onload="this.onload=null;this.media='all' "/>
<link rel="stylesheet" href="https://va.medcom.id/2018/default/css/css_menu.css" media="print" onload="this.onload=null;this.media='all' "/>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Diculik Monyet, Bayi Laki-laki di Tanzania Ditemukan Meninggal - Medcom.id",
                    "url": "https://www.medcom.id/internasional/timur-tengah-afrika/Zkev7v8K-diculik-monyet-bayi-laki-laki-di-tanzania-ditemukan-meninggal",
                    "datePublished": "2022-06-21 12:28:47",
                    "image": "https://cdn.medcom.id/dynamic/content/2022/06/21/1441112/fm56PjVE07.jpg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2022/06/21/1441112/fm56PjVE07.jpg?w=200"
                }
            </script>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "Seorang bayi laki-laki berusia satu bulan dinyatakan meninggal dunia di Tanzania setelah direnggut oleh seekor monyet yang masuk ke rumahnya.",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/internasional/timur-tengah-afrika/Zkev7v8K-diculik-monyet-bayi-laki-laki-di-tanzania-ditemukan-meninggal"
                        
                    },
                    "headline": "Diculik Monyet, Bayi Laki-laki di Tanzania Ditemukan Meninggal - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2022/06/21/1441112/fm56PjVE07.jpg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2022-06-21 12:28:47",
                    "dateModified": "2022-06-21 13:13:14",
                    "author": {
                        "@type": "Person",
                        "name": "Fajar Nugraha"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>

                <script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Internasional",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/internasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "timur-tengah-afrika",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/timur-tengah-afrika"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Diculik Monyet, Bayi Laki-laki di Tanzania Ditemukan Meninggal - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/internasional/timur-tengah-afrika/Zkev7v8K-diculik-monyet-bayi-laki-laki-di-tanzania-ditemukan-meninggal"
                            }
                        }
                        ]
                    }
                </script>

                
                
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'Fajar Nugraha',
  'dimension2' : '2022-06-21 12:28:47',
  'dimension3' : 'Internasional',
  'dimension4' : 'Timur Tengah & Afrika',
  'dimension5' : 'article',
  'dimension6' : '1441112',
  'dimension7' : 'Tanzania,bayi',
  'dimension8' : 'Medcom',
  });


ga('require', 'impressionTracker', {
  elements: ['author'],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'100%',
    eventLabel: document.title,
    eventValue: 100,
    nonInteraction: true
    }
});

</script>
<!-- End Google Analytics -->    <script async type="text/javascript" src="https://va.medcom.id/2018/default/js/loadlazy.min.js"></script>
<script async type="text/javascript" src="https://va.medcom.id/2018/default/js/loadjs.min.js"></script>

    <!-- Start GPT Tag -->
    <script>
        window.googletag = window.googletag || {
            cmd: []
        };
        (async (url, cb) => {
            let ua = new RegExp(/(gle|ing|ro)bot|crawl|lighthouse|spider/i).test(navigator.userAgent);
            if (ua) {
                return;
            }
            let script = document.createElement('script');
            script.src = url;
            script.async = 1;
            let head = document.getElementsByTagName('head')[0],
                done = false;
            head.appendChild(script);
        })('https://securepubads.g.doubleclick.net/tag/js/gpt.js', null);
    </script>
    <!-- End GPT Tag -->
    <!-- Ads loader -->
    <script>
        const adsLoader = async () => {
            try {
                if (!window.ua && window.googletag && googletag.apiReady) {
                    

  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_B1', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1592994831331-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_S1', [[300, 600], [300, 250]], 'div-gpt-ad-1592995334946-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_S2', [[300, 600], [300, 250]], 'div-gpt-ad-1592995380215-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_S3', [300, 250], 'div-gpt-ad-1592995812232-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_S4', [300, 250], 'div-gpt-ad-1601623228009-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_Skin', [1920, 1080], 'div-gpt-ad-1579593253299-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_L2', [[970, 90], [728, 90]], 'div-gpt-ad-1594375052678-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_Showcase_Artikel', [300, 250], 'div-gpt-ad-1594375113660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-1592994831331-0');
      googletag.display('div-gpt-ad-1592995334946-0');
      googletag.display('div-gpt-ad-1592995380215-0');
      googletag.display('div-gpt-ad-1592995812232-0');
      googletag.display('div-gpt-ad-1601623228009-0');
      googletag.display('div-gpt-ad-1579593253299-0');
      googletag.display('div-gpt-ad-1594375052678-0');
      googletag.display('div-gpt-ad-1594375113660-0');
    });
                    }
                //}, false );
            } catch (err) {
                console.log('adsLoader', err)
            }
        };
    </script>
    <!-- End ads loader -->
</head>

<body>
        <div class="master_wrapper detail theme_2019">
        <div class="skinny">
            <!-- /21764741526/Medcom_Dekstop/D_Inter_Skin -->
            <div class="placeholder" id='div-gpt-ad-1579593253299-0' style='min-width: 1920px; min-height: 1080px;'>
            </div>
        </div>

        <!-- MENU AND NAVIGATION -->
        <div class="nav">
    <div class="wrap">
        <div class="nav_row bb-ccc">
            <a class="logo" href="https://www.medcom.id"></a>
            <div class="top_right_nav">
                <ul>
                    <li>
                        <div class="bt burger">
                            <i class="fa fa-bars"></i>
                        </div>
                    </li>
                    <li>
                        <div class="bt bt_src">
                            <i class="fa fa-search"></i>
                        </div>
                    </li>
                    <!-- <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li> -->
                    <li>
                        <div class="bt_drop">
                            Kanal Indonesia <i class="fa fa-caret-down"></i>
                            <ul class="drop_ct">
                                <li><a href="https://www.medcom.id">Indonesia</a></li>
                                <li><a href="https://www.medcom.id/english">English</a></li>
                                <li><a href="https://www.medcom.id/cn">Mandarin</a></li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="src">
                <form method="GET" action="https://www.medcom.id/search">
                    <button id="sc"><i class="fa fa-times"></i></button>
                    <button><i class="fa fa-search"></i></button>
                    <input type="text" name="q" placeholder="search here...">
                </form>
            </div>
        </div>
        <div class="nav_row">
            <a href="https://www.medcom.id/internasional" class="current">
                                        Internasional
                                    </a>            <ul class="main_menu">
                <li class="dropdown">
                    <a><span>News <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li>                    </ul>
                </li>
                <li class="dropdown">
                    <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li>                    </ul>
                </li>
                <li><a href="https://www.medcom.id/pendidikan/riset-penelitian"  class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id" ><span>Video</span></a></li><li><a href="https://www.medcom.id/foto" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class = "highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index" ><span>Index</span></a></li>            </ul>
            <a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
        </div>
    </div>
            <div class="wrap">
            <div class="nav_row">
                <ul class="submenu">
                    
                                <li>
                                   <a href="https://www.medcom.id/internasional/opini" title="opini">Opini</a>
                                </li> 
                                <li>
                                   <a href="https://www.medcom.id/internasional/dunia-unik" title="Dunia Unik">Dunia Unik</a>
                                </li> 
                                <li>
                                   <a href="https://www.medcom.id/internasional/timur-tengah-afrika" title="Timur Tengah & Afrika">Timur Tengah & Afrika</a>
                                </li> 
                                <li>
                                   <a href="https://www.medcom.id/internasional/asean" title="Asean">Asean</a>
                                </li> 
                                <li>
                                   <a href="https://www.medcom.id/internasional/asia-pasifik" title="Asia Pasifik">Asia Pasifik</a>
                                </li> 
                                <li>
                                   <a href="https://www.medcom.id/internasional/eropa-amerika" title="Eropa & Amerika">Eropa & Amerika</a>
                                </li>                 </ul>
            </div>
        </div>
    </div>        <div class="mega_menu">
    <div class="wrap">
        <div class="mega_ct">
            <div class="mega_left" style="display:none ;">
                <div class="user_section">

                    <div class="user_ct">
                        <div>Selamat Datang di</div>
                        <strong>Medcom.id</strong>
                        <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                            <input name="email_login" type="text" placeholder="username" />
                            <input name="pass_login" type="password" placeholder="password" />
                            <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                        </form>
                        <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                    </div>

                    <div class="user_login">
                        <div class="pic">
                            <img id="avatar-slide" src="" alt="avatar">
                            <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                        </div>
                        <div class="text">
                            <div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
                            <ul class="tool_link">
                                <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                            </ul>
                            <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                        </div>
                    </div>

                </div>
                <div class="apps_section">
                    <div class="w100fl mt10">
                        <strong>DOWNLOAD OUR APPS</strong>
                        <ul>
                            <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                            <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                        </ul>
                    </div>
                    <div class="w100fl mt10">
                        <strong>FOLLOW US</strong>
                        <ul>
                            <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                            <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                            <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                            <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="mega_right" style="width:100%;">
                <div class="mega_top">
                    <ul>
                        <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                        <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                        <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                    </ul>
                    <div class="mega_close"><span></span></div>
                    <!-- <button class="night_bt"><span>&nbsp;</span></button>
                    <button class="day_bt"><span>&nbsp;</span></button> -->
                </div>
                <div class="mega_mid">
                    <div class="onethird">
                        <div class="ti_2"><span>NEWS</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class="class = "active""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li>                        </ul>
                        <div class="ti_2"><span>LIFESTYLE</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>FEATURED</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>INDEX</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                        </ul>
                    </div>
                    <div class="mega_foot">
                        <ul>
                            <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
                            <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
                            <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
                            <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
                            <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
                            <li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
                            <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                </div>
                <div class="the_group">
                    <strong>Member of Media Group</strong>
                    <ul class="mt10">
                        <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                        <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                        <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                        <li><a href="https://www.inibaru.id/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                        <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        <!-- MENU AND NAVIGATION END -->

        <!-- CONTENT -->
        <div class="w100fl">
            <div class="wrap content">

                <!-- LEADERBOA RD -->
                <div class="banner">
                    <!-- /21764741526/Medcom_Dekstop/D_Inter_B1 -->
                    <div class="placeholder" id='div-gpt-ad-1592994831331-0' style='min-width: 970px; min-height: 250px; margin-top:50px;'>
                    </div>
                </div>
                <!-- LEADERBOARD END -->

                <!-- NEWSTICKER -->
                
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href="https://www.medcom.id/nasional/peristiwa/Dkq4pWVb-63-25-jemaah-haji-indonesia-berisiko-tinggi">63,25% Jemaah Haji Indonesia Berisiko Tinggi</a></li><li><a href="https://www.medcom.id/olahraga/liga-spanyol/Rb1GnE3K-lewandowski-kian-dekat-dengan-barcelona">Lewandowski Kian Dekat dengan Barcelona</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/Obz4pnlK-kembali-bertambah-81-pasien-covid-19-dirawat-di-wisma-atlet-kemayoran">Kembali Bertambah, 81 Pasien Covid-19 Dirawat di Wisma Atlet Kemayoran</a></li><li><a href="https://www.medcom.id/internasional/asia-pasifik/wkBXJoxN-kuil-hindu-di-afghanistan-diserang-isis-1-jemaah-tewas">Kuil Hindu di Afghanistan Diserang ISIS, 1 Jemaah Tewas</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/ob34av8k-2-197-hoaks-covid-19-disebar-hingga-6-102-kali">2.197 Hoaks Covid-19 Disebar hingga 6.102 Kali</a></li><li><a href="https://www.medcom.id/nasional/daerah/8KyJp8xN-trek-lisang-ritual-sarana-cinta-dua-alam-masyarakat-jawa">Trek Lisang Ritual Sarana Cinta Dua Alam Masyarakat Jawa</a></li><li><a href="https://www.medcom.id/ekonomi/global/gNQe3EqN-tiongkok-tahan-kenaikan-suku-bunga-pinjaman">Tiongkok Tahan Kenaikan Suku Bunga Pinjaman</a></li><li><a href="https://www.medcom.id/teknologi/news-teknologi/GNlWpXXK-iseng-browser-internet-explorer-microsoft-yang-mati-dibuatkan-makam">Iseng, Browser Internet Explorer Microsoft yang Mati Dibuatkan Makam</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/Dkq4pWVb-63-25-jemaah-haji-indonesia-berisiko-tinggi">63,25% Jemaah Haji Indonesia Berisiko Tinggi</a></li><li><a href="https://www.medcom.id/pendidikan/news-pendidikan/0kpvpeWN-soal-utbk-sbmptn-2022-diduga-bocor-ltmpt-tidak-ada-kebocoran-soal">Soal UTBK-SBMPTN 2022 Diduga Bocor, LTMPT: Tidak Ada Kebocoran Soal!</a></li></ul>
	</div>
</div>                 <!-- NEWSTICKER END -->

                <div class="mid_content mt40">
                    <div class="lc_col pr_20">
                        <div class="article">

                            <!-- DETAIL & TERKAIT -->
                            <div class="breadcrumb">
	<ul>
		<li><a href="https://www.medcom.id">HOME</a></li>
		<li><a href="https://www.medcom.id/internasional/">INTERNASIONAL</a></li>
		<li><a href="https://www.medcom.id/internasional/timur-tengah-afrika">TIMUR TENGAH & AFRIKA</a></li>
	</ul>
</div>
                            <div height="28" width="99" class="pic">
  <img data-src="https://cdn.medcom.id/dynamic/content/2022/06/21/1441112/fm56PjVE07.jpg?w=1024" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Ilustrasi oleh Medcom.id.">
  <div class="caption">Ilustrasi oleh Medcom.id.</div>
</div>
 <div id="stickshare" class="share">
                    <ul>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/internasional/timur-tengah-afrika/Zkev7v8K-diculik-monyet-bayi-laki-laki-di-tanzania-ditemukan-meninggal?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Diculik+Monyet%2C+Bayi+Laki-laki+di+Tanzania+Ditemukan+Meninggal+https%3A%2F%2Fmedcom.id%2Fs%2FZkev7v8K%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                <div class="article_ct">

  
    <h1>Diculik Monyet, Bayi Laki-laki di Tanzania Ditemukan Meninggal</h1>
  <div class="foot_article" style="display:none ;">
    <a href="https://www.medcom.id/internasional/" title="Internasional">Internasional</a>
    
                <a href="https://www.medcom.id/tag/13438/tanzania" title="Tanzania" class="topic"><i class="fa fa-folder"></i> Tanzania</a>
                
                <a href="https://www.medcom.id/tag/7127/bayi" title="bayi" class="topic"><i class="fa fa-folder"></i> Bayi</a>
                  </div>
  <div class="info">
    <div class="info_ct">Medcom &bull; 21 Juni 2022 12:28</div>
    <ul class="tool_bt">
      <li><button class="font_plus">&nbsp;</button></li>
      <li><button class="font_min">&nbsp;</button></li>
      <!-- <li><button class="night_bt">&nbsp;</button></li>
      <li><button class="day_bt">&nbsp;</button></li>
      <li><button class="bt_save" data-action="save" data-value="1441112"><i class="fa fa-bookmark"></i></button></li> -->
    </ul>
  </div>
  <div class="text" itemprop="articleBody" id="articleBody">
    Kigoma: Seorang <a href="https://www.medcom.id/tag/7127/bayi">bayi</a> laki-laki berusia satu bulan dinyatakan meninggal dunia di <a href="https://www.medcom.id/tag/13438/tanzania">Tanzania</a> setelah direnggut oleh seekor monyet yang masuk ke rumahnya.<br />&nbsp;<br />
&ldquo;Anak itu tengah menyusu pada ibunya saat sejumlah monyet tiba-tiba masuk rumah mereka di desa Mwamgongo di Kigoma, dekat Taman Negara Gombe di barat Tanzania,&rdquo; diungkap dari laporan <em>BBC</em>, Selasa 21 Juni 2022.<br />&nbsp;<br />
Tidak diketahui jenis spesies monyet yang menyerang sang ibu.<!-- Start Sticky -->
<div class="banner_content">
    <!-- /21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel -->
    <div class="placeholder" id='div-gpt-ad-1594375113660-0' style='width: 300px; height: 250px;'>
    </div>
</div>
<!-- END Sticky -->

<!-- FLYING CARPET -->
<div class="parallax_ads" style="height: 400px;">

    <!-- jika tidak ada banner, div yang tidak dipakai dari sini -->
    <!--  <div class="parallax_wrap">
        <div class="parallax_clip">
            <div class="parallax_fixed">
                <div class="parallax_content"> -->
    <!-- /21764741526/Medcom_Dekstop/D_Inter_K -->
    <!-- <div id='div-gpt-ad-1592995674299-0'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592995674299-0'); });
                    </script>
                    </div>
                </div>
            </div>
        </div>
    </div> -->
    <!-- sampai sini -->

    <!-- EMOTICON -->
    <div class="box_15">
        <p>Bagaimana tanggapan anda mengenai artikel ini?</p>
        <ul class="feedback">
            <li>
                <button class="happy" data-action="happy" data-total="0" data-value="1441112">
                    Happy
                    <span></span>
                </button>
            </li>
            <li>
                <button class="inspire" data-action="inspire" data-total="0" data-value="1441112">
                    Inspire
                    <span></span>
                </button>
            </li>
            <li>
                <button class="confuse" data-action="confuse" data-total="0" data-value="1441112">
                    Confuse
                    <span></span>
                </button>
            </li>
            <li>
                <button class="sad" data-action="sad" data-total="0" data-value="1441112">
                    Sad
                    <span></span>
                </button>
            </li>
        </ul>
    </div>
    <!-- EMOTICON END -->

</div>
<!-- FLYING CARPET END --><br />
&ldquo;Anak itu meninggal setelah penduduk desa berusaha keras menyelamatkannya,&rdquo; ujar Komandan Regional Kigoma, James Manyama.<br />&nbsp;<br />
Manyama mengatakan bayi itu terluka pada bagian kepala dan leher, dan meninggal saat menerima perawatan.<br />&nbsp;<br />
Polisi mengimbau warga untuk terus waspada. <strong>(Kaylina Ivani)</strong><br />&nbsp;<br /><div id="author">(FJR)</div>  </div>

  
  <!-- Advertnative -->
  <div style="float:left;padding: 0 0 40px 0;" id="c1399f2eb50e562b9e0f3778c16fd7a3"></div>
  <!-- MGID -->
  <div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001852"></div>


  <!-- Dailymotion -->
  <br /><br />
  <div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>
  <!-- <br/><br/><div id="dmRelatedPlayer"></div> -->

  <div class="bottom_article">
    <ul>
      <li><a href="https://www.medcom.id/internasional/timur-tengah-afrika" title="Timur Tengah & Afrika">Timur Tengah & Afrika</a></li>    </ul>
    <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
    <br />
    <div class="placeholder" id='div-gpt-ad-1552036040218-0' style='height:100px; width:360px;'>
    </div>
  </div>
</div>                            <div class="box_14 comment_section">
                                <div class="ti_1 white">
                                    <span>LEAVE A COMMENT</span>
                                </div>
                                <div class="box_7">
                                    <div data-pym-src="https://me.medcom.id/comments/embed/Zkev7v8K-diculik-monyet-bayi-laki-laki-di-tanzania-ditemukan-meninggal" data-pym-id="example" data-pym-allowfullscreen>LOADING</div>
                                </div>
                            </div>
                            <div class="text_side">
        <div class="box_14">
            <div class="ti_1 white">
                <span>TERKAIT</span>
            </div>
            <ul>
                                        <li>
                            <div class="pic">
                                <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/03/19/1402576/YVsa23eTLR.jpg?w=660" alt="Ilustrasi kecelakaan bus. (Medcom.id)">
                            </div>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/internasional/timur-tengah-afrika/MkMDOOpb-22-orang-tewas-dan-38-terluka-dalam-kecelakaan-bus-di-tanzania">22 Orang Tewas dan 38 Terluka dalam Kecelakaan Bus di Tanzania</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/internasional/timur-tengah-afrika/0k8X8p2k-tabrakan-rombongan-wartawan-dan-pejabat-14-orang-tewas">Tabrakan Rombongan Wartawan dan Pejabat, 14 Orang Tewas</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/ekonomi/keuangan/GNlgMBBK-memasuki-usia-25-tahun-2-hal-ini-harus-sudah-diperoleh">Memasuki Usia 25 Tahun, 2 Hal ini Harus Sudah Diperoleh</a>
                                </h2>
                            </div>
                        </li>
                            </ul>
        </div>
    </div>
                            <!-- DETAIL & TERKAIT END-->



                        </div>

                        <!-- BACA JUGA -->
                        <div class="w100fl list_1" id="baca_juga">
                                <div class="ti_1 white">
                                    <span>BACA JUGA</span>
                                </div>
                                <div class="box_7">
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/internasional/asean/8KyJp0ON-pbb-rencana-eksekusi-junta-myanmar-menambah-catatan-kejahatan-kemanusiaan"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/21/1441181/JnXogKljF4.jpg?w=220" alt="PBB: Rencana Eksekusi Junta Myanmar Menambah Catatan Kejahatan Kemanusiaan"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/internasional/asean/8KyJp0ON-pbb-rencana-eksekusi-junta-myanmar-menambah-catatan-kejahatan-kemanusiaan">PBB: Rencana Eksekusi Junta Myanmar Menambah Catatan Kejahatan Kemanusiaan</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/internasional/">Internasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/17166/junta-myanmar" class="topic"><i class="fa fa-folder"></i> Junta Myanmar</a><button class="bt_follow" data-action="follow" data-value="17166"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/internasional/asia-pasifik/MkMDwPEb-larangan-pernikahan-sesama-jenis-jepang-dinyatakan-sesuai-hukum"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/21/1441132/5kZMVA96iN.jpeg?w=220" alt="Larangan Pernikahan Sesama Jenis Jepang Dinyatakan Sesuai Hukum"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/internasional/asia-pasifik/MkMDwPEb-larangan-pernikahan-sesama-jenis-jepang-dinyatakan-sesuai-hukum">Larangan Pernikahan Sesama Jenis Jepang Dinyatakan Sesuai Hukum</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/internasional/">Internasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/3069/jepang" class="topic"><i class="fa fa-folder"></i> Jepang</a><button class="bt_follow" data-action="follow" data-value="3069"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/internasional/asia-pasifik/4KZqWP6k-populer-internasional-restoran-terapung-hong-kong-terbalik-hingga-putri-duterte-dilantik"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/21/1441144/6yh3FrNHTz.jpg?w=220" alt="Populer Internasional: Restoran Terapung Hong Kong Terbalik hingga Putri Duterte Dilantik"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/internasional/asia-pasifik/4KZqWP6k-populer-internasional-restoran-terapung-hong-kong-terbalik-hingga-putri-duterte-dilantik">Populer Internasional: Restoran Terapung Hong Kong Terbalik hingga Putri Duterte Dilantik</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/internasional/">Internasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/14886/berita-terpopuler-hari-ini" class="topic"><i class="fa fa-folder"></i> Berita Terpopuler Hari Ini</a><button class="bt_follow" data-action="follow" data-value="14886"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                        
                                    <a class="bt_more blue" href="https://www.medcom.id/internasional/">
                                        <span>MORE</span>
                                    </a>
                                    
                                </div>
                            </div>                        <!-- BACA JUGA END -->
                        <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                        <div id="dablewidget_G7Z5wGoW" data-widget_id="G7Z5wGoW"></div>
                        <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                        <!-- BERITA LAINNYA -->
                        <div class="w100fl">
				<div class="ti_1 white">
					<h3>BERITA LAINNYA</h3>
				</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/olahraga/liga-italia/MkMDwQEb-ceo-inter-milan-konfirmasi-lautaro-martinez-tidak-dijual">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/21/1441176/dOJbwWnvFa.jpg?w=450" alt="CEO Inter Milan Konfirmasi Lautaro Martinez Tidak Dijual">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a>								<h4><a href="https://www.medcom.id/olahraga/liga-italia/MkMDwQEb-ceo-inter-milan-konfirmasi-lautaro-martinez-tidak-dijual">CEO Inter Milan Konfirmasi Lautaro Martinez Tidak Dijual</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/hiburan/selebritas/5b2GWmMk-nirina-zubir-menyesal-pernah-bersikap-keras-pada-anak">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/21/1441050/mWl7x9hGv2.jpg?w=450" alt="Nirina Zubir Menyesal Pernah Bersikap Keras pada Anak">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a>								<h4><a href="https://www.medcom.id/hiburan/selebritas/5b2GWmMk-nirina-zubir-menyesal-pernah-bersikap-keras-pada-anak">Nirina Zubir Menyesal Pernah Bersikap Keras pada Anak</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/ekonomi/makro/3NOzmPWK-tak-cuma-pns-presiden-wapres-hingga-menteri-juga-bakal-terima-gaji-ke-13">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/21/1441160/gj8pB6L1W4.jpg?w=450" alt="Tak Cuma PNS, Presiden, Wapres, hingga Menteri Juga Bakal Terima Gaji ke-13">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a>								<h4><a href="https://www.medcom.id/ekonomi/makro/3NOzmPWK-tak-cuma-pns-presiden-wapres-hingga-menteri-juga-bakal-terima-gaji-ke-13">Tak Cuma PNS, Presiden, Wapres, hingga Menteri Juga Bakal Terima Gaji ke-13</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/internasional/asean/ybJr2Q8b-rusia-kesal-pertemuan-menkes-g20-di-yogyakarta-bahas-ukraina">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/21/1441138/iuhdmgPn7G.jpg?w=450" alt="Rusia Kesal Pertemuan Menkes G20 di Yogyakarta Bahas Ukraina">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a>								<h4><a href="https://www.medcom.id/internasional/asean/ybJr2Q8b-rusia-kesal-pertemuan-menkes-g20-di-yogyakarta-bahas-ukraina">Rusia Kesal Pertemuan Menkes G20 di Yogyakarta Bahas Ukraina</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/nasional/hukum/8KyJpzON-kapolda-papua-barat-lampung-dan-gorontalo-dimutasi">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/21/1441137/J9QDSTpBG3.jpg?w=450" alt="Kapolda Papua Barat, Lampung, dan Gorontalo Dimutasi">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a>								<h4><a href="https://www.medcom.id/nasional/hukum/8KyJpzON-kapolda-papua-barat-lampung-dan-gorontalo-dimutasi">Kapolda Papua Barat, Lampung, dan Gorontalo Dimutasi</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/otomotif/motor/Rb1Gn5zK-tidak-cuma-indonesia-negara-negara-ini-larang-motoran-pake-sandal">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/20/1440927/MvgTb8eBI9.jpg?w=450" alt="Tidak Cuma Indonesia, Negara-Negara Ini Larang Motoran Pake Sandal">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a>								<h4><a href="https://www.medcom.id/otomotif/motor/Rb1Gn5zK-tidak-cuma-indonesia-negara-negara-ini-larang-motoran-pake-sandal">Tidak Cuma Indonesia, Negara-Negara Ini Larang Motoran Pake Sandal</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/pendidikan/news-pendidikan/MkMDwBjb-kenali-3-pintu-utama-untuk-raih-beasiswa-lpdp-kamu-pilih-yang-mana">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/20/1440876/qjBuZ1AOVN.jpg?w=450" alt="Kenali 3 Pintu Utama untuk Raih Beasiswa LPDP, Kamu Pilih yang Mana?">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a>								<h4><a href="https://www.medcom.id/pendidikan/news-pendidikan/MkMDwBjb-kenali-3-pintu-utama-untuk-raih-beasiswa-lpdp-kamu-pilih-yang-mana">Kenali 3 Pintu Utama untuk Raih Beasiswa LPDP, Kamu Pilih yang Mana?</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/teknologi/news-teknologi/4baq6Xab-minim-komunikasi-indocomtech-2022-segera-digelar-minggu-ini">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/20/1440667/Txy7NnMpbD.jpg?w=450" alt="Minim Komunikasi, Indocomtech 2022 Segera Digelar Minggu Ini">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a>								<h4><a href="https://www.medcom.id/teknologi/news-teknologi/4baq6Xab-minim-komunikasi-indocomtech-2022-segera-digelar-minggu-ini">Minim Komunikasi, Indocomtech 2022 Segera Digelar Minggu Ini</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/properti/news-properti/lKYqoqoK-kementerian-pupr-segera-umumkan-3-karya-terbaik-desain-bangunan-di-ikn">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/07/1435317/mWTdL9EycU.jpg?w=450" alt="Kementerian PUPR Segera Umumkan 3 Karya Terbaik Desain Bangunan di IKN">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/properti" class="tag2">Properti</a>								<h4><a href="https://www.medcom.id/properti/news-properti/lKYqoqoK-kementerian-pupr-segera-umumkan-3-karya-terbaik-desain-bangunan-di-ikn">Kementerian PUPR Segera Umumkan 3 Karya Terbaik Desain Bangunan di IKN</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/rona/kesehatan/akW9eE0N-yuk-simak-6-tips-jaga-stamina-saat-perjalanan-mudik">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/27/1419266/v35ejhlsRX.jpg?w=450" alt="Yuk, Simak 6 Tips Jaga Stamina Saat Perjalanan Mudik">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/rona" class="tag2">Rona</a>								<h4><a href="https://www.medcom.id/rona/kesehatan/akW9eE0N-yuk-simak-6-tips-jaga-stamina-saat-perjalanan-mudik">Yuk, Simak 6 Tips Jaga Stamina Saat Perjalanan Mudik</a></h4>
							</div>
						</div>
					</div>
							</div>                        <!-- BERITA LAINNYA -->

                    </div>
                    <div class="r_col">

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase mt10">
                            <!-- /21764741526/Medcom_Dekstop/D_Inter_S1 -->
                            <div class="placeholder" id='div-gpt-ad-1592995334946-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- SOCIAL MEDIA -->
                        <div class="box_9">
	<img height="173" width="410" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/social.jpg" alt="social">
	<div class="text">
		<div class="ti_2">
			<span>FOLLOW US</span>
		</div>
		<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
		<ul>
			<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
			<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
			<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
			<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
		</ul>
	</div>
</div>                        <!-- SOCIAL MEDIA END -->
                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase mt10">
                            <!-- /21764741526/Medcom_Dekstop/D_Inter_S2 -->
                            <div class="placeholder" id='div-gpt-ad-1592995380215-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase">
                            <!-- /21764741526/Medcom_Dekstop/D_Inter_S3 -->
                            <div class="placeholder" id='div-gpt-ad-1592995812232-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- HOT ISSUE -->
                        <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <h4>HOT ISSUE</h4>
                                </div>
                                <ul class="box_8 numbered">
                                
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/internasional/eropa-amerika/aNrvpqgN-spanyol-dan-jerman-dihantam-kebakaran-hutan-di-tengah-gelombang-panas">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/20/1440893/j5v61ieQpM.jpg?w=420" alt="Spanyol dan Jerman Dihantam Kebakaran Hutan di Tengah Gelombang Panas">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/internasional/eropa-amerika/aNrvpqgN-spanyol-dan-jerman-dihantam-kebakaran-hutan-di-tengah-gelombang-panas">Spanyol dan Jerman Dihantam Kebakaran Hutan di Tengah Gelombang Panas</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/285/kebakaran-hutan"><i class="fa fa-folder"></i> Kebakaran hutan</a>
															<button class="bt_follow" data-action="follow" data-value="285"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/internasional/eropa-amerika/VNxopqxK-mantan-pm-moldova-khawatir-rusia-akan-hubungkan-odessa-dan-transnistria">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/20/1440903/Tcs2G8f3Kk.jpg?w=220" alt="Mantan PM Moldova Khawatir Rusia akan Hubungkan Odessa dan Transnistria">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/internasional/eropa-amerika/VNxopqxK-mantan-pm-moldova-khawatir-rusia-akan-hubungkan-odessa-dan-transnistria">Mantan PM Moldova Khawatir Rusia akan Hubungkan Odessa dan Transnistria</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/15019/moldova"><i class="fa fa-folder"></i> Moldova</a>
															<button class="bt_follow" data-action="follow" data-value="15019"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/internasional/asean/gNQe30oN-dahului-marcos-jr-putri-duterte-dilantik-sebagai-wapres-filipina">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/20/1440914/8rI04PUFvS.jpg?w=220" alt="Dahului Marcos Jr, Putri Duterte Dilantik sebagai Wapres Filipina">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/internasional/asean/gNQe30oN-dahului-marcos-jr-putri-duterte-dilantik-sebagai-wapres-filipina">Dahului Marcos Jr, Putri Duterte Dilantik sebagai Wapres Filipina</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/18522/sara-duterte-carpio"><i class="fa fa-folder"></i> Sara Duterte-Carpio</a>
															<button class="bt_follow" data-action="follow" data-value="18522"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/internasional/timur-tengah-afrika/8kovpgRb-kelompok-bersenjata-bunuh-20-warga-sipil-di-mali">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/20/1440918/EKfX8Zsyma.jpg?w=220" alt="Kelompok Bersenjata Bunuh 20 Warga Sipil di Mali">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/internasional/timur-tengah-afrika/8kovpgRb-kelompok-bersenjata-bunuh-20-warga-sipil-di-mali">Kelompok Bersenjata Bunuh 20 Warga Sipil di Mali</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/7785/konflik-mali"><i class="fa fa-folder"></i> Konflik mali</a>
															<button class="bt_follow" data-action="follow" data-value="7785"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/internasional/timur-tengah-afrika/9K5X8rxk-pemerintahan-runtuh-pm-israel-bubarkan-parlemen-dan-siapkan-pemilu">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/21/1440945/iXzJkI2E7l.jpg?w=220" alt="Pemerintahan Runtuh, PM Israel Bubarkan Parlemen dan Siapkan Pemilu">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/internasional/timur-tengah-afrika/9K5X8rxk-pemerintahan-runtuh-pm-israel-bubarkan-parlemen-dan-siapkan-pemilu">Pemerintahan Runtuh, PM Israel Bubarkan Parlemen dan Siapkan Pemilu</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/5824/israel"><i class="fa fa-folder"></i> Israel</a>
															<button class="bt_follow" data-action="follow" data-value="5824"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
                        <!-- HOT ISSUE END-->

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase">
                            <!-- /21764741526/Medcom_Dekstop/D_Inter_S4 -->
                            <div class="placeholder" id='div-gpt-ad-1601623228009-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- SUPLEMEN -->
                                                <!-- SUPPLEMEN END -->

                    </div>
                </div>

            </div>
        </div>
        <!-- CONTENT END -->

        <!-- FOOTER -->
        			<div class="footer" id="footer">
                <div class="wrap pr">
                    <a class="foot_logo" href="https://www.medcom.id">
                        <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
                    </a>
                    <div class="foot_nav">
                        <ul>
							<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
							<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
							<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
							<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
							<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
							<li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
						                        <div class="copyright">Copyright &COPY; 2017 - 2022 Medcom.id, All Rights Reserved. rendering in 0.0281 second [51]</div>
                        <ul class="foot_social">
							<li><a href="https://www.facebook.com/medcomid" rel="nofollow"><i class="fab fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/medcom_id" rel="nofollow"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/medcomid/" rel="nofollow"><i class="fab fa-instagram"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA" rel="nofollow"><i class="fab fa-youtube"></i></a></li>
							<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia" rel="nofollow"><i class="fab fa-linkedin"></i></a></li>
												</ul>
                    </div>
                </div>
            </div>
        <!-- FOOTER END -->
        
    </div>

            <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->    <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <span>Peringatan!</span>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
    <!-- STICKY HERE -->
    <div class="footer_sticky" id="footer_sticky">
        <div class="footer_sticky_inside">
            <a class="close_button" id="close_button">Close Ads X</a>
            <!-- <img src="https://va.medcom.id/2018/default/images//970x90_dummy.jpg"> -->
            <div class="placeholder" id='div-gpt-ad-1594375052678-0' style='min-width: 970px; min-height: 90px;'>
                <script>
                    setTimeout(function() {
                        var a = document.getElementById('footer_sticky').clientHeight;
                        if (a < 40)
                            document.getElementById('close_button').style.display = "none";
                    }, 2500);
                </script>
            </div>
        </div>
    </div>
    <!-- STICKY END -->

    <!-- GPT AdSlot 1 for Ad unit 'D_Nus_Sky1/OOP' ### Size: Out of Page -->
    <div id='div-gpt-ad-oop'>
        <!-- <script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-oop');
            });
        </script> -->
    </div>
    <!-- End AdSlot 1 -->
    <script>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</script>

</body>

</html>