<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>JAFF 2018 Berakhir, 27 Steps Of May Menang Film Asia Terbaik</title>
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="JAFF 2018 Berakhir, 27 Steps of May Menang Film Asia Terbaik" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.medcom.id/hiburan/film/eN4ORY5K-jaff-2018-berakhir-27-steps-of-may-menang-film-asia-terbaik" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2018/12/06/961683/EDW3jdrXyo.jpg?w=720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="1544095638" />
<meta property="og:description" content="Film garapan sutradara Ravi Bharwani itu dibintangi Raihaanun, meraih Golden Hanoman Award atau film panjang Asia terbaik.&nbsp;" />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="medcom.id" />
<meta property="twitter:title" content="JAFF 2018 Berakhir, 27 Steps of May Menang Film Asia Terbaik" />
<meta property="twitter:description" content="JAFF 2018 Berakhir, 27 Steps of May Menang Film Asia Terbaik, Jogja-NETPAC Asian Film Festival (JAFF)" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2018/12/06/961683/EDW3jdrXyo.jpg?w=720" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="initial-scale=1.0, user-scalable=no">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#064b7e">
<meta property="fb:pages" content="304998839975927" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<meta name="description" content="JAFF 2018 Berakhir, 27 Steps Of May Menang Film Asia Terbaik" />
<meta name="keywords" content="JAFF 2018 Berakhir, 27 Steps Of May Menang Film Asia Terbaik, Jogja-NETPAC Asian Film Festival (JAFF)" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="https://www.medcom.id/amp/eN4ORY5K-jaff-2018-berakhir-27-steps-of-may-menang-film-asia-terbaik">
<meta property="ia:markup_url" content="https://www.medcom.id/fbinstant/eN4ORY5K-jaff-2018-berakhir-27-steps-of-may-menang-film-asia-terbaik">
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/main.css?v=130818" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/animations.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/jquery.mCustomScrollbar.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/detail.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:700" />

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Hiburan/Dekstop_Hiburan_Billboard_01', [970, 90], 'div-gpt-ad-1514520654282-0').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Hiburan/Dekstop_Hiburan_Billboard_02', [970, 90], 'div-gpt-ad-1514520654282-1').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Hiburan/Dekstop_Hiburan_Karpet', [827, 400], 'div-gpt-ad-1514520654282-2').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Hiburan/Dekstop_Hiburan_SC01', [300, 250], 'div-gpt-ad-1514520654282-3').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Hiburan/Dekstop_Hiburan_SC02', [300, 250], 'div-gpt-ad-1514520654282-4').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Hiburan/Dekstop_Hiburan_SC03', [300, 250], 'div-gpt-ad-1514520654282-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "JAFF 2018 Berakhir, 27 Steps of May Menang Film Asia Terbaik",
  "image": [
    "https://cdn.medcom.id/images/content/2018/12/06/961683/EDW3jdrXyo.jpg"
   ],
  "datePublished": "2018-12-06 18:14:48",
  "dateModified": "2018-12-06 18:14:48",
  "author": {
    "@type": "Person",
    "name": "Purba Wirastama" 
  },
   "publisher": {
    "@type": "Organization",
    "name": "Medcom.id",
    "logo": {
      "@type": "ImageObject",
      "url": "https://va.medcom.id/login/images/lg_login.png"
    }
  },
  "description": "Film garapan sutradara Ravi Bharwani itu dibintangi Raihaanun, meraih Golden Hanoman Award atau film panjang Asia terbaik.&nbsp;"
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.medcom.id",
      "name": "medcom.id"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.medcom.id/hiburan",
      "name": "Hiburan"
    }
  }]
}
</script></head>
<body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-88206039-1']);
	_gaq.push(['_trackPageview']); 
	_gaq.push(['K._setAccount','UA-88568416-8']); 
	_gaq.push(['K._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


    <!-- Begin comScore Tag -->
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
      </noscript>
    <!-- End comScore Tag -->
        <div id="nav" class="slide_menu">
            <div class="footer-scroll">
            <div class="fl_wfull pc20 bcd5d5d5">
                <ul>
                    <li class="ico ls_icon"><a href="https://video.medcom.id/streaming" title="live TV">Live TV</a></li>
                    <li class="ico ls_icon"><a href="https://m.medcom.id/radio" title="Radio Streaming">Radio Streaming</a></li>
                    <li><a href="https://www.medcom.id/cn" title="Mandarin">Mandarin</a></li>
                    <li><a href="https://www.medcom.id/english" title="English">English</a></li>
                </ul>
            </div>
            <!--div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">WHAT'S NEW</div>
                <div class="two_col">
                    <ul>
                        <li><a href="#" title="Pilkada 2017">Pilkada 2017</a></li>
                        <li><a href="#" title="Ramadan">Ramadan</a></li>
                        <li><a href="#" title="Piala AFF 2017">Piala AFF 2017</a></li>
                        <li><a href="#" title="OSC">OSC</a></li>
                    </ul>
                </div>
            </div-->
            <div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">KANAL</div>
                                <div class="two_col">
                    <ul>
						<li ><a href="https://www.medcom.id" title="Medcom.id">Home</a></li>
					                        <li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
                                            <li  class="menu-ramadan"><a href="https://www.medcom.id/pemilu">Pemilu 2019</a></li>
                                            <li ><a href="https://nusantara.medcom.id">Nusantara</a></li>
                                            <li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
                                            <li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
                                            <li ><a href="https://www.medcom.id/bola">Bola</a></li>
                                            <li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
                                            <li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
                                            <li ><a href="https://www.medcom.id/rona">Rona</a></li>
                                        </ul>
                </div>
                <div class="two_col">
                    <ul>
					                        <li class="here"><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
                                            <li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
                                            <li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
                                            <li ><a href="https://www.medcom.id/properti">Properti</a></li>
                                            <li><a href="https://www.medcom.id/grafis" title="Grafis">Grafis</a></li>
                        <li><a href="https://www.medcom.id/foto" title="Foto">Foto</a></li>
                        <li><a href="https://video.medcom.id/" title="Video">Video</a></li>
						<li><a href="https://www.medcom.id/oase" title="Oase">Oase</a></li>
						<li><a href="https://www.medcom.id/medcom-files" title="Medcom Files">Medcom Files</a></li>
                    </ul>
                </div>
            </div>
            <div class="fl_wfull pac20">
                <div class="two_col">
                    <div class="nav_ti pc16">INDEX</div>
                    <ul>
                        <li><a href="https://www.medcom.id/index/rekomendasi" title="Berita Pilihan">Berita Pilihan</a></li>
                        <li><a href="https://www.medcom.id/index/popular" title="Most Popular">Most Popular</a></li>
                        <li><a href="https://video.medcom.id/hot_video" title="Hot Video">Hot Video</a></li>
                        <li><a href="https://video.medcom.id/popular" title="Popular Video">Popular Video</a></li>
                    </ul>
                </div>
                <div class="two_col">
                    <div class="nav_ti pc16">OTHERS</div>
                    <ul>
                        <li><a href="https://www.medcom.id/brandconnect" title="Brandconnect">Brandconnect</a></li>
                        <li><a href="https://www.medcom.id/profile" title="Profil">Profil</a></li>
                        <li ><a href="https://www.medcom.id/cards" title="Cards">Cards</a></li>
                        <li ><a href="https://www.medcom.id/index" title="Index">Index</a></li>
                        
                    </ul>
                </div>
            </div>
			
			<div class="fl_wfull pac20 bcd5d5d5">
				<div class="nav_ti">Download Our Apps</div>
				<div class="two_col">
					<a class="app_bt" href="https://play.google.com/store/apps/details?id=id.medcom.apps">
						<img src="https://va.medcom.id/default/images/main/android_sq.png" alt="">
						<span>Android</span>
					</a>
				</div>
				<div class="two_col">
					<a class="app_bt" href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8">
						<img src="https://va.medcom.id/default/images/main/apple_sq.png" alt="">
						<span>iOS</span>
					</a>
				</div>
			</div>
			
            <!--div class="fl_wfull pa20">
                <div class="part">
                    <form>
                        <input class="inp_text3" type="text" placeholder="your email here..."/>
                        <input class="inp_submit2" type="submit" value="subscribe"/>
                    </form>
                </div>
            </div-->
            <div class="fl_wfull pac20 bcd5d5d5">
                <ul class="center_list">
                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><img src="https://va.medcom.id/default/images/main/fb.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><img src="https://va.medcom.id/default/images/main/tw.png" alt="Twitter"></a></li>
                    <!--li><a href="https://plus.google.com/+MetrotvnewsOfficial" title="Google Plus"><img src="https://va.medcom.id/default/images/main/gplus.png" alt="Google Plus"></a></li-->
                    <li><a href="https://www.instagram.com/medcomid/" title="Instagram"><img src="https://va.medcom.id/default/images/main/ig.png" alt="Instagram"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="Youtube"><img src="https://va.medcom.id/default/images/main/youtube.png" alt="Youtube"></a></li>
                </ul>
            </div>
            <div class="fl_wfull pac20">
                <ul class="left_list">
                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
					<li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
					<li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
					<li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
					<li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
					<li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                </ul>
            </div>
            </div>
        </div>
        <!-- MENU -->
        <!-- BANNER  970
        <div class="fl wfull banner970">
            <img src="https://va.medcom.id/default/images/banner970x70.jpg" alt="banner" width="970"/>
        </div>
         BANNER 970 END-->
        <div class="menu">
            <div class="frame">
                <div class="wrap">
                    <!-- MENU BAGIAN KIRI -->
                    <div class="fl pr">
                        <div class="nav_bt">
                            <span class="menu_btn"></span>
                            <span class="close_bt"></span>
                        </div>
						
						<ul class="option fl">
							<li class="home"><a href="https://www.medcom.id" title="Home"><img src="https://va.medcom.id/default/images/main/ic_head_medcom.png" alt="home"/></a></li>
						</ul>
												<div id="fluidmenu">
							<ul class="option fl">
																	<li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
																	<li  class="menu-ramadan"><a href="https://www.medcom.id/pemilu">Pemilu 2019</a></li>
																	<li ><a href="https://nusantara.medcom.id">Nusantara</a></li>
																	<li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
																	<li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
																	<li ><a href="https://www.medcom.id/bola">Bola</a></li>
																	<li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
																	<li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
																	<li ><a href="https://www.medcom.id/rona">Rona</a></li>
																	<li class="act"><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
																	<li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
																	<li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
																	<li ><a href="https://www.medcom.id/properti">Properti</a></li>
															</ul>
						</div>
						<!-- CONTROL MENU -->
						<div class="controls">
							<button class="toStart"><i class="fa fa-angle-left"></i></button>
							<button class="toEnd"><i class="fa fa-angle-right"></i></button>
						</div>
						<!-- CONTROL MENU END -->	
                    </div>
                    <!-- MENU BAGIAN KIRI END -->

                    <!-- MENU BAGIAN KANAN -->
                    <div class="sr fr pr">
					 <a class="menu_bc fr" href="https://www.medcom.id/brandconnect">
						<img src="https://va.medcom.id/default/images/main/bc.png" alt=""/>
					</a>
                        <!--div id="account">
							<ul class="fl">
								<li>
									<a class="bt_login" href="https://member.medcom.id" title="Login">
										<span class="fa fa-user"></span>
									</a>
								</li>
							</ul>
						</div-->
                        
                        
                        <div id="sb-search" class="sb-search">
                            <form action="https://www.medcom.id/search" method="post">
                                <input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="search" id="search">
                                <input class="sb-search-submit" type="submit" value="">
                                <span class="sb-icon-search"></span>
                            </form>
                        </div>
                    </div>
                    <!-- MENU BAGIAN KANAN END -->
                </div>                
            </div>
        </div>        <!-- MENU END -->
        <div class="skinny">
        </div>

        <div id="content" class="wfull">
			<!-- TOP -->
            <div class="top">
                <!-- MENU INFO -->
                <div class="menu_info">
                    <!-- INFO MEDCOM -->
                    <a href="https://www.medcom.id/hiburan/" class="lg_medcom" title="Medcom.id"><img src="https://va.medcom.id/default/images/kanal_hiburan/lg_kanal_hiburan.png" alt="Medcom.id"/></a>
                    <ul>
                        <li class="lgg">
                            <a href="#" title="edition" id="bhs"><strong>Kanal</strong> Indonesia <i class="fa  fa-caret-down"></i></a>
                            <div class="edition">
                                <a href="https://www.medcom.id" title="Kanal Indonesia">Kanal Indonesia</a>
                                <a href="https://www.medcom.id/english" title="Kanal Inggris">Kanal Inggris</a>
                                <a href="https://www.medcom.id/cn" title="Kanal Mandarin">Kanal Mandarin</a>
                            </div>
                        </li>
                                                <li><strong>Kamis,</strong><span>06 Dec 2018</span><span id="clc"></span></li>
                        <li><a href="https://www.medcom.id/foto" title="foto"><i class="fa  fa-camera"></i> Foto</a></li>
						<li><a href="https://www.medcom.id/grafis" title="grafis"><i class="fa fa-area-chart"></i> Grafis</a></li>
						<li><a href="https://video.medcom.id" title="video"><i class="fa  fa-video-camera"></i> Video</a></li>
                    </ul>
						<!-- NOTE -->
						<div class="ticker-wrap">
	<!--div class="ticker-container">
		<div class="ticker-caption">
			<p>Live Streaming<i class="fa  fa-caret-right"></i></p>
		</div>
		<ul>
			<div>
				<li><span>Tolak FPI dan GNPF-MUI, Massa Lintas Ormas di Balikpapan Turun ke Jalan</span></li>
			</div>
			<div>
				<li><span>Ponsel Baterai Jumbo tak Selamanya Berbodi Besar, Lihat ASUS ZenFone 3 Max</span></li>
			</div>
		</ul>
	</div-->
</div>						<!-- NOTE END -->
                    <!-- INFO MEDCOM END -->
                </div>
                <div class="fl_wfull banner970 mc20">
                    <div class="block">
                        <!-- Billboard_01 -->
                        <div id='div-gpt-ad-1514520654282-0' style='margin: auto;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514520654282-0'); });
                        </script>
                        </div>
                    </div>
                </div>
            </div>
            <!-- TOP END -->

            <div class="frame">
                <div class="wrap">
                    <!-- HOT NEWS -->
                    <div class="oth">
	<ul class="style_4">
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/06/961489/ZauGNYjxmt.jpg?w=300" alt="KLa Project Bukan Hanya Yogyakarta"/>
			</div>
			<h2><a href="https://www.medcom.id/hiburan/musik/9K5Er9nK-kla-project-bukan-hanya-yogyakarta" title="KLa Project Bukan Hanya Yogyakarta">KLa Project Bukan Hanya Yogyakarta</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/05/961063/jRpgQNld3G.jpg?w=300" alt="YouTuber Indonesia Dikecam karena Rekam Jasad Korban Bunuh Diri"/>
			</div>
			<h2><a href="https://www.medcom.id/hiburan/film/GNl2YMgk-youtuber-indonesia-dikecam-karena-rekam-jasad-korban-bunuh-diri" title="YouTuber Indonesia Dikecam karena Rekam Jasad Korban Bunuh Diri">YouTuber Indonesia Dikecam karena Rekam Jasad Korban Bunuh Diri</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/05/960983/4H6Qn3f0F5.jpg?w=300" alt="Nama BTS dan ARMY Dipatenkan"/>
			</div>
			<h2><a href="https://www.medcom.id/hiburan/musik/eN4ORG1K-nama-bts-dan-army-dipatenkan" title="Nama BTS dan ARMY Dipatenkan">Nama BTS dan ARMY Dipatenkan</a></h2>
		</li>
		</ul>
</div>                    <!-- HOT NEWS END -->
                    <!-- DETAIL INFO -->
                    					<div class="detail_head fl_wfull mc20">
						
					
										
                        <div class="subt"></div>
                        <h1>JAFF 2018 Berakhir, 27 Steps of May Menang Film Asia Terbaik</h1>
                        <div class="detail_info fl_wfull">
                            <div class="det fl_wfull">
                                <div class="reg fl">Purba Wirastama <span>&bull;</span> 06 Desember 2018 18:14 WIB</div>
                                <a class="topik fr" href="https://www.medcom.id/cards/12008-jogja-netpac-asian-film-festival-jaff" title="Jogja-NETPAC Asian Film Festival (JAFF)"><i class="fa fa-files-o"></i>Jogja-NETPAC Asian Film Festival (JAFF)</a>							</div>
                        </div>
                    </div>                    <!-- DETAIL INFO END -->
                </div>
                <div class="wrap">
                    <div class="fl" data-sticky_parent>
                    <div class="left">
                        <!--DETAIL START-->
                        <div class="detail fl_wfull">
                            <!--NAVIGATION-->
                            <!-- <div class="nav_bt border1 fl ticker_side">
	<ul class="nav_det">
		<li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
		<li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
		<li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
		<li><a href="#" title="bookmark"><i class="fa fa-facebook popup"></i></a></li>
		<li><a href="https://twitter.com/share" class="fa fa-twitter popup" data-show-count="false"></a></li>
	</ul>
</div> -->
 <div class="nav_bt border1 fl ticker_side">
                    <ul class="nav_det">
                        <li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
                        <li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
                        <li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/hiburan/film/eN4ORY5K-jaff-2018-berakhir-27-steps-of-may-menang-film-asia-terbaik?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" class="fa fa-facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=JAFF+2018+Berakhir%2C+27+Steps+of+May+Menang+Film+Asia+Terbaik+https%3A%2F%2Fmedcom.id%2Fs%2FeN4ORY5K+via+%40medcom_id+' title="Share Me on Twitter!" class="fa fa-twitter popup" data-show-count="false"></a></li>
                    </ul>
                </div>                            <!--NAVIGATION END-->
                            <!-- ISI DETAIL -->
							<div class="fill">
								
	<div class="page">
		<img src="https://cdn.medcom.id/images/content/2018/12/06/961683/EDW3jdrXyo.jpg" alt="JAFF 2018 Berakhir, 27 Steps of May Menang Film Asia Terbaik"/>
		<div class="caption">
			Poster 27 Steps of May dan Nervous Translation		</div>
		<span><strong>Yogyakarta:</strong> Jogja-NETPAC Asian Film Festival telah digelar selama delapan hari di Yogyakarta hingga Selasa kemarin. <em>27 Steps of May</em>, film cerita garapan sutradara Ravi Bharwani dan dibintangi Raihaanun, meraih Golden Hanoman Award atau film panjang Asia terbaik.&nbsp;</span><br />
<br />
<span>Menurut sinopsis resmi, <em>27 Steps of May</em> berkisah tentang May, perempuan yang diperkosa oleh sekumpulan geng delapan tahun silam saat masih berusia 14 tahun. Ayahnya (Lukman Sardi) sangat terpukul dan menyalahkan dirinya sendiri karena tak bisa menjaga sang putri.</span><br />
<br />
<span>Seorang pesulap (Ario Bayu) pindah ke rumah sebelah dan membuat celah kecil di dinding pelindung milik May. Pesulap itu membangkitkan rasa ingin tahu May, yang lantas membangkitkan emosinya dan membebaskan dirinya untuk bergerak maju.</span><br />
<br />
<span>Dalam kategori yang sama, film <em>Nervous Translation</em> asal Filipina garapan sutradara Shireen Seno meraih Silver Hanoman Award atau film panjang Asia terbaik kedua.&nbsp;</span><br />
<br />
<span>Kedua film tersebut masuk program kompetisi bersama tujuh film lain. <em>Ada Night God</em> (Adilkhan Yerzhanov/), <em>One Cut of the Dead</em> (Shinichiro Ueda), <em>A Land Imagined</em> (Yeo Siew Hua),<em> The Widowed Witch </em>(Cai Chengjie), <em>Grit</em> (Cynthia Wade & Sasha Friedlander), <em>In the Claws of a Century Waiting</em> (Jewel Maranan), dan <em>Die Tomorrow</em> (Nawapol Thamrongrattanarit).</span><br />
<br />
<span><em>Facing Death with Wirecutter</em>, film Irak garapan sutradara Sarwah Abdullah, menang sebagai film pendek Asia terbaik dan menerima Blencong Award.</span><br />
<br />
<span>Nyanyian Akar Rumput, film dokumenter garapan Yuda Kurniawan, meraih&nbsp; NETPAC Award karena dinilai memberi kontribusi dalam gerakan sinema baru. Film ini mengikuti kisah Fajar Merah, putra sastrawan dan aktivis HAM Wiji Thukul, dalam menghidupkan kembali puisi sang ayah lewat proyek musik Merah Bercerita.</span><br />
<br />
<span>JAFF 2018 melanjutkan program kompetisi baru khusus untuk kategori film cerita panjang Indonesia. Dari delapan film yang masuk program, <em>Petualangan Menangkap Petir </em>(Fourcolours Films) menang sebagai film terbaik.</span><br />
<br />
<span><em>Love For Sale</em>&nbsp;yang naskahnya digarap Andibachtiar Yusuf dan Irfan Ramly menang sebagai naskah terbaik. Reza Rahadian menjadi aktor terbaik lewat film<em> If This Is My Story</em> garapan sutradara Djenar Maesa Ayu dan Kan Lume.&nbsp;</span><br />
<br />
<span>Hanung Bramantyo, lewat film<em> Sultan Agung: Tahta, Perjuangan, Cinta </em>meriah penghargaan sutradara terbaik. Lalu Amalia TS, lewat<em> Aruna dan Lidahnya</em>, meraih penghargaan sinematografi terbaik.&nbsp;</span><br />
<br />
<span>Dua penghargaan lain adalah Geber Award (film pilihan komunitas) untuk film <em>Passage of Life </em>garapan Akio Fujimoto dan Jogja Film Student Award (film pendek pilihan mahasiswa) untuk Grandma&#39;s Home garapan Nguyen Bao Anh.</span><br />
<br />
<span>Tahun ini adalah JAFF edisi ke-13 sejak digelar pertama pada 2006. Ada lebih dari 130-an film panjang dan pendek Asia ditayangkan baik dalam program kompetisi maupun non-kompetisi.</span><br />
<br />
&nbsp;			<br/><br/>(ASA)</p>  
		<ul class="chn">
		<li><a href="https://www.medcom.id/kategori/film" title="Film">Film</a></li>		</ul>
	</div>
	
	
                                <div class="subs_bt">
                                    <button class="subscribe" value="1"><i aria-hidden="true" class="fa fa-bell"></i> Subscribe</button>
                                </div>
								<div class="related_news box_grey fl p20">
	<div class="ti">
		<span>BACA JUGA</span>
	</div>
	<ul class="style_2">
			<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/12/06/961675/Xspidg8hw6.jpg?w=220" alt="Video Musik Terpopuler di YouTube 2018 Dilihat 1,45 Miliar Kali"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/hiburan/musik/zNPW4pWK-video-musik-terpopuler-di-youtube-2018-dilihat-1-45-miliar-kali" title="Video Musik Terpopuler di YouTube 2018 Dilihat 1,45 Miliar Kali">Video Musik Terpopuler di YouTube 2018 Dilihat 1,45 Miliar Kali</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/hiburan/" title="Hiburan">Hiburan</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/204-youtube" title="youtube"><i class="fa fa-files-o"></i>youtube</a>		   </div>
			<p>Tercatat, hingga 5 Desember, video tersebut telah ditonton lebih dari 1,45 miliar kali.</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/12/06/961579/m8hjE7XuUB.jpg?w=220" alt="Bangganya Shah Rukh Khan Putrinya Dapat Peran Juliet"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/hiburan/selebritas/8N0MZlEb-bangganya-shah-rukh-khan-putrinya-dapat-peran-juliet" title="Bangganya Shah Rukh Khan Putrinya Dapat Peran Juliet">Bangganya Shah Rukh Khan Putrinya Dapat Peran Juliet</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/hiburan/" title="Hiburan">Hiburan</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/3177-shahrukh khan" title="shahrukh khan"><i class="fa fa-files-o"></i>shahrukh khan</a>		   </div>
			<p>Aktor kawakan Bollywood Shah Rukh Khan tampaknya mulai menunjuk generasi penerusnya di panggung hiburan Bollywood.</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/12/06/961575/nF3ujWSLM2.jpg?w=220" alt="Album Terbaru Is Pusakata Dirilis Awal 2019"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/hiburan/musik/zNPW4rPK-album-terbaru-is-pusakata-dirilis-awal-2019" title="Album Terbaru Is Pusakata Dirilis Awal 2019">Album Terbaru Is Pusakata Dirilis Awal 2019</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/hiburan/" title="Hiburan">Hiburan</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/11078-pusakata" title="pusakata"><i class="fa fa-files-o"></i>pusakata</a>		   </div>
			<p>Setelah dua singel baru pada April dan Juni 2018, Is &quot;Pusakata&quot; siap merilis album solo debutnya pada awal tahun depan. Album ini berjudul &quot;Dua&#8230;</p>
		</li>
			
	</ul>
</div>
								<?//=$vcomment;?>
								<div class="bl">
	<div class="ti mc20">
		<span>BERITA LAINNYA</span>
	</div>
	<ul class="berita_l">
	
	
		
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/06/961687/irCwfDeNJa.jpg?w=370" alt="Mata Kuliah Tumpang Tindih Bisa Digabungkan">
				<span><a href="https://www.medcom.id/pendidikan" title="Pendidikan">Pendidikan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pendidikan/news-pendidikan/RkjRzL9k-mata-kuliah-tumpang-tindih-bisa-digabungkan" title="Mata Kuliah Tumpang Tindih Bisa Digabungkan">Mata Kuliah Tumpang Tindih Bisa Digabungkan</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11268-pendidikan-tinggi" title="Pendidikan Tinggi"><i class="fa fa-files-o"></i>Pendidikan Tinggi</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/06/961681/hpZUaKIXbR.jpg?w=370" alt="Pemerintah Tak Cemas dengan Imbas Penaikan Harga BBM">
				<span><a href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/ekonomi/energi/8Ky45Wzk-pemerintah-tak-cemas-dengan-imbas-penaikan-harga-bbm" title="Pemerintah Tak Cemas dengan Imbas Penaikan Harga BBM">Pemerintah Tak Cemas dengan Imbas Penaikan Harga BBM</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/4315-kenaikan-harga-bbm" title="kenaikan harga bbm"><i class="fa fa-files-o"></i>kenaikan harga bbm</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/06/961664/KDVqpS84Za.jpg?w=370" alt="Munchen Ogah Pinang Ronaldo karena Terlalu Tua">
				<span><a href="https://www.medcom.id/bola" title="Bola">Bola</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/bola/liga-jerman/0Kvq9l4k-munchen-ogah-pinang-ronaldo-karena-terlalu-tua" title="Munchen Ogah Pinang Ronaldo karena Terlalu Tua">Munchen Ogah Pinang Ronaldo karena Terlalu Tua</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/281-liga-jerman" title="liga jerman"><i class="fa fa-files-o"></i>liga jerman</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/06/961657/DvqCLwSQ47.jpg?w=370" alt="Hasil Pertandingan NBA Hari Ini: Kalah dari Grizzlies, Clippers Turun dari Puncak">
				<span><a href="https://www.medcom.id/olahraga" title="Olahraga">Olahraga</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/olahraga/sports-lainnya/ob3MxrYK-hasil-pertandingan-nba-hari-ini-kalah-dari-grizzlies-clippers-turun-dari-puncak" title="Hasil Pertandingan NBA Hari Ini: Kalah dari Grizzlies, Clippers Turun dari Puncak">Hasil Pertandingan NBA Hari Ini: Kalah dari Grizzlies, Clippers Turun dari Puncak</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2763-nba" title="nba"><i class="fa fa-files-o"></i>nba</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/06/961632/vrxKJ4mqwf.jpg?w=370" alt="Tanpa 5G di Indonesia, Akankah Performa Snapdragon 855 Terpengaruh?">
				<span><a href="https://www.medcom.id/teknologi" title="Teknologi">Teknologi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/teknologi/news-teknologi/MkMBVZVK-tanpa-5g-di-indonesia-akankah-performa-snapdragon-855-terpengaruh" title="Tanpa 5G di Indonesia, Akankah Performa Snapdragon 855 Terpengaruh?">Tanpa 5G di Indonesia, Akankah Performa Snapdragon 855 Terpengaruh?</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/3435-qualcomm" title="qualcomm"><i class="fa fa-files-o"></i>qualcomm</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/06/961623/IbNsBcTOYk.jpg?w=370" alt="4 Presiden AS Bertemu di Upacara Pemakaman Bush">
				<span><a href="https://www.medcom.id/internasional" title="Internasional">Internasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/internasional/amerika/4ba25v0k-4-presiden-as-bertemu-di-upacara-pemakaman-bush" title="4 Presiden AS Bertemu di Upacara Pemakaman Bush">4 Presiden AS Bertemu di Upacara Pemakaman Bush</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/495-obituari" title="obituari"><i class="fa fa-files-o"></i>obituari</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/06/961582/vnVd4weCI3.jpg?w=370" alt="Anies Ancam Kepala Dinas Penakut">
				<span><a href="https://www.medcom.id/nasional" title="Nasional">Nasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/nasional/metro/ybJ9VB8N-anies-ancam-kepala-dinas-penakut" title="Anies Ancam Kepala Dinas Penakut">Anies Ancam Kepala Dinas Penakut</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1921-pemprov-dki" title="pemprov dki"><i class="fa fa-files-o"></i>pemprov dki</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/06/961577/QBSbp6rwdO.jpg?w=370" alt="Kemampuan Mendengar Si Kecil Sejak dalam Kandungan">
				<span><a href="https://www.medcom.id/rona" title="Rona">Rona</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/rona/kesehatan/Wb7jLVWN-kemampuan-mendengar-si-kecil-sejak-dalam-kandungan" title="Kemampuan Mendengar Si Kecil Sejak dalam Kandungan">Kemampuan Mendengar Si Kecil Sejak dalam Kandungan</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/9920-perkembangan-anak" title="perkembangan anak"><i class="fa fa-files-o"></i>perkembangan anak</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/06/961634/BTdnvNz4XA.jpg?w=370" alt="Belajar dari Ironwood Motorcycles, Pentingnya Desain dan Karakter">
				<span><a href="https://www.medcom.id/otomotif" title="Otomotif">Otomotif</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/otomotif/motor/GKdwRapk-belajar-dari-ironwood-motorcycles-pentingnya-desain-dan-karakter" title="Belajar dari Ironwood Motorcycles, Pentingnya Desain dan Karakter">Belajar dari Ironwood Motorcycles, Pentingnya Desain dan Karakter</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6776-kontes-modifikasi" title="kontes modifikasi"><i class="fa fa-files-o"></i>kontes modifikasi</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/06/961489/ZauGNYjxmt.jpg?w=370" alt="KLa Project Bukan Hanya Yogyakarta">
				<span><a href="https://www.medcom.id/hiburan" title="Hiburan">Hiburan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/hiburan/musik/9K5Er9nK-kla-project-bukan-hanya-yogyakarta" title="KLa Project Bukan Hanya Yogyakarta">KLa Project Bukan Hanya Yogyakarta</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6502-kla-project" title="kla project"><i class="fa fa-files-o"></i>kla project</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/12/05/961066/LT0GAXmIpP.jpeg?w=370" alt="Ini Desain 'Cheyonggyecheon' van Kali Malang">
				<span><a href="https://www.medcom.id/properti" title="Properti">Properti</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/properti/news-properti/akWGVXXk-ini-desain-cheyonggyecheon-van-kali-malang" title="Ini Desain 'Cheyonggyecheon' van Kali Malang">Ini Desain 'Cheyonggyecheon' van Kali Malang</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2253-sungai" title="sungai"><i class="fa fa-files-o"></i>sungai</a>			   </div>
			</div>
		</li>
		
			</ul>
</div>							</div>
                            <!-- ISI DETAIL END -->
                        </div>
                        <!--DETAIL END-->
                    </div>
                    <div class="right">
						<!--BANNER 300-->
                        
						<div class="banner300b">
							<!-- Hiburan_SC01 -->
                            <div id='div-gpt-ad-1514520654282-3'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514520654282-3'); });
                            </script>
                            </div>
                        </div>
						
                        <!--BANNER 300 END-->
                        <!--BERITA PILIHAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>BERITA PILIHAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/11/23/956817/scbg1T7DNv.jpg?w=150" alt="Melihat Fenomena Diss-Track Hip-Hop dari Sudut yang Lebih Luas"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/hiburan/indis/lKY6EXoN-melihat-fenomena-diss-track-hip-hop-dari-sudut-yang-lebih-luas" title="Melihat Fenomena Diss-Track Hip-Hop dari Sudut yang Lebih Luas">Melihat Fenomena Diss-Track Hip-Hop dari Sudut yang Lebih Luas</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/2926-indonesia-musik" title="indonesia musik"><i class="fa fa-files-o"></i>indonesia musik</a>				</div>
								<ul class="related">
										<li><a href="https://www.medcom.id/hiburan/indis/VNxqZ9ab-kredo-jerinx-superman-is-dead" title="Kredo Jerinx "Superman Is Dead"">Kredo Jerinx "Superman Is Dead"</a></li>	
										<li><a href="https://www.medcom.id/hiburan/indis/ybDzOxZK-fenomena-hallyu-dan-fanatisme-k-pop-di-indonesia" title="Fenomena Hallyu dan Fanatisme K-pop di Indonesia">Fenomena Hallyu dan Fanatisme K-pop di Indonesia</a></li>	
										<li><a href="https://www.medcom.id/hiburan/indis/aNrqV6gK-kaca-benggala-polemik-jerinx-sid-dan-via-vallen" title="Kaca Benggala Polemik Jerinx SID dan Via Vallen">Kaca Benggala Polemik Jerinx SID dan Via Vallen</a></li>	
									</ul>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/11/14/953184/AEmvinsqJT.jpg?w=150" alt="Di Balik Lirik Nakal Jamrud"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/hiburan/indis/xkE4rX3b-di-balik-lirik-nakal-jamrud" title="Di Balik Lirik Nakal Jamrud">Di Balik Lirik Nakal Jamrud</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/2926-indonesia-musik" title="indonesia musik"><i class="fa fa-files-o"></i>indonesia musik</a>				</div>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/11/13/952654/M6HmRBFlqT.jpg?w=150" alt="Perjalanan Natural D'Masiv"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/hiburan/indis/ObzqWndN-perjalanan-natural-d-masiv" title="Perjalanan Natural D'Masiv">Perjalanan Natural D'Masiv</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/2926-indonesia-musik" title="indonesia musik"><i class="fa fa-files-o"></i>indonesia musik</a>				</div>
							</li>
					    
		</ul>
</div>
                        <!--BERITA PILIHAN END-->
                        <!--BANNER 300-->
                        <div class="banner300">
							<!-- Hiburan_SC02 -->
                            <div id='div-gpt-ad-1514520654282-4'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514520654282-4'); });
                            </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--METRO CONNECT-->
                        				<div class="metro_connect bound">
					<div class="ti mc20">
						<span>FOLLOW US</span>
					</div>
					<ul class="style_7">
						<li>
							<a href="https://www.facebook.com/medcomid" title="FACEBOOK">
								<span class="ctr">
									<i class="fa fa-facebook"></i>
									<span>FACEBOOK</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/medcom_id" title="TWITTER">
								<span class="ctr">
									<i class="fa fa-twitter"></i>
									<span>TWITTER</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="YOUTUBE">
								<span class="ctr">
									<i class="fa fa-youtube"></i>
									<span>YOUTUBE</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.instagram.com/medcomid/" title="INSTAGRAM">
								<span class="ctr">
									<i class="fa fa-instagram"></i>
									<span>INSTAGRAM</span>
								</span>
							</a>
						</li>
					</ul>
				</div>                        <!--METRO CONNECT END-->
                        <!--MOST POPULAR-->
                        						<div class="most_popular hm">
                            <div class="ti">
                                <span>MOST POPULAR</span>                      
                            </div>
                            <div class="this_most">
                                <ul id="most_1" class="most_content border1 style_5">
									                                    <li>
                                        <div class="no">1</div>
                                        <h2><a href="https://www.medcom.id/hiburan/musik/1bVVyOQb-video-musik-jennie-black-pink-tembus-100-juta-views" title="Video Musik Jennie "Black Pink" Tembus 100 Juta Views">Video Musik Jennie "Black Pink" Tembus 100 Juta Views</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/12/06/961470/Lei8UrFhWm.jpg?w=110" alt="Video Musik Jennie "Black Pink" Tembus 100 Juta Views"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">2</div>
                                        <h2><a href="https://www.medcom.id/hiburan/film/JKREVgwk-lima-film-horor-berlatar-rumah" title="Lima Film Horor Berlatar Rumah">Lima Film Horor Berlatar Rumah</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/12/05/961304/CBFONIrvmZ.jpg?w=110" alt="Lima Film Horor Berlatar Rumah"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">3</div>
                                        <h2><a href="https://www.medcom.id/hiburan/musik/8kowgQMk-suga-bts-bocorkan-proyek-kolaborasi-dengan-ed-sheeran" title="Suga BTS Bocorkan Proyek Kolaborasi dengan Ed Sheeran">Suga BTS Bocorkan Proyek Kolaborasi dengan Ed Sheeran</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/12/06/961462/OjoSLha3Fq.jpg?w=110" alt="Suga BTS Bocorkan Proyek Kolaborasi dengan Ed Sheeran"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">4</div>
                                        <h2><a href="https://www.medcom.id/hiburan/film/8N0MZr5b-sekuel-call-me-by-your-name-dalam-proses-pengerjaan" title="Sekuel "Call Me By Your Name" dalam Proses Pengerjaan">Sekuel "Call Me By Your Name" dalam Proses Pengerjaan</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/12/06/961479/HMRU3GS1o9.jpg?w=110" alt="Sekuel "Call Me By Your Name" dalam Proses Pengerjaan"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">5</div>
                                        <h2><a href="https://www.medcom.id/hiburan/musik/9K5Er9nK-kla-project-bukan-hanya-yogyakarta" title="KLa Project Bukan Hanya Yogyakarta">KLa Project Bukan Hanya Yogyakarta</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/12/06/961489/ZauGNYjxmt.jpg?w=110" alt="KLa Project Bukan Hanya Yogyakarta"/>
                                        </div> 
                                    </li>
									                                </ul>
                                
                            </div>
                        </div>                        <!--MOST POPULAR END-->
                        <!--BANNER 300-->
                        <div class="banner300">
							<!-- Hiburan_SC03 -->
                            <div id='div-gpt-ad-1514520654282-5'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514520654282-5'); });
                            </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--HOT VIDEO-->
                        <div class="hot_video hm">
                            <div class="ti">
                                <ul class="video_menu">
                                    <li class="current"><a href="#video_1">HOT</a></li>
                                    <li><a href="#video_2"><span> / </span>POPULAR</a></li>
                                </ul>     
                                <span>VIDEO</span>
                            </div>
                            <div class="this_most">
                                <ul id="video_1" class="video_content border1 style_5">
								
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/metro-news/4KZn6B6K-zumi-zola-divonis-6-tahun-penjara" title="Zumi Zola Divonis 6 Tahun Penjara">Zumi Zola Divonis 6 Tahun Penjara</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/12/06/961544/yPrXBLWCZH.jpg?w=110" alt="Zumi Zola Divonis 6 Tahun Penjara"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/headline-news/9K5Er90K-zumi-zola-jalani-sidang-vonis-hari-ini" title="Zumi Zola Jalani Sidang Vonis Hari Ini">Zumi Zola Jalani Sidang Vonis Hari Ini</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/12/06/961501/PDFU1XkKEp.jpg?w=110" alt="Zumi Zola Jalani Sidang Vonis Hari Ini"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/metro-bisnis/eN4OR6yK-penerimaan-negara-tahun-ini-melampaui-target" title="Penerimaan Negara Tahun Ini Melampaui Target">Penerimaan Negara Tahun Ini Melampaui Target</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/12/06/961439/D6uXiBArYd.jpg?w=110" alt="Penerimaan Negara Tahun Ini Melampaui Target"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/editorial-mi-video/9K5Er6nK-membasmi-separatisme" title="Membasmi Separatisme">Membasmi Separatisme</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/12/06/961401/tT6oOHQJ5d.jpg?w=110" alt="Membasmi Separatisme"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/metro-pagi-prime-time/5b2qAzaN-panglima-tni-akan-temui-korban-selamat-penembakan-di-papua" title="Panglima TNI akan Temui Korban Selamat Penembakan di Papua">Panglima TNI akan Temui Korban Selamat Penembakan di Papua</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/12/06/961394/oEJHkb8nUN.jpg?w=110" alt="Panglima TNI akan Temui Korban Selamat Penembakan di Papua"/>
											</div> 
										</li>
                                                                    </ul>
                                <ul id="video_2" class="video_content border1 style_5">
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/metro-news/VNnDQOOk-lenis-kogoya-duga-ada-aktor-di-balik-penembakan-pekerja-trans-papua" title="Lenis Kogoya Duga Ada Aktor di Balik Penembakan Pekerja Trans Papua">Lenis Kogoya Duga Ada Aktor di Balik Penembakan Pekerja Trans Papua</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/12/05/961021/V8pcLRFUfG.jpg?w=110" alt="Lenis Kogoya Duga Ada Aktor di Balik Penembakan Pekerja Trans Papua"/>
											</div> 
										</li>
                                										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/metro-news/xkE43jMb-dahnil-anzar-berpotensi-jadi-tersangka" title="Dahnil Anzar Berpotensi Jadi Tersangka">Dahnil Anzar Berpotensi Jadi Tersangka</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/12/05/961040/3CSFN0Gcir.jpg?w=110" alt="Dahnil Anzar Berpotensi Jadi Tersangka"/>
											</div> 
										</li>
                                										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/q-a/GNl2Y7Gk-kesepakatan-politik-jokowi-dan-yusril" title="Kesepakatan Politik Jokowi dan Yusril">Kesepakatan Politik Jokowi dan Yusril</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/12/05/961319/4OYPD6RLeI.jpg?w=110" alt="Kesepakatan Politik Jokowi dan Yusril"/>
											</div> 
										</li>
                                										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/headline-news/0Kvq9RGk-duka-keluarga-prajurit-tni-yang-gugur-di-nduga" title="Duka Keluarga Prajurit TNI yang Gugur di Nduga">Duka Keluarga Prajurit TNI yang Gugur di Nduga</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/12/05/961320/QXqBko52bU.jpg?w=110" alt="Duka Keluarga Prajurit TNI yang Gugur di Nduga"/>
											</div> 
										</li>
                                										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/metro-news/GNl2Y29k-wni-di-tiga-negara-deklarasi-dukung-jokowi" title="WNI di Tiga Negara Deklarasi Dukung Jokowi">WNI di Tiga Negara Deklarasi Dukung Jokowi</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/12/04/960763/HltGQ4PySi.jpg?w=110" alt="WNI di Tiga Negara Deklarasi Dukung Jokowi"/>
											</div> 
										</li>
                                    
                                </ul>
                            </div>
                        </div>                        <!--HOT VIDEO END-->
                        <!-- CHANNEL TV -->
                        <div class="chanel_tv bound bce6e6e6" data-sticky_column>
		<div class="metro_tv">
			<img src="https://va.medcom.id/default/images/main/lg_metrotv.png" alt="metro tv"/>
		</div>
		<ul class="style_7">
			<li>
				<a href="https://video.medcom.id/opsi2sisi" title="Opsi">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_opsi.png" alt="Opsi"/></span>
				</a>
				<span>Opsi</span>
			</li>
			<li>
				<a href="https://video.medcom.id/kick-andy" title="kick andy">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_kickandy.png" alt="kick andy"/></span>
				</a>
				<span>Kick Andy</span>
			</li>
			<li>
				<a href="https://video.medcom.id/economic-challenges" title="economic challenges">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_economicchallenge.png" alt="economic challenges"/></span>
				</a>
				<span>Economic Challenges</span>
			</li>
			<li>
				<a href="https://video.medcom.id/360" title="360">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_360.png" alt="360"/></span>
				</a>
				<span>360</span>
			</li>
		</ul>
</div>                        <!-- CHANNEL TV END-->
                    </div>
                    </div>
                </div>
            </div>

            <!-- FOOTER -->
            <div class="footer">
                <div class="frame">
                    <div class="wrap">
                        <div class="redaksi">
                            <a href="https://www.medcom.id" class="lg_footer" title="medcom.id">
                                <img src="https://va.medcom.id/default/images/main/lg_medcom.png" alt="medcom.id"/>
                            </a>
                            <div class="box">
                                <ul class="sitemap">
                                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                                </ul>
                                <ul class="social">
                                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://www.instagram.com/medcomid" title="Instagram"><i class="fa fa-instagram "></i></a></li>
									
                                    <!--li><a href="https://member.medcom.id" title="Login">Login</a></li-->
                                </ul>
                            </div>
                        </div>
                        <div class="trade">
                            <span class="copyright">Copyright &copy; 2017 medcom.id, All Rights Reserved - /</span>
							
							                            <span class="rendering"> rendering in 0.0187 seconds [52]</span>
                        </div>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
                <!--BELL-->
        <div class="bell">
            <div class="bell_tip">
                <h4>Dapatkan berita terbaru dari kami.</h4>
                <p>Ikuti langkah ini untuk mendapatkan notifikasi</p>
                <a target="_blank" href="https://va.medcom.id/default/images/main/unblock_web.jpg"><img src="https://va.medcom.id/default/images/main/unblock_web.jpg"></a>
                <span>Powered by Medcom.id</span>
            </div>
            <div class="bell_bt"></div>
        </div>
        <!--BELL END-->        <!-- JS -->

        <script type="text/javascript" src="https://va.medcom.id/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/easing.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/sly.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/horizontal.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/christo.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/less.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/classie.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/uisearch.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/ticker.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/firebase_4.12.1.js"></script>
<script id="wpn"></script>        <script>
            var timestamp   = new Date().valueOf();
            // var wpn         = "/wpn.js?t="+timestamp;
            var wpn='';             document.getElementById('wpn').src = wpn;
            console.log('wpn: '+wpn); 
            //HEADLINE
            $(document).ready(function () {
                $('.detail_related').each(function () {
                    nextH3 = $(this).parent().find('img');
                    nextH2 = $(this).parent().find('iframe');
                    nextH1 = $(this).parent().find('blockquote');

                    if (nextH3.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH2.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH1.length > 0) {
                        $(".detail_related").addClass("extra");
                    }
                });

                //font-size
                var fontSize = 14;

                /* // Detail comment report
                $(".report").click(function(){
                    $(this).siblings('.bt_report').toggle();
                });

                // Detail comment feedback
                $(".feedb").click(function(){
                    $(this).siblings('.feed_box').toggle();
                }); */

                // Detail A+ dan A-
                $(".t_min").click(function(){
                    if(fontSize<=12){
                        fontSize-0;
                    }else{
                        fontSize--;
                    }
                    $(".page").css({"font-size": fontSize});
                });
                $(".t_plus").click(function(){
                    if(fontSize>=20){
                        fontSize+0;
                    }else{
                        fontSize++;
                    }
                    $(".page").css({"font-size": fontSize});
                });

            });

			(function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

			}(jQuery));
        </script>
        <script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');
                
                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }
             
            
            (function(d){
                var content_id = "961683";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);
                
                if(content_id!=0){
                    sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>
    </body>
</html>
