<!DOCTYPE html>
<html>

<head>
    <title>Indonesian Air Force Forms T-50i Golden Eagle Crash Investigation Team - Medcom.id</title>
	<meta name="robots" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="googlebot-news" content="index,follow" />
	<meta name="title" content="Indonesian Air Force Forms T-50i Golden Eagle Crash Investigation Team" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	
	<meta name="referrer" content="no-referrer-when-downgrade" >
	<meta name="theme-color" content="#064b7e" />
	<meta name="description" content="The Indonesian Air Force (TNI AU) has set up an aircraft accident investigation committee to probe the recent T-50i Golden Eagle military aircraft crash in Blora." />
	<meta name="keywords" content="tni,  military,  central java,  security,  tni au,  indonesia,  blora" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://m.medcom.id/amp/akWP02dK-indonesian-air-force-forms-t-50i-golden-eagle-crash-investigation-team-medcom-id" />
	<meta property="dable:item_id" content="akWP02dK" />
	<meta property="dable:title" content="Indonesian Air Force Forms T-50i Golden Eagle Crash Investigation Team" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2022/07/19/1452922/meDIJuOl9U.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="English" />
	<meta property="article:published_time" content="2022-07-19T14:23:00+0700" />
<link rel="canonical" href="https://www.medcom.id/english/national/akWP02dK-indonesian-air-force-forms-t-50i-golden-eagle-crash-investigation-team" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/english/national/akWP02dK-indonesian-air-force-forms-t-50i-golden-eagle-crash-investigation-team" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Indonesian Air Force Forms T-50i Golden Eagle Crash Investigation Team" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.medcom.id/english/national/akWP02dK-indonesian-air-force-forms-t-50i-golden-eagle-crash-investigation-team" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2022/07/19/1452922/meDIJuOl9U.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1658221086" />
	<meta property="og:description" content="The Indonesian Air Force (TNI AU) has set up an aircraft accident investigation committee to probe the recent T-50i Golden Eagle military aircraft crash in Blora." />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="medcom.id" />
	<meta property="twitter:title" content="Indonesian Air Force Forms T-50i Golden Eagle Crash Investigation Team" />
	<meta property="twitter:description" content="The Indonesian Air Force (TNI AU) has set up an aircraft accident investigation committee to probe the recent T-50i Golden Eagle military aircraft crash in Blora." />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2022/07/19/1452922/meDIJuOl9U.jpg?w=1024" />
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Noto+Sans&display=swap" rel="stylesheet">
	    <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/css_detail_main.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/css_detail_fa.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" href="https://va.medcom.id/2018/default/css/css_footer.css" media="print" onload="this.onload=null;this.media='all' "/>
<link rel="stylesheet" href="https://va.medcom.id/2018/default/css/css_menu.css" media="print" onload="this.onload=null;this.media='all' "/>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://google.com/article"
      },
      "headline": "Indonesian Air Force Forms T-50i Golden Eagle Crash Investigation Team",
      "image": [
        "https://cdn.medcom.id/dynamic/content/2022/07/19/1452922/meDIJuOl9U.jpg?w=1024"
       ],
      "datePublished": "2022-07-19 14:23:00",
      "dateModified": "2022-07-19 14:23:00",
      "author": {
        "@type": "Person",
        "name": "Antara"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Medcom.id",
        "logo": {
          "@type": "ImageObject",
          "url": "https://va.medcom.id/login/images/lg_login.png"
        }
      },
      "description": "The Indonesian Air Force (TNI AU) has set up an aircraft accident investigation committee to probe the recent T-50i Golden Eagle military aircraft crash in Blora."
    }
    </script>

    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "medcom.id",
        "item": "https://www.medcom.id"
      },{
        "@type": "ListItem",
        "position": 2,
        "name": "English",
        "item": "https://www.medcom.id/english"
      },{
        "@type": "ListItem",
        "position": 3,
        "name": "National",
        "item": "https://www.medcom.id/kategori/national"
      }]
    }
    </script>

    <!-- Begin Dable Script / For inquiries, http://dable.io -->
    <script>
      (function(d,a,b,l,e,_) {
      d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
      e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
      _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
      })(window,document,'dable','script');
      dable('setService', 'medcom.id');
      dable('sendLogOnce');
    </script>
    <!-- End Dable Script / For inquiries, visit http://dable.io -->
        <script id="topicData" type="application/json">
                        [
                                    {    "topic": "tni",
                                "link": "https://www.medcom.id/tag/369/tni"
                                  },{    "topic": "military",
                                "link": "https://www.medcom.id/tag/10410/military"
                                  },{    "topic": "central java",
                                "link": "https://www.medcom.id/tag/15628/central-java"
                                  },{    "topic": "security",
                                "link": "https://www.medcom.id/tag/2710/security"
                                  },{    "topic": "tni au",
                                "link": "https://www.medcom.id/tag/5063/tni-au"
                                  }        
                        ]
                </script>
                
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'Wahyu Dwi Anggoro',
  'dimension2' : '2022-07-19 14:23:00',
  'dimension3' : 'English',
  'dimension4' : 'National',
  'dimension5' : 'article',
  'dimension6' : '1452922',
  'dimension7' : 'tni,military,central java,security,tni au',
  'dimension8' : 'Antara',
  });


ga('require', 'impressionTracker', {
  elements: ['author'],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'100%',
    eventLabel: document.title,
    eventValue: 100,
    nonInteraction: true
    }
});

</script>
<!-- End Google Analytics -->    <script>
        window.loc = 'https://www.medcom.id/english/national/akWP02dK-indonesian-air-force-forms-t-50i-golden-eagle-crash-investigation-team';
    </script>
    <script type="text/javascript" src="https://va.medcom.id/2018/default/js/loadlazy.min.js?v180722"></script>
<script async type="text/javascript" src="https://va.medcom.id/2018/default/js/loadjs.min.js"></script>

    <!-- Start GPT Tag -->
    <script>
        window.googletag = window.googletag || {
            cmd: []
        };
        (async (url, cb) => {
            // let ua = new RegExp(/(gle|ing|ro)bot|crawl|lighthouse|spider/i).test(navigator.userAgent);
            if (ua) {
                return;
            }
            let script = document.createElement('script');
            script.src = url;
            script.async = 1;
            let head = document.getElementsByTagName('head')[0],
                done = false;
            head.appendChild(script);
        })('https://securepubads.g.doubleclick.net/tag/js/gpt.js', null);
    </script>
    <!-- End GPT Tag -->
    <!-- Ads loader -->
    <script>
        const adsLoader = async () => {
            try {
                if (!window.ua && window.googletag && googletag.apiReady) {
                    

  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_B1', [970, 90], 'div-gpt-ad-1542185741304-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_S1', [300, 250], 'div-gpt-ad-1542185865983-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_S2', [300, 250], 'div-gpt-ad-1542185891445-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-1542185741304-0');
      googletag.display('div-gpt-ad-1542185865983-0');
      googletag.display('div-gpt-ad-1542185891445-0');
      });
                    }
                //}, false );
            } catch (err) {
                console.log('adsLoader', err)
            }
        };
    </script>
    <!-- End ads loader -->
</head>

<body>
    <div class="master_wrapper detail theme_2019">

        <!-- MENU AND NAVIGATION -->
        <div class="nav">
    <div class="wrap">
        <div class="nav_row bb-ccc">
            <a class="logo" href="https://www.medcom.id"></a>
            <div class="top_right_nav">
                <ul>
                    <li>
                        <div class="bt burger">
                            <i class="fa fa-bars"></i>
                        </div>
                    </li>
                    <li>
                        <div class="bt bt_src">
                            <i class="fa fa-search"></i>
                        </div>
                    </li>
                    <!-- <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li> -->
                    <li>
                        <div class="bt_drop">
                            English Edition <i class="fa fa-caret-down"></i>
                            <ul class="drop_ct">
                                <li><a href="https://www.medcom.id">Indonesia</a></li>
                                <li><a href="https://www.medcom.id/english">English</a></li>
                                <li><a href="https://www.medcom.id/cn">Mandarin</a></li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="src">
                <form method="GET" action="https://www.medcom.id/search">
                    <button id="sc"><i class="fa fa-times"></i></button>
                    <button><i class="fa fa-search"></i></button>
                    <input type="text" name="q" placeholder="search here...">
                </form>
            </div>
        </div>
        <div class="nav_row">
            <a href="https://www.medcom.id/english/" class="current">English</a>
            <ul class="main_menu">
                <li class="dropdown">
                    <a><span>News <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li>                    </ul>
                </li>
                <li class="dropdown">
                    <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li>                    </ul>
                </li>
                <li><a href="https://www.medcom.id/pendidikan/riset-penelitian"  class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id" ><span>Video</span></a></li><li><a href="https://www.medcom.id/foto" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork" class = "highlight"><span>MGN</span></a></li><li><a href="https://www.medcom.id/index" ><span>Index</span></a></li>            </ul>
            <a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
        </div>
    </div>
            <div class="wrap">
            <div class="nav_row">
                <ul class="submenu">
                    <li><a href="https://www.medcom.id/english/national">National</a></li><li><a href="https://www.medcom.id/english/world">World</a></li><li><a href="https://www.medcom.id/english/business">Business</a></li><li><a href="https://www.medcom.id/english/tech">Tech</a></li><li><a href="https://www.medcom.id/english/lifestyle">Lifestyle</a></li><li><a href="https://www.medcom.id/english/food-travel">Food Travel</a></li>                </ul>
            </div>
        </div>
    </div>        <div class="mega_menu">
    <div class="wrap">
        <div class="mega_ct">
            <div class="mega_left" style="display:none ;">
                <div class="user_section">

                    <div class="user_ct">
                        <h5>Selamat Datang di</h5>
                        <h3>medcom.id</h3>
                        <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                            <input name="email_login" type="text" placeholder="username" />
                            <input name="pass_login" type="password" placeholder="password" />
                            <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                        </form>
                        <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                    </div>

                    <div class="user_login">
                        <div class="pic">
                            <img id="avatar-slide" src="" alt="avatar">
                            <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                        </div>
                        <div class="text">
                            <h4><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></h4>
                            <ul class="tool_link">
                                <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                            </ul>
                            <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                        </div>
                    </div>

                </div>
                <div class="apps_section mt10">
                    <div class="w100fl">
                        <h5>DOWNLOAD OUR APPS</h5>
                        <ul>
                            <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                            <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                        </ul>
                    </div>
                    <div class="w100fl mt10">
                        <h5>FOLLOW US</h5>
                        <ul>
                            <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                            <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                            <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="mega_right" style="width:100%;">
                <div class="mega_top">
                    <ul>
                        <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                        <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                        <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                    </ul>
                    <div class="mega_close"><span></span></div>
                    <!-- <button class="night_bt"><span>&nbsp;</span></button>
                    <button class="day_bt"><span>&nbsp;</span></button> -->
                </div>
                <div class="mega_mid">
                    <div class="onethird">
                        <div class="ti_2"><span>NEWS</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li>                        </ul>
                        <div class="ti_2"><span>LIFESTYLE</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>FEATURED</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork">MGN</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>INDEX</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                        </ul>
                    </div>
                    <div class="mega_foot">
                        <ul>
                            <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
                            <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
                            <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
                            <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
                            <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
                            <li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
                            <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                </div>
                <div class="the_group">
                    <h5>Member of Media Group</h5>
                    <ul class="mt10">
                        <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                        <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                        <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                        <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        <!-- MENU AND NAVIGATION END -->

        <!-- CONTENT -->
        <div class="w100fl">
            <div class="wrap content">

                <!-- LEADERBOA RD -->
                <div class="leaderboard">
                    <!-- /21764741526/Medcom_Dekstop/D_Inter_B1 -->
                    <div class="placeholder" id='div-gpt-ad-1542185741304-0' style='min-width: 970px; min-height: 90px;'>
                    </div>
                </div>
                <!-- LEADERBOARD END -->

                <!-- NEWSTICKER -->
                
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href="https://www.medcom.id/nasional/hukum/nbwDG5Bk-sopir-dan-kernet-truk-pertamina-ditetapkan-tersangka-kecelakaan-maut">Sopir dan Kernet Truk Pertamina Ditetapkan Tersangka Kecelakaan Maut</a></li><li><a href="https://www.medcom.id/internasional/asia-pasifik/MkMP35jb-pemimpin-oposisi-sri-lanka-mundur-dari-bursa-pencalonan-presiden">Pemimpin Oposisi Sri Lanka Mundur dari Bursa Pencalonan Presiden</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/wkB2o2Dk-waspada-subvarian-ba-4-dan-ba-5-bisa-lawan-manfaat-vaksin">Waspada! Subvarian BA.4 dan BA.5 Bisa Lawan Manfaat Vaksin</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/5b2JvJvb-3-kasus-subvarian-covid-19-ba-2-75-terdeteksi-di-indonesia">3 Kasus Subvarian Covid-19 BA.2.75 Terdeteksi di Indonesia</a></li><li><a href="https://www.medcom.id/ekonomi/bisnis/xkEjmo9K-pertamina-tanggung-seluruh-biaya-kecelakaan-maut-di-cibubur"> Pertamina Tanggung Seluruh Biaya Kecelakaan Maut di Cibubur</a></li><li><a href="https://www.medcom.id/ekonomi/bisnis/Rb1p8RAN-bumn-istaka-karya-pailit">BUMN Istaka Karya Pailit!</a></li><li><a href="https://www.medcom.id/internasional/eropa-amerika/VNxwXdqK-kebakaran-hutan-portugal-pasangan-lansia-ditemukan-tewas-di-mobil-yang-terbakar">Kebakaran Hutan Portugal: Pasangan Lansia Ditemukan Tewas di Mobil yang Terbakar</a></li><li><a href="https://www.medcom.id/internasional/eropa-amerika/MkMP3Qwb-zelensky-tangguhkan-28-pejabat-ukraina-di-tengah-dugaan-pengkhianatan">Zelensky Tangguhkan 28 Pejabat Ukraina di Tengah Dugaan Pengkhianatan</a></li><li><a href="https://www.medcom.id/hiburan/musik/eN4ql5Wb-cerita-demo-album-pertama-sheila-on-7-yang-sempat-diragukan-label">Cerita Demo Album Pertama Sheila On 7 yang Sempat Diragukan Label</a></li><li><a href="https://www.medcom.id/pendidikan/tips-pendidikan/gNQjo4ab-tips-bertahan-hidup-saat-inflasi-bagi-mahasiswa-indonesia-di-luar-negeri">Tips Bertahan Hidup Saat Inflasi Bagi Mahasiswa Indonesia di Luar Negeri</a></li></ul>
	</div>
</div>                 <!-- NEWSTICKER END -->

                <div class="mid_content mt40">
                    <div class="lc_col pr_20">
                        <div class="article">

                            <!-- DETAIL & TERKAIT -->
                            <div class="breadcrumb">
	<ul>
		<li><a href="https://www.medcom.id">HOME</a></li>
		<li><a href="https://www.medcom.id/english/">ENGLISH</a></li>
		<li><a href="https://www.medcom.id/english/national">NATIONAL</a></li>
	</ul>
</div>
                            <div class="pic">
  <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/07/19/1452922/meDIJuOl9U.jpg?w=1024" alt="The T-50i Golden Eagle aircraft earlier lost contact during a night flight training mission on Monday evening. (Photo: medcom.id)">
  <div class="caption">The T-50i Golden Eagle aircraft earlier lost contact during a night flight training mission on Monday evening. (Photo: medcom.id)</div>
</div>
 <div id="stickshare" class="share">
                    <ul>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/english/national/akWP02dK-indonesian-air-force-forms-t-50i-golden-eagle-crash-investigation-team?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Indonesian+Air+Force+Forms+T-50i+Golden+Eagle+Crash+Investigation+Team+https%3A%2F%2Fmedcom.id%2Fs%2FakWP02dK%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                <div class="article_ct">
  <h1>Indonesian Air Force Forms T-50i Golden Eagle Crash Investigation Team</h1>
  <div class="foot_article" id="topic" style="display:none ;">
    <!-- <a href="" title=""></a> -->
      </div>
  <div class="info">
    <div class="info_ct">Antara &bull; 19 July 2022 14:23</div>
    <ul class="tool_bt">
      <li><button class="font_plus">&nbsp;</button></li>
      <li><button class="font_min">&nbsp;</button></li>
      <!-- <li><button class="night_bt">&nbsp;</button></li>
      <li><button class="day_bt">&nbsp;</button></li>
      <li><button class="bt_save" data-action="save" data-value="1452922"><i class="fa fa-bookmark"></i></button></li> -->
    </ul>
  </div>
  <div class="text" itemprop="articleBody" id="articleBody">
    Magetan: The Indonesian Air Force (TNI AU) has set up an aircraft accident investigation committee to probe the recent T-50i Golden Eagle <a href="https://www.medcom.id/tag/10410/military">military</a> aircraft crash in Blora, <a href="https://www.medcom.id/tag/15628/central-java">Central Java</a>, on Monday (July 18).<br />&nbsp;<br />
TNI AU&#39;s Information Office Head Air Commodore Indan Gilang Buldansyah, in a press statement received here Tuesday, reported that the investigation and aircraft evacuation processes were all ongoing.<br />&nbsp;<br />
"The air force team from (Magetan&#39;s) Iswahjudi Airfield had been flown to the accident site last night. Until this morning, evacuation and <a href="https://www.medcom.id/tag/2710/security/">security </a>processes conducted by our team are ongoing," he remarked.<!-- FLYING CARPET -->
<div class="parallax_ads" style="height: 400px;">
    
    <!-- jika tidak ada banner, div yang tidak dipakai dari sini -->
    <div class="parallax_wrap">
        <div class="parallax_clip">
            <div class="parallax_fixed">
                <div class="parallax_content">
                    <a href="#">
                        <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://images.pexels.com/photos/36483/aroni-arsa-children-little.jpg?auto=compress&cs=tinysrgb&dpr=2&h=750&w=1260">
                    </a>
                </div>
            </div>
        </div>
    </div>
    <!-- sampai sini -->
    
    <!-- EMOTICON -->
    <div class="box_15">
        <p>Bagaimana tanggapan anda mengenai artikel ini?</p>
        <ul class="feedback">
            <li>
                <button class="happy" data-action="happy" data-total="0" data-value="1452922">
                    Happy
                    <span></span>
                </button>
            </li>
            <li>
                <button class="inspire" data-action="inspire" data-total="0" data-value="1452922">
                    Inspire
                    <span></span>
                </button>
            </li>
            <li>
                <button class="confuse" data-action="confuse" data-total="0" data-value="1452922">
                    Confuse
                    <span></span>
                </button>
            </li>
            <li>
                <button class="sad" data-action="sad" data-total="0" data-value="1452922">
                    Sad
                    <span></span>
                </button>
            </li>
        </ul>
    </div>
    <!-- EMOTICON END -->
    
</div>
<!-- FLYING CARPET END --><br />
TNI AU also confirmed that First Lieutenant Allan Safitra Indra Wahyudi, who piloted the aircraft for a training mission, had died in the crash.<br />&nbsp;<br />
Wahyudi, who graduated from the Air Force Academy in 2015 and Air Force Aviation School in 2017, is survived by his wife whom he married in 2021, the air commodore noted.<br />&nbsp;<br />
"This accident is leaving deep scars (for all of us), not only for the family but also for the Air Force, for the TNI, and the Indonesian people," Buldansyah remarked.<br />&nbsp;<br />
The Air Force expressed gratitude to the local officers and residents, who are assisting the evacuation process at the crash site, he remarked while appealing to residents to report immediately to officers if they found other debris belonging to the crashed aircraft.<br />&nbsp;<br />
The T-50i Golden Eagle aircraft, piloted by Wahyudi, earlier lost contact during a night flight training mission on Monday evening. The TT-5009-tail numbered aircraft relayed its last radio contact at 7:07 p.m. local time (UTC +7).<br />&nbsp;<br />
The aircraft&#39;s fate was sealed after debris found by local security officers in Nginggil Village, Kradenan Sub-district, Blora, Central Java, was confirmed to be that of the lost T-50i Golden Eagle aircraft.&nbsp;<br />
<br />&nbsp;<br /><div id="author">(WAH)</div>  </div>

  
  <!-- Advertnative -->
  <div style="float:left;padding: 0 0 40px 0;" id="c1399f2eb50e562b9e0f3778c16fd7a3"></div>

  <div class="bottom_article">
    <ul>
      <li><a href="https://www.medcom.id/english/national" title="National">National</a></li>    </ul>
    <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
  </div>
</div>                            <div class="box_14 comment_section">
                                <div class="ti_1 white">
                                    <span>LEAVE A COMMENT</span>
                                </div>
                                <div class="box_7">
                                    <div data-pym-src="https://me.medcom.id/comments/embed/akWP02dK-indonesian-air-force-forms-t-50i-golden-eagle-crash-investigation-team" data-pym-id="example" data-pym-allowfullscreen>LOADING</div>

                                    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
                                </div>
                            </div>
                            <div class="text_side">
        <div class="box_14">
            <div class="ti_1 white">
                <span>TERKAIT</span>
            </div>
            <ul>
                                        <li>
                            <div class="pic">
                                <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/07/19/1452976/cGlWUt7Vq2.jpg?w=660" alt="Pilot pesawat Lettu Pnb Allan Safitra Indra Wahyudi. (Branda Antara)">
                            </div>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/nasional/daerah/MkMP34jb-pilot-pesawat-jatuh-di-blora-disemayamkan-di-skadron-udara-15">Pilot Pesawat Jatuh di Blora Disemayamkan di Skadron Udara 15</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://video.medcom.id/medcom-nasional/zNArvAwb-istri-anggota-tni-di-semarang-ditembak-orang-tak-dikenal">Istri Anggota TNI di Semarang Ditembak Orang Tak Dikenal</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/ekonomi/keuangan/GNlgMBBK-memasuki-usia-25-tahun-2-hal-ini-harus-sudah-diperoleh">Memasuki Usia 25 Tahun, 2 Hal ini Harus Sudah Diperoleh</a>
                                </h2>
                            </div>
                        </li>
                            </ul>
        </div>
    </div>
                            <!-- DETAIL & TERKAIT END-->

                        </div>

                        <!-- BACA JUGA -->
                        <div class="w100fl list_1">
    <div class="ti_1 white">
        <span>BACA JUGA</span>
    </div>
    <div class="box_7">
                    <div class="box_7_ct">
                <div class="pic"><a href="https://www.medcom.id/english/business/3NOPZo2b-pertamina-offers-energy-transition-investment-opportunity-for-g20-members"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/07/19/1452916/Y2NUkQ0OpD.jpg?w=220" alt="Pertamina offers Energy Transition Investment Opportunity for G20 Members"></a></div>
                <div class="text">
                    <h3><a href="https://www.medcom.id/english/business/3NOPZo2b-pertamina-offers-energy-transition-investment-opportunity-for-g20-members">Pertamina offers Energy Transition Investment Opportunity for G20 Members</a></h3>
                    <div class="foot_article">
                        <a href="https://www.medcom.id/english/">English</a>
                        <div class="bt_topic"><a href="https://www.medcom.id/tag/695/pertamina" class="topic"><i class="fa fa-folder"></i> Pertamina</a><button class="bt_follow" data-action="follow" data-value="695"><i class="fa fa-plus"></i></button></div>                    </div>
                </div>
            </div>
                    <div class="box_7_ct">
                <div class="pic"><a href="https://www.medcom.id/english/national/ob3Xlz5k-indonesia-s-new-capital-must-be-realized-as-forest-city-ministry"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/07/19/1452913/sImTc8Gbpy.jpg?w=220" alt="Indonesia's New Capital Must Be Realized as Forest City: Ministry"></a></div>
                <div class="text">
                    <h3><a href="https://www.medcom.id/english/national/ob3Xlz5k-indonesia-s-new-capital-must-be-realized-as-forest-city-ministry">Indonesia's New Capital Must Be Realized as Forest City: Ministry</a></h3>
                    <div class="foot_article">
                        <a href="https://www.medcom.id/english/">English</a>
                        <div class="bt_topic"><a href="https://www.medcom.id/tag/13382/new-capital" class="topic"><i class="fa fa-folder"></i> New Capital</a><button class="bt_follow" data-action="follow" data-value="13382"><i class="fa fa-plus"></i></button></div>                    </div>
                </div>
            </div>
                    <div class="box_7_ct">
                <div class="pic"><a href="https://www.medcom.id/english/business/nN9y8dGN-central-java-governor-calls-for-food-diversification-programs-to-combat-inflation"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/07/19/1452930/96sWX2x7MU.jpg?w=220" alt="Central Java Governor Calls for Food Diversification Programs to Combat Inflation"></a></div>
                <div class="text">
                    <h3><a href="https://www.medcom.id/english/business/nN9y8dGN-central-java-governor-calls-for-food-diversification-programs-to-combat-inflation">Central Java Governor Calls for Food Diversification Programs to Combat Inflation</a></h3>
                    <div class="foot_article">
                        <a href="https://www.medcom.id/english/">English</a>
                        <div class="bt_topic"><a href="https://www.medcom.id/tag/7181/inflation" class="topic"><i class="fa fa-folder"></i> inflation</a><button class="bt_follow" data-action="follow" data-value="7181"><i class="fa fa-plus"></i></button></div>                    </div>
                </div>
            </div>
                                            
        <a class="bt_more blue" href="https://www.medcom.id/english/">
            <span>MORE</span>
        </a>
        
    </div>
</div>                        <!-- BACA JUGA END -->
                        <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                        <div id="dablewidget_G7Z5wGoW" data-widget_id="G7Z5wGoW">
                        </div>
                        <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                        <!-- BERITA LAINNYA -->
                        			<div class="w100fl">
				<div class="ti_1 white">
					<span>BERITA LAINNYA</span>
				</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/nasional/hukum/8N0aoRMb-bejat-guru-agama-di-tangsel-cabuli-3-siswa-anggota-paskibra">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/07/19/1452979/GONS3vlQd2.jpg?w=450" alt="Bejat! Guru Agama di Tangsel Cabuli 3 Siswa Anggota Paskibra">
								</a>
							</div>
							<div class="text">
							<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a>								<h3><a href="https://www.medcom.id/nasional/hukum/8N0aoRMb-bejat-guru-agama-di-tangsel-cabuli-3-siswa-anggota-paskibra">Bejat! Guru Agama di Tangsel Cabuli 3 Siswa Anggota Paskibra</a></h3>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/ekonomi/makro/Wb7aym2K-sri-mulyani-potensi-resesi-sangat-nyata-bagi-banyak-negara">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/07/19/1452977/4Eg0BcT2Rk.jpg?w=450" alt="Sri Mulyani: Potensi Resesi Sangat Nyata bagi Banyak Negara">
								</a>
							</div>
							<div class="text">
							<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a>								<h3><a href="https://www.medcom.id/ekonomi/makro/Wb7aym2K-sri-mulyani-potensi-resesi-sangat-nyata-bagi-banyak-negara">Sri Mulyani: Potensi Resesi Sangat Nyata bagi Banyak Negara</a></h3>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/internasional/asia-pasifik/MkMP35jb-pemimpin-oposisi-sri-lanka-mundur-dari-bursa-pencalonan-presiden">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/07/19/1452932/aIEotUxuRN.jpg?w=450" alt="Pemimpin Oposisi Sri Lanka Mundur dari Bursa Pencalonan Presiden">
								</a>
							</div>
							<div class="text">
							<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a>								<h3><a href="https://www.medcom.id/internasional/asia-pasifik/MkMP35jb-pemimpin-oposisi-sri-lanka-mundur-dari-bursa-pencalonan-presiden">Pemimpin Oposisi Sri Lanka Mundur dari Bursa Pencalonan Presiden</a></h3>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/otomotif/modifikasi/9K5aWwyK-totalitas-mitsubishi-triton-ralliart-untuk-axcr">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/07/19/1452989/CPOtWkD0RA.jpg?w=450" alt="Totalitas Mitsubishi Triton Ralliart untuk AXCR">
								</a>
							</div>
							<div class="text">
							<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a>								<h3><a href="https://www.medcom.id/otomotif/modifikasi/9K5aWwyK-totalitas-mitsubishi-triton-ralliart-untuk-axcr">Totalitas Mitsubishi Triton Ralliart untuk AXCR</a></h3>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/olahraga/liga-inggris/xkEjmD9K-arsenal-capai-kesepakatan-dengan-city-untuk-rekrut-zinchenko">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/07/19/1452884/fYuG4M0rDt.jpg?w=450" alt="Arsenal Capai Kesepakatan dengan City untuk Rekrut Zinchenko">
								</a>
							</div>
							<div class="text">
							<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a>								<h3><a href="https://www.medcom.id/olahraga/liga-inggris/xkEjmD9K-arsenal-capai-kesepakatan-dengan-city-untuk-rekrut-zinchenko">Arsenal Capai Kesepakatan dengan City untuk Rekrut Zinchenko</a></h3>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/pendidikan/news-pendidikan/9K5aWARK-mahasiswa-indonesia-di-luar-negeri-keluhkan-dampak-inflasi-ini-jawaban-kemendikbudristek">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/07/19/1452845/7xQEqIMhwU.jpg?w=450" alt="Mahasiswa Indonesia di Luar Negeri Keluhkan Dampak Inflasi, Ini Jawaban Kemendikbudristek">
								</a>
							</div>
							<div class="text">
							<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a>								<h3><a href="https://www.medcom.id/pendidikan/news-pendidikan/9K5aWARK-mahasiswa-indonesia-di-luar-negeri-keluhkan-dampak-inflasi-ini-jawaban-kemendikbudristek">Mahasiswa Indonesia di Luar Negeri Keluhkan Dampak Inflasi, Ini Jawaban Kemendikbudristek</a></h3>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/hiburan/musik/eN4ql5Wb-cerita-demo-album-pertama-sheila-on-7-yang-sempat-diragukan-label">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/07/19/1452839/v0fZlB7EOp.jpg?w=450" alt="Cerita Demo Album Pertama Sheila On 7 yang Sempat Diragukan Label">
								</a>
							</div>
							<div class="text">
							<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a>								<h3><a href="https://www.medcom.id/hiburan/musik/eN4ql5Wb-cerita-demo-album-pertama-sheila-on-7-yang-sempat-diragukan-label">Cerita Demo Album Pertama Sheila On 7 yang Sempat Diragukan Label</a></h3>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/teknologi/esports/9K5aWa1K-pencarian-wakil-indonesia-di-cod-mobile-world-championship-2022-dimulai">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/07/19/1452789/azMnJEoL87.jpg?w=450" alt="Pencarian Wakil Indonesia di COD Mobile World Championship 2022 Dimulai!">
								</a>
							</div>
							<div class="text">
							<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a>								<h3><a href="https://www.medcom.id/teknologi/esports/9K5aWa1K-pencarian-wakil-indonesia-di-cod-mobile-world-championship-2022-dimulai">Pencarian Wakil Indonesia di COD Mobile World Championship 2022 Dimulai!</a></h3>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/properti/news-properti/lKYqoqoK-kementerian-pupr-segera-umumkan-3-karya-terbaik-desain-bangunan-di-ikn">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/06/07/1435317/mWTdL9EycU.jpg?w=450" alt="Kementerian PUPR Segera Umumkan 3 Karya Terbaik Desain Bangunan di IKN">
								</a>
							</div>
							<div class="text">
							<a href="https://www.medcom.id/properti" class="tag2">Properti</a>								<h3><a href="https://www.medcom.id/properti/news-properti/lKYqoqoK-kementerian-pupr-segera-umumkan-3-karya-terbaik-desain-bangunan-di-ikn">Kementerian PUPR Segera Umumkan 3 Karya Terbaik Desain Bangunan di IKN</a></h3>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/rona/kesehatan/akW9eE0N-yuk-simak-6-tips-jaga-stamina-saat-perjalanan-mudik">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/27/1419266/v35ejhlsRX.jpg?w=450" alt="Yuk, Simak 6 Tips Jaga Stamina Saat Perjalanan Mudik">
								</a>
							</div>
							<div class="text">
							<a href="https://www.medcom.id/rona" class="tag2">Rona</a>								<h3><a href="https://www.medcom.id/rona/kesehatan/akW9eE0N-yuk-simak-6-tips-jaga-stamina-saat-perjalanan-mudik">Yuk, Simak 6 Tips Jaga Stamina Saat Perjalanan Mudik</a></h3>
							</div>
						</div>
					</div>
							</div>                        <!-- BERITA LAINNYA -->

                    </div>
                    <div class="r_col">

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase">
                            <!-- /21764741526/Medcom_Dekstop/D_Inter_S1 -->
                            <div id='div-gpt-ad-1542185865983-0' style='height:250px; width:300px;'>

                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- SOCIAL MEDIA -->
                        <div class="box_9">
	<img height="173" width="410" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/social.jpg" alt="social">
	<div class="text">
		<div class="ti_2">
			<span>FOLLOW US</span>
		</div>
		<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
		<ul>
			<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
			<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
			<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
			<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
		</ul>
	</div>
</div>                        <!-- SOCIAL MEDIA END -->

                        <!-- HOT ISSUE -->
                        <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <span>HOT ISSUE</span>
                                </div>
                                <ul class="box_8 numbered">
                                
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/english/national/ObzmYMgN-jakarta-public-facilities-urged-to-to-make-booster-shot-entry-requirement-vice-governor">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/07/18/1452598/QlodhIA5iJ.jpg?w=420" alt="Jakarta Public Facilities Urged to to Make Booster Shot Entry Requirement: Vice Governor">
											</a>
										</div>
                                        <div class="text">
                                            <h3><a href="https://www.medcom.id/english/national/ObzmYMgN-jakarta-public-facilities-urged-to-to-make-booster-shot-entry-requirement-vice-governor">Jakarta Public Facilities Urged to to Make Booster Shot Entry Requirement: Vice Governor</a></h3>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/425/jakarta"><i class="fa fa-folder"></i> jakarta</a>
															<button class="bt_follow" data-action="follow" data-value="425"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/english/tech/JKRPoGpb-indonesia-to-follow-japan-s-lead-in-analog-switch-off-minister">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/07/18/1452604/MqoT5ZvJAP.jpg?w=220" alt="Indonesia  to Follow Japan's Lead in Analog Switch-Off: Minister">
											</a>
										</div>
                                        <div class="text">
                                            <h3><a href="https://www.medcom.id/english/tech/JKRPoGpb-indonesia-to-follow-japan-s-lead-in-analog-switch-off-minister">Indonesia  to Follow Japan's Lead in Analog Switch-Off: Minister</a></h3>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/11093/japan"><i class="fa fa-folder"></i> Japan</a>
															<button class="bt_follow" data-action="follow" data-value="11093"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
                        <!-- HOT ISSUE END-->
                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase">
                            <!-- /21764741526/Medcom_Dekstop/D_Inter_S2 -->
                            <div id='div-gpt-ad-1542185891445-0' style='height:250px; width:300px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->
                        <!-- SUPLEMEN -->
                                                <!-- SUPPLEMEN END -->

                    </div>
                </div>

            </div>
        </div>
        <!-- CONTENT END -->

        <!-- FOOTER -->
        			<div class="footer" id="footer">
                <div class="wrap pr">
                    <a class="foot_logo" href="https://www.medcom.id">
                        <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
                    </a>
                    <div class="foot_nav">
                        <ul>
							<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
							<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
							<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
							<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
							<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
							<li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
						                        <div class="copyright">Copyright &COPY; 2017 - 2022 Medcom.id, All Rights Reserved. rendering in 0.0344 second [51]</div>
                        <ul class="foot_social">
							<li><a href="https://www.facebook.com/medcomid" rel="nofollow"><i class="fab fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/medcom_id" rel="nofollow"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/medcomid/" rel="nofollow"><i class="fab fa-instagram"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA" rel="nofollow"><i class="fab fa-youtube"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>        <!-- FOOTER END -->

    </div>
            <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->    <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <h3>Peringatan!</h3>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
    <script>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</script>


    <!-- GPT AdSlot 1 for Ad unit 'D_Nus_Sky1/OOP' ### Size: Out of Page -->
    <div id='div-gpt-ad-oop'>
    </div>
    <!-- End AdSlot 1 -->
</body>

</html>