<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>Pemerintah Permudah Izin Berusaha Dengan Sistem OSS</title>
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="Pemerintah Permudah Izin Berusaha dengan Sistem OSS" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.medcom.id/ekonomi/makro/Wb7J32rN-pemerintah-permudah-izin-berusaha-dengan-sistem-oss" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2018/07/09/898733/7OYdXMUmtA.jpg?w=720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="1531132902" />
<meta property="og:description" content="Pemerintah melalui Kementerian Koordinator bidang Perekonomian meresmikan penerapan Sistem Online Single Submission (OSS)." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="medcom.id" />
<meta property="twitter:title" content="Pemerintah Permudah Izin Berusaha dengan Sistem OSS" />
<meta property="twitter:description" content="Pemerintah Permudah Izin Berusaha dengan Sistem OSS, Kementerian Perekonomian" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2018/07/09/898733/7OYdXMUmtA.jpg?w=720" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="initial-scale=1.0, user-scalable=no">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#064b7e">
<meta property="fb:pages" content="304998839975927" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<meta name="description" content="Pemerintah Permudah Izin Berusaha Dengan Sistem OSS" />
<meta name="keywords" content="Pemerintah Permudah Izin Berusaha Dengan Sistem OSS, Kementerian Perekonomian" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="https://www.medcom.id/amp/Wb7J32rN-pemerintah-permudah-izin-berusaha-dengan-sistem-oss">
<meta property="ia:markup_url" content="https://www.medcom.id/fbinstant/Wb7J32rN-pemerintah-permudah-izin-berusaha-dengan-sistem-oss">
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/main.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/animations.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/jquery.mCustomScrollbar.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/detail.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:700" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Ekonomi/Dekstop_Billboard_01', [970, 90], 'div-gpt-ad-1520926777247-0').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Ekonomi/Dekstop_Billboard_02', [970, 90], 'div-gpt-ad-1520926777247-1').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Ekonomi/Dekstop_Showcase_01', [300, 250], 'div-gpt-ad-1520926777247-2').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Ekonomi/Dekstop_Showcase_03', [300, 250], 'div-gpt-ad-1520926777247-3').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Ekonomi/Dekstop_Showcase_02', [300, 250], 'div-gpt-ad-1520926777247-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Pemerintah Permudah Izin Berusaha dengan Sistem OSS",
  "image": [
    "https://cdn.medcom.id/images/content/2018/07/09/898733/7OYdXMUmtA.jpg"
   ],
  "datePublished": "2018-07-09 10:24:45",
  "dateModified": "2018-07-09 10:24:45",
  "author": {
    "@type": "Person",
    "name": "Eko Nordiansyah" 
  },
   "publisher": {
    "@type": "Organization",
    "name": "Medcom.id",
    "logo": {
      "@type": "ImageObject",
      "url": "https://va.medcom.id/login/images/lg_login.png"
    }
  },
  "description": "Pemerintah melalui Kementerian Koordinator bidang Perekonomian meresmikan penerapan Sistem <em>Online Single Submission </em>(OSS)."
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.medcom.id",
      "name": "medcom.id"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.medcom.id/ekonomi",
      "name": "Ekonomi"
    }
  }]
}
</script></head>
<body>
                
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-88206039-1']);
	_gaq.push(['_trackPageview']); 
	_gaq.push(['K._setAccount','UA-88568416-3']); 
	_gaq.push(['K._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

        <div id="nav" class="slide_menu">
            <div class="footer-scroll">
            <div class="fl_wfull pc20 bcd5d5d5">
                <ul>
                    <li class="ico ls_icon"><a href="https://video.medcom.id/streaming" title="live TV">Live TV</a></li>
                    <li class="ico ls_icon"><a href="https://m.medcom.id/radio" title="Radio Streaming">Radio Streaming</a></li>
                    <li><a href="https://www.medcom.id/cn" title="Mandarin">Mandarin</a></li>
                    <li><a href="https://www.medcom.id/english" title="English">English</a></li>
                </ul>
            </div>
            <!--div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">WHAT'S NEW</div>
                <div class="two_col">
                    <ul>
                        <li><a href="#" title="Pilkada 2017">Pilkada 2017</a></li>
                        <li><a href="#" title="Ramadan">Ramadan</a></li>
                        <li><a href="#" title="Piala AFF 2017">Piala AFF 2017</a></li>
                        <li><a href="#" title="OSC">OSC</a></li>
                    </ul>
                </div>
            </div-->
            <div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">KANAL</div>
                                <div class="two_col">
                    <ul>
						<li ><a href="https://www.medcom.id" title="Medcom.id">Home</a></li>
					                        <li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
                                            <li ><a href="https://nusantara.medcom.id">Nusantara</a></li>
                                            <li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
                                            <li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
                                            <li class="here"><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
                                            <li  class="menu-pialadunia"><a href="https://www.medcom.id/bola">Bola</a></li>
                                            <li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
                                            <li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
                                            <li ><a href="https://www.medcom.id/rona">Rona</a></li>
                                        </ul>
                </div>
                <div class="two_col">
                    <ul>
					                        <li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
                                            <li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
                                            <li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
                                            <li ><a href="https://www.medcom.id/properti">Properti</a></li>
                                            <li><a href="https://www.medcom.id/grafis" title="Grafis">Grafis</a></li>
                        <li><a href="https://www.medcom.id/foto" title="Foto">Foto</a></li>
                        <li><a href="https://video.medcom.id/" title="Video">Video</a></li>
						<li><a href="https://www.medcom.id/oase" title="Oase">Oase</a></li>
						<li><a href="https://www.medcom.id/medcom-files" title="Medcom Files">Medcom Files</a></li>
                    </ul>
                </div>
            </div>
            <div class="fl_wfull pac20">
                <div class="two_col">
                    <div class="nav_ti pc16">INDEX</div>
                    <ul>
                        <li><a href="https://www.medcom.id/index/rekomendasi" title="Berita Pilihan">Berita Pilihan</a></li>
                        <li><a href="https://www.medcom.id/index/popular" title="Most Popular">Most Popular</a></li>
                        <li><a href="https://video.medcom.id/hot_video" title="Hot Video">Hot Video</a></li>
                        <li><a href="https://video.medcom.id/popular" title="Popular Video">Popular Video</a></li>
                    </ul>
                </div>
                <div class="two_col">
                    <div class="nav_ti pc16">OTHERS</div>
                    <ul>
                        <li><a href="https://www.medcom.id/brandconnect" title="Brandconnect">Brandconnect</a></li>
                        <li><a href="https://www.medcom.id/profile" title="Profil">Profil</a></li>
                        <li ><a href="https://www.medcom.id/cards" title="Cards">Cards</a></li>
                        <li ><a href="https://www.medcom.id/index" title="Index">Index</a></li>
                        
                    </ul>
                </div>
            </div>
			
			<div class="fl_wfull pac20 bcd5d5d5">
				<div class="nav_ti">Download Our Apps</div>
				<div class="two_col">
					<a class="app_bt" href="https://play.google.com/store/apps/details?id=id.medcom.apps">
						<img src="https://va.medcom.id/default/images/main/android_sq.png" alt="">
						<span>Android</span>
					</a>
				</div>
				<div class="two_col">
					<a class="app_bt" href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8">
						<img src="https://va.medcom.id/default/images/main/apple_sq.png" alt="">
						<span>iOS</span>
					</a>
				</div>
			</div>
			
            <!--div class="fl_wfull pa20">
                <div class="part">
                    <form>
                        <input class="inp_text3" type="text" placeholder="your email here..."/>
                        <input class="inp_submit2" type="submit" value="subscribe"/>
                    </form>
                </div>
            </div-->
            <div class="fl_wfull pac20 bcd5d5d5">
                <ul class="center_list">
                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><img src="https://va.medcom.id/default/images/main/fb.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><img src="https://va.medcom.id/default/images/main/tw.png" alt="Twitter"></a></li>
                    <!--li><a href="https://plus.google.com/+MetrotvnewsOfficial" title="Google Plus"><img src="https://va.medcom.id/default/images/main/gplus.png" alt="Google Plus"></a></li-->
                    <li><a href="https://www.instagram.com/medcomid/" title="Instagram"><img src="https://va.medcom.id/default/images/main/ig.png" alt="Instagram"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="Youtube"><img src="https://va.medcom.id/default/images/main/youtube.png" alt="Youtube"></a></li>
                </ul>
            </div>
            <div class="fl_wfull pac20">
                <ul class="left_list">
                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
					<li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
					<li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
					<li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
					<li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
					<li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                </ul>
            </div>
            </div>
        </div>
        <!-- MENU -->
        <!-- BANNER  970
        <div class="fl wfull banner970">
            <img src="https://va.medcom.id/default/images/banner970x70.jpg" alt="banner" width="970"/>
        </div>
         BANNER 970 END-->
        <div class="menu">
            <div class="frame">
                <div class="wrap">
                    <!-- MENU BAGIAN KIRI -->
                    <div class="fl pr">
                        <div class="nav_bt">
                            <span class="menu_btn"></span>
                            <span class="close_bt"></span>
                        </div>
						
						<ul class="option fl">
							<li class="home"><a href="https://www.medcom.id" title="Home"><img src="https://va.medcom.id/default/images/main/ic_head_medcom.png" alt="home"/></a></li>
						</ul>
												<div id="fluidmenu">
							<ul class="option fl">
																	<li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
																	<li ><a href="https://nusantara.medcom.id">Nusantara</a></li>
																	<li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
																	<li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
																	<li class="act"><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
																	<li  class="menu-pialadunia"><a href="https://www.medcom.id/bola">Bola</a></li>
																	<li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
																	<li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
																	<li ><a href="https://www.medcom.id/rona">Rona</a></li>
																	<li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
																	<li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
																	<li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
																	<li ><a href="https://www.medcom.id/properti">Properti</a></li>
															</ul>
						</div>
						<!-- CONTROL MENU -->
						<div class="controls">
							<button class="toStart"><i class="fa fa-angle-left"></i></button>
							<button class="toEnd"><i class="fa fa-angle-right"></i></button>
						</div>
						<!-- CONTROL MENU END -->	
                    </div>
                    <!-- MENU BAGIAN KIRI END -->

                    <!-- MENU BAGIAN KANAN -->
                    <div class="sr fr pr">
					 <a class="menu_bc fr" href="https://www.medcom.id/brandconnect">
						<img src="https://va.medcom.id/default/images/main/bc.png" alt=""/>
					</a>
                        <!--div id="account">
							<ul class="fl">
								<li>
									<a class="bt_login" href="https://member.medcom.id" title="Login">
										<span class="fa fa-user"></span>
									</a>
								</li>
							</ul>
						</div-->
                        
                        
                        <div id="sb-search" class="sb-search">
                            <form action="https://www.medcom.id/search" method="post">
                                <input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="search" id="search">
                                <input class="sb-search-submit" type="submit" value="">
                                <span class="sb-icon-search"></span>
                            </form>
                        </div>
                    </div>
                    <!-- MENU BAGIAN KANAN END -->
                </div>                
            </div>
        </div>        <!-- MENU END -->
        <div class="skinny">
        </div>
        <div id="content" class="wfull">
			<!-- TOP -->
            <div class="top">
                <!-- MENU INFO -->
                <div class="menu_info">
                    <!-- INFO MEDCOM -->
                    <a href="https://www.medcom.id/ekonomi/" class="lg_medcom" title="Medcom.id"><img src="https://va.medcom.id/default/images/kanal_ekonomi/lg_kanal_ekonomi.png" alt="Medcom.id"/></a>
                    <ul>
                        <li class="lgg">
                            <a href="#" title="edition" id="bhs"><strong>Kanal</strong> Indonesia <i class="fa  fa-caret-down"></i></a>
                            <div class="edition">
                                <a href="https://www.medcom.id" title="Kanal Indonesia">Kanal Indonesia</a>
                                <a href="https://www.medcom.id/english" title="Kanal Inggris">Kanal Inggris</a>
                                <a href="https://www.medcom.id/cn" title="Kanal Mandarin">Kanal Mandarin</a>
                            </div>
                        </li>
                                                <li><strong>Senin,</strong><span>09 Jul 2018</span><span id="clc"></span></li>
                        <li><a href="https://www.medcom.id/foto" title="foto"><i class="fa  fa-camera"></i> Foto</a></li>
						<li><a href="https://www.medcom.id/grafis" title="grafis"><i class="fa fa-area-chart"></i> Grafis</a></li>
						<li><a href="https://video.medcom.id" title="video"><i class="fa  fa-video-camera"></i> Video</a></li>
                    </ul>
						<!-- NOTE -->
						<div class="ticker-wrap">
	<!--div class="ticker-container">
		<div class="ticker-caption">
			<p>Live Streaming<i class="fa  fa-caret-right"></i></p>
		</div>
		<ul>
			<div>
				<li><span>Tolak FPI dan GNPF-MUI, Massa Lintas Ormas di Balikpapan Turun ke Jalan</span></li>
			</div>
			<div>
				<li><span>Ponsel Baterai Jumbo tak Selamanya Berbodi Besar, Lihat ASUS ZenFone 3 Max</span></li>
			</div>
		</ul>
	</div-->
</div>						<!-- NOTE END -->
                    <!-- INFO MEDCOM END -->
                </div>
                <!--BANNER  970-->
                <div class="fl_wfull banner970 mc20">
                    <div class="block">
                        <!-- Billboard_01 -->
                        <div id='div-gpt-ad-1520926777247-0' style='margin: auto;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520926777247-0'); });
                        </script>
                        </div>
                          
                    </div>
                </div>
                <!-- BANNER 970 END-->            
            </div>
            <!-- TOP END -->
            <div class="frame">
                <div class="wrap">
                    <!-- HOT NEWS -->
                    <div class="oth">
	<ul class="style_4">
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898963/RcB1XmLqfF.jpg?w=300" alt="Pemerintah Bahas Antisipasi Perang Dagang AS dan Tiongkok"/>
			</div>
			<h2><a href="https://www.medcom.id/ekonomi/mikro/GNlA7q5b-pemerintah-bahas-antisipasi-perang-dagang-as-dan-tiongkok" title="Pemerintah Bahas Antisipasi Perang Dagang AS dan Tiongkok">Pemerintah Bahas Antisipasi Perang Dagang AS dan Tiongkok</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898923/6WlGPhz7S3.jpg?w=300" alt="Aliran Gas Dihentikan Akibat Kebocoran Pipa Bawah Laut"/>
			</div>
			<h2><a href="https://www.medcom.id/ekonomi/energi/4baoyY0K-aliran-gas-dihentikan-akibat-kebocoran-pipa-bawah-laut" title="Aliran Gas Dihentikan Akibat Kebocoran Pipa Bawah Laut">Aliran Gas Dihentikan Akibat Kebocoran Pipa Bawah Laut</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898913/jod2G4wpbA.jpg?w=300" alt="Indonesia Harus Siap-Siap Hadapi Perang Dagang AS"/>
			</div>
			<h2><a href="https://www.medcom.id/ekonomi/globals/ob3Vw0YN-indonesia-harus-siap-siap-hadapi-perang-dagang-as" title="Indonesia Harus Siap-Siap Hadapi Perang Dagang AS">Indonesia Harus Siap-Siap Hadapi Perang Dagang AS</a></h2>
		</li>
		</ul>
</div>                    <!-- HOT NEWS END -->
                    <!-- DETAIL INFO -->
                    					<div class="detail_head fl_wfull mc20">
						
					
										
                        <div class="subt"></div>
                        <h1>Pemerintah Permudah Izin Berusaha dengan Sistem OSS</h1>
                        <div class="detail_info fl_wfull">
                            <div class="det fl_wfull">
                                <div class="reg fl">Eko Nordiansyah <span>&bull;</span> 09 Juli 2018 10:24 WIB</div>
                                <a class="topik fr" href="https://www.medcom.id/cards/4218-kementerian-perekonomian" title="kementerian perekonomian"><i class="fa fa-files-o"></i>kementerian perekonomian</a><a class="topik fr" href="https://www.medcom.id/cards/4450-perizinan" title="perizinan"><i class="fa fa-files-o"></i>perizinan</a>							</div>
                        </div>
                    </div>                    <!-- DETAIL INFO END -->
                </div>
                <div class="wrap">
                    <div class="fl" data-sticky_parent>
                    <div class="left">
                        <!--DETAIL START-->
                        <div class="detail fl_wfull">
                            <!--NAVIGATION-->
                            <!-- <div class="nav_bt border1 fl ticker_side">
	<ul class="nav_det">
		<li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
		<li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
		<li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
		<li><a href="#" title="bookmark"><i class="fa fa-facebook popup"></i></a></li>
		<li><a href="https://twitter.com/share" class="fa fa-twitter popup" data-show-count="false"></a></li>
	</ul>
</div> -->
 <div class="nav_bt border1 fl ticker_side">
                    <ul class="nav_det">
                        <li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
                        <li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
                        <li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/ekonomi/makro/Wb7J32rN-pemerintah-permudah-izin-berusaha-dengan-sistem-oss?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" class="fa fa-facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Pemerintah+Permudah+Izin+Berusaha+dengan+Sistem+OSS+https%3A%2F%2Fmedcom.id%2Fs%2FWb7J32rN+via+%40medcom_id+' title="Share Me on Twitter!" class="fa fa-twitter popup" data-show-count="false"></a></li>
                    </ul>
                </div>                            <!--NAVIGATION END-->
                            <!-- ISI DETAIL -->
							<div class="fill">
								
	<div class="page">
		<img src="https://cdn.medcom.id/images/content/2018/07/09/898733/7OYdXMUmtA.jpg" alt="Pemerintah Permudah Izin Berusaha dengan Sistem OSS"/>
		<div class="caption">
			?Pemerintah Permudah Izin Berusaha dengan Sistem OSS. (FOTO: Medcom.id/Eko Nordiansyah)		</div>
		<strong>Jakarta</strong>: Pemerintah melalui Kementerian Koordinator bidang Perekonomian meresmikan penerapan Sistem Online Single Submission (OSS). Layanan Perizinan Berusaha Terintegrasi Secara Elektronik (PBTSE) ini untuk mempermudah pelayanan perizinan berusaha yang selama ini dilakukan melalui Perizinan Terpadu Satu Pintu (PTSP).<br /><br />
Menteri Koordinator bidang Perekonomian Darmin Nasution mengatakan perizinan PTSP telah mempermudah perizinan di semua Kementerian, Lembaga, dan Pemerintah Daerah. Sedangkan melalui sistem OSS, perizinan bisa dilakukan secara daring di mana pun dan kapan pun selain melalui PTSP.<br /><br />
"OSS yang pelaksanaannya diatur dalam PP Nomor 24 Tahun 2018, merupakan upaya pemerintah dalam menyederhanakan perizinan berusaha dan menciptakan model pelayanan perizinan terintegrasi yang cepat dan murah, serta memberi kepastian," kata Darmin di kantornya, Jalan Lapangan Banteng, Jakarta Pusat, Senin, 9 Juli 2018.
<div class="border1 detail_related">
	<div class="ti">
		<a href="#" title="Berita Pilihan">BERITA TERKAIT</a>
	</div>
	
	<ul class="fl wfull">
			<li><a href="https://www.medcom.id/ekonomi/mikro/ybDOA0jN-dua-sektor-yang-tak-bisa-urus-perizinan-di-sistem-oss">Dua Sektor yang tak Bisa Urus Perizinan di Sistem OSS</a></li>
			<li><a href="https://www.medcom.id/ekonomi/makro/0k8ZQZON-darmin-sistem-oss-diluncurkan-di-saat-yang-tepat">Darmin: Sistem OSS Diluncurkan di Saat yang Tepat</a></li>
			<li><a href="https://www.medcom.id/ekonomi/mikro/MkMnXRmK-kemenko-perekonomian-upayakan-umkm-naik-kelas">Kemenko Perekonomian Upayakan UMKM Naik Kelas</a></li>
		
		<li>
			<a href="https://www.medcom.id/brandconnect" class="brand" title="brandconnect">Brandconnect</a>
			<a href="https://www.medcom.id/otomotif/motor/PNgJrR8K-kawasaki-ninja-250-kuasai-pasar-motor-sport-250cc-di-tahun-2017">Kawasaki Ninja 250 Kuasai Pasar Motor Sport 250cc di Tahun 2017</a>
		</li>
	</ul>
</div>
		
	
	
	
	<!-- <div class="parallax_wrap">
		<div class="parallax_clip">
			<div class="parallax_fixed">
				<div class="parallax_content">
					<div id="div-gpt-ad-1515398831002-2" style="height:400px; width:827px; margin: auto;">
						<script>
							googletag.cmd.push(function() { googletag.display("div-gpt-ad-1515398831002-2"); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</div> --><br /><br />
Darmin menjelaskan sistem OSS mulai dibangun sejak Oktober 2017 sebagai pelaksanaan dari Peraturan Presiden Nomor 91 Tahun 2017 tentang Percepatan Pelaksanaan Berusaha. Bahkan sistem ini telah mengadakan uji coba konsep di tiga lokasi, yaitu Purwakarta, Batam, dan Palu.<br /><br />
Rancang bangun sistem berbasis IT ini pada dasarnya merupakan interkoneksi dan integrasi sistem pelayanan perizinan yang ada di BKPM/PTSP Pusat dan PTSP daerah. Termasuk juga sistem Indonesia National Single Window (INSW), Sistem Adminisrasi Hukum Umum Kementerian Hukum dan HAM, serta Sistem Informasi Administrasi Kependudukan Kementerian Dalam Negeri.<br /><br />
"Izin berusaha akan didapat oleh pelaku usaha dalam waktu kurang dari satu jam. Saat ini operasional OSS diselenggarakan di Kemenko Perekonomian dengan didukung INSW dan kementerian terkait lainnya. Namun ini hanya merupakan masa transisi sambil menyiapkan pelaksanaannya yang permanen di BKPM," jelas dia.<br /><br />
<img alt="" class="big_center fluid" src="https://cdn.medcom.id/images/library/images/ekonomi/ade/oss%20eko%201.jpg" /><br />
<small><em>OSS Lounge. (FOTO: Medcom.id/Eko Nordiansyah)</em></small><br /><br />
Saat ini Kemenko Perekonomian telah membuat OSS Lounge yang diharapkan dapat menjadi standar di semua PTSP. Dalam OSS Lounge terdapat pelayanan mandiri, pelayanan berbantuan, pelayanan prioritas, konsultasi umum investasi, dan klinik berusaha.<br /><br />
Satuan-satuan tugas (satgas) untuk mengawal proses penyelesaian perizinan berusaha pun telah dibentuk di semua Provinsi. Sedangkan pembentukan Satgas di tingkat Kabupaten/Kota juga sudah hampir tuntas keseluruhannya, hanya tinggal menunggu pengesahannya di sejumlah Kabupaten/Kota.<br /><br />
Peresmian sistem OSS ini dihadiri oleh Menteri Dalam Negeri Tjahjo Kumolo; Menteri Komunikasi dan Informatika Rudiantara; Menteri Hukum dan HAM Yasonna Laoly; Menteri Perindustrian Airlangga Hartarto; Menteri Agraria dan Tata Ruang/Kepala Badan Pertanahan Nasional Sofyan Djalil; Menteri Pariwisata Arief Yahya; Menteri Pendayagunaan Aparatur Negara dan Reformasi Birokrasi Asman Abnur.<br /><br />
Selain itu, hadir pula Gubernur Bank Indonesia Perry Warjiyo; Ketua Dewan Komisioner Otoritas Jasa Keuangan Wimboh Santoso; Kepala Badan Koordinasi Penanaman Modal Thomas Lembong; Kepala Staf Presiden Moeldoko; serta perwakilan menteri dan kepala lembaga lainnya.<br /><br />
<iframe allowfullscreen="" class="embedv" frameborder="0" height="315" scrolling="no" src="https://www.medcom.id/embed/wkBQ7Zvb" width="640"></iframe> &nbsp;<br /><br />			<br/><br/>(AHL)</p>        
		<ul class="chn">
		<li><a href="https://www.medcom.id/kategori/makro" title="Makro">Makro</a></li><li><a href="https://www.medcom.id/kategori/metro-pagi-prime-time" title="Metro Pagi Prime Time">Metro Pagi Prime Time</a></li><li><a href="https://www.medcom.id/kategori/metro-bisnis" title="Metro Bisnis">Metro Bisnis</a></li><li><a href="https://www.medcom.id/kategori/medcom-id" title="Medcom.id">Medcom.id</a></li>		</ul>	
		<!-- under article -->
<div id='div-gpt-ad-1519802425324-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519802425324-0'); });
</script>
</div>
	</div>
	
	
								<div class="related_news box_grey fl p20">
	<div class="ti">
		<span>BACA JUGA</span>
	</div>
	<ul class="style_2">
			<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/07/09/898974/F0TudkXmit.jpg?w=220" alt="Kementerian ESDM Cek Kebocoran Pipa Gas Bawah di Bojonegara"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/ekonomi/energi/nN95B45N-kementerian-esdm-cek-kebocoran-pipa-gas-bawah-di-bojonegara" title="Kementerian ESDM Cek Kebocoran Pipa Gas Bawah di Bojonegara">Kementerian ESDM Cek Kebocoran Pipa Gas Bawah di Bojonegara</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/ekonomi/" title="Ekonomi">Ekonomi</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/11584-Pipa Gas Bocor Bawah Laut" title="Pipa Gas Bocor Bawah Laut"><i class="fa fa-files-o"></i>Pipa Gas Bocor Bawah Laut</a>		   </div>
			<p>Kementerian Energi dan Sumber Daya Mineral (ESDM) belum mendapatkan laporan terkait adanya pipa gas bocor di daerah Bojonegara, Banten.</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/07/09/898972/yLdTfzieFR.jpg?w=220" alt="IHSG Naik 112,47 Poin"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/ekonomi/bursa/DkqL8X6b-ihsg-naik-112-47-poin" title="IHSG Naik 112,47 Poin">IHSG Naik 112,47 Poin</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/ekonomi/" title="Ekonomi">Ekonomi</a>
			   
			   		   </div>
			<p>Indeks Harga Saham Gabungan (IHSG) naik pada penutupan perdagangan hari ini.</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/07/09/898970/Mh2KtvdEO0.jpg?w=220" alt="Rupiah Menguat 45 Poin"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/ekonomi/bursa/1bVGvAXk-rupiah-menguat-45-poin" title="Rupiah Menguat 45 Poin">Rupiah Menguat 45 Poin</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/ekonomi/" title="Ekonomi">Ekonomi</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/2695-kurs rupiah" title="kurs rupiah"><i class="fa fa-files-o"></i>kurs rupiah</a>		   </div>
			<p>Mata uang rupiah menguat terhadap dolar AS pada penutupan perdagangan hari ini.</p>
		</li>
			
	</ul>
</div>
																<div class="bl">
	<div class="ti mc20">
		<span>BERITA LAINNYA</span>
	</div>
	<ul class="berita_l">
	
	
		
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898994/o8J45jPMOz.jpg?w=370" alt="Polisi Tetapkan Dua Tersangka Kasus KM Lestari Maju">
				<span><a href="https://www.medcom.id/nasional" title="Nasional">Nasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/nasional/daerah/5b2VDmnb-polisi-tetapkan-dua-tersangka-kasus-km-lestari-maju" title="Polisi Tetapkan Dua Tersangka Kasus KM Lestari Maju">Polisi Tetapkan Dua Tersangka Kasus KM Lestari Maju</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11561-kapal-tenggelam-di-selayar" title="Kapal Tenggelam di Selayar"><i class="fa fa-files-o"></i>Kapal Tenggelam di Selayar</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898980/k7CDz4cPHR.jpg?w=370" alt="Tiga Faktor yang Bisa Membawa Inggris Juara">
				<span><a href="https://www.medcom.id/bola" title="Bola">Bola</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/bola/news-piala-dunia/GNGqr7Ak-tiga-faktor-yang-bisa-membawa-inggris-juara" title="Tiga Faktor yang Bisa Membawa Inggris Juara">Tiga Faktor yang Bisa Membawa Inggris Juara</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/3615-timnas-inggris" title="timnas inggris"><i class="fa fa-files-o"></i>timnas inggris</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898968/Rp7sXCLTro.jpg?w=370" alt="Studi: Anak-anak Cenderung Menjadi Pendengkur Jika Mereka Terkena Asap Rokok">
				<span><a href="https://www.medcom.id/rona" title="Rona">Rona</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/rona/kesehatan/PNge86Pk-studi-anak-anak-cenderung-menjadi-pendengkur-jika-mereka-terkena-asap-rokok" title="Studi: Anak-anak Cenderung Menjadi Pendengkur Jika Mereka Terkena Asap Rokok">Studi: Anak-anak Cenderung Menjadi Pendengkur Jika Mereka Terkena Asap Rokok</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/9803-studi-kesehatan" title="studi kesehatan"><i class="fa fa-files-o"></i>studi kesehatan</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898963/RcB1XmLqfF.jpg?w=370" alt="Pemerintah Bahas Antisipasi Perang Dagang AS dan Tiongkok">
				<span><a href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/ekonomi/mikro/GNlA7q5b-pemerintah-bahas-antisipasi-perang-dagang-as-dan-tiongkok" title="Pemerintah Bahas Antisipasi Perang Dagang AS dan Tiongkok">Pemerintah Bahas Antisipasi Perang Dagang AS dan Tiongkok</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11112-perang-dagang" title="perang dagang"><i class="fa fa-files-o"></i>perang dagang</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898950/tpW5rnKwmb.jpg?w=370" alt="Duka Keluarga Penyelam dalam Menyelamatkan 12 Bocah">
				<span><a href="https://www.medcom.id/internasional" title="Internasional">Internasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/internasional/asia/5b2VDenb-duka-keluarga-penyelam-dalam-menyelamatkan-12-bocah" title="Duka Keluarga Penyelam dalam Menyelamatkan 12 Bocah">Duka Keluarga Penyelam dalam Menyelamatkan 12 Bocah</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/4826-thailand" title="thailand"><i class="fa fa-files-o"></i>thailand</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898917/K2DdIq8vPV.jpg?w=370" alt="Kisah Superhero Ultraman Akan Punya Serial Terbaru">
				<span><a href="https://www.medcom.id/hiburan" title="Hiburan">Hiburan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/hiburan/film/lKYEaxWK-kisah-superhero-ultraman-akan-punya-serial-terbaru" title="Kisah Superhero Ultraman Akan Punya Serial Terbaru">Kisah Superhero Ultraman Akan Punya Serial Terbaru</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/8992-netflix" title="netflix"><i class="fa fa-files-o"></i>netflix</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/08/898540/vtn4563KRI.jpg?w=370" alt="Alieno Janjikan Hypercar Bertenaga 5.000 Daya Kuda">
				<span><a href="https://www.medcom.id/otomotif" title="Otomotif">Otomotif</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/otomotif/mobil/xkEnxqZK-alieno-janjikan-hypercar-bertenaga-5-000-daya-kuda" title="Alieno Janjikan Hypercar Bertenaga 5.000 Daya Kuda">Alieno Janjikan Hypercar Bertenaga 5.000 Daya Kuda</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/785-mobil-baru" title="mobil baru"><i class="fa fa-files-o"></i>mobil baru</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898851/jfDmV87YQF.jpg?w=370" alt="Menemui 'kembaran' Stadion GBK di Rusia">
				<span><a href="https://www.medcom.id/properti" title="Properti">Properti</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/properti/news-properti/yNLdz71N-menemui-kembaran-stadion-gbk-di-rusia" title="Menemui 'kembaran' Stadion GBK di Rusia">Menemui 'kembaran' Stadion GBK di Rusia</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6069-piala-dunia-2018" title="piala dunia 2018"><i class="fa fa-files-o"></i>piala dunia 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898843/2eyo1BNV38.jpg?w=370" alt="NASA Pasang Pelindung Panas ke Parker Solar Probe">
				<span><a href="https://www.medcom.id/teknologi" title="Teknologi">Teknologi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/teknologi/news-teknologi/RkjZ8zRk-nasa-pasang-pelindung-panas-ke-parker-solar-probe" title="NASA Pasang Pelindung Panas ke Parker Solar Probe">NASA Pasang Pelindung Panas ke Parker Solar Probe</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/202-antariksa" title="antariksa"><i class="fa fa-files-o"></i>antariksa</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898757/oQzq29SFPm.jpg?w=370" alt="Indonesia Open 2018 dalam Angka">
				<span><a href="https://www.medcom.id/olahraga" title="Olahraga">Olahraga</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/olahraga/bulutangkis/ob3VwV0N-indonesia-open-2018-dalam-angka" title="Indonesia Open 2018 dalam Angka">Indonesia Open 2018 dalam Angka</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/155-bulu-tangkis" title="bulu tangkis"><i class="fa fa-files-o"></i>bulu tangkis</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898722/TknNjqHwiy.jpg?w=370" alt="Ditemukan 259 SKTM Bodong di Jawa Tengah">
				<span><a href="https://www.medcom.id/pendidikan" title="Pendidikan">Pendidikan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pendidikan/news-pendidikan/akW3nyak-ditemukan-259-sktm-bodong-di-jawa-tengah" title="Ditemukan 259 SKTM Bodong di Jawa Tengah">Ditemukan 259 SKTM Bodong di Jawa Tengah</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11432-ppdb-2018" title="PPDB 2018"><i class="fa fa-files-o"></i>PPDB 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/07/09/898694/e3EGdLShJB.jpg?w=370" alt="MK Jangan Jadi Mahkamah Kalkulator">
				<span><a href="https://www.medcom.id/pilkada" title="Pilkada">Pilkada</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pilkada/news-pilkada/5b2VDjab-mk-jangan-jadi-mahkamah-kalkulator" title="MK Jangan Jadi Mahkamah Kalkulator">MK Jangan Jadi Mahkamah Kalkulator</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6912-pilkada-serentak" title="pilkada serentak"><i class="fa fa-files-o"></i>pilkada serentak</a>			   </div>
			</div>
		</li>
		
			</ul>
</div>							</div>
                            <!-- ISI DETAIL END -->
                        </div>
                        <!--DETAIL END-->
                    </div>
                    <div class="right">
						 <!--BANNER 300-->
                        <div class="banner300b">
                            <!-- Showcase_01 -->
                            <div id='div-gpt-ad-1520926777247-2'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520926777247-2'); });
                            </script>
                            </div>

                        </div>
                        <!--BANNER 300 END-->
                        <!--BERITA PILIHAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>BERITA PILIHAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/06/29/894526/P7H1WLs9ui.jpeg?w=150" alt="Membangkitkan Ekonomi Berbasis Masjid"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/ekonomi/analisa-ekonomi/1bVGaLXk-membangkitkan-ekonomi-berbasis-masjid" title="Membangkitkan Ekonomi Berbasis Masjid">Membangkitkan Ekonomi Berbasis Masjid</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/3760-analisa-ekonomi" title="analisa ekonomi"><i class="fa fa-files-o"></i>analisa ekonomi</a>				</div>
								<ul class="related">
										<li><a href="https://www.medcom.id/ekonomi/analisa-ekonomi/Wb7J3O2N-membedah-aturan-ltv" title="Membedah Aturan LTV">Membedah Aturan LTV</a></li>	
										<li><a href="https://www.medcom.id/ekonomi/analisa-ekonomi/RkjZ9j9k-tenaga-bayu" title="Tenaga Bayu">Tenaga Bayu</a></li>	
										<li><a href="https://www.medcom.id/ekonomi/analisa-ekonomi/yNLdgE1N-sampai-kapan-pelemahan-rupiah" title="Sampai Kapan Pelemahan Rupiah">Sampai Kapan Pelemahan Rupiah</a></li>	
									</ul>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/06/29/894515/xWemjLMady.jpg?w=150" alt="Garuda Batalkan 38 Penerbangan Akibat Erupsi Gunung Agung"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/ekonomi/mikro/wkBQ1Veb-garuda-batalkan-38-penerbangan-akibat-erupsi-gunung-agung" title="Garuda Batalkan 38 Penerbangan Akibat Erupsi Gunung Agung">Garuda Batalkan 38 Penerbangan Akibat Erupsi Gunung Agung</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/510-garuda-indonesia" title="garuda indonesia"><i class="fa fa-files-o"></i>garuda indonesia</a>				</div>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/06/29/894491/l3McK0BsCV.jpg?w=150" alt="Rupiah Pagi Akhir Pekan Bergerak di Rp14.190/USD"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/ekonomi/bursa/VNx7zGgK-rupiah-pagi-akhir-pekan-bergerak-di-rp14-190-usd" title="Rupiah Pagi Akhir Pekan Bergerak di Rp14.190/USD">Rupiah Pagi Akhir Pekan Bergerak di Rp14.190/USD</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/2695-kurs-rupiah" title="kurs rupiah"><i class="fa fa-files-o"></i>kurs rupiah</a>				</div>
							</li>
					    
		</ul>
</div>
                        <!--BERITA PILIHAN END-->
                        <!--BANNER 300-->
                        <div class="banner300">
                            <!-- Showcase_02 -->
                            <div id='div-gpt-ad-1520926777247-3'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520926777247-3'); });
                            </script>
                            </div>

                        </div>
                        <!--BANNER 300 END-->
                        <!--METRO CONNECT-->
                        				<div class="metro_connect bound">
					<div class="ti mc20">
						<span>FOLLOW US</span>
					</div>
					<ul class="style_7">
						<li>
							<a href="https://www.facebook.com/medcomid" title="FACEBOOK">
								<span class="ctr">
									<i class="fa fa-facebook"></i>
									<span>FACEBOOK</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/medcom_id" title="TWITTER">
								<span class="ctr">
									<i class="fa fa-twitter"></i>
									<span>TWITTER</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="YOUTUBE">
								<span class="ctr">
									<i class="fa fa-youtube"></i>
									<span>YOUTUBE</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.instagram.com/medcomid/" title="INSTAGRAM">
								<span class="ctr">
									<i class="fa fa-instagram"></i>
									<span>INSTAGRAM</span>
								</span>
							</a>
						</li>
					</ul>
				</div>                        <!--METRO CONNECT END-->
                        <!--MOST POPULAR-->
                        						<div class="most_popular hm">
                            <div class="ti">
                                <span>MOST POPULAR</span>                      
                            </div>
                            <div class="this_most">
                                <ul id="most_1" class="most_content border1 style_5">
									                                    <li>
                                        <div class="no">1</div>
                                        <h2><a href="https://www.medcom.id/ekonomi/globals/akW3nGMk-potensi-kenaikan-ekspor-cpo-di-tengah-perang-dagang-as-tiongkok" title="Potensi Kenaikan Ekspor CPO di Tengah Perang Dagang AS-Tiongkok">Potensi Kenaikan Ekspor CPO di Tengah Perang Dagang AS-Tiongkok</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/07/09/898822/t8b9iVJg3P.jpg?w=110" alt="Potensi Kenaikan Ekspor CPO di Tengah Perang Dagang AS-Tiongkok"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">2</div>
                                        <h2><a href="https://www.medcom.id/ekonomi/bursa/nN95B5jN-saham-batavia-prosperindo-tancap-gas-70-saat-listing-perdana" title="Saham Batavia Prosperindo Tancap Gas 70% saat <i>Listing</i> Perdana">Saham Batavia Prosperindo Tancap Gas 70% saat <i>Listing</i> Perdana</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/07/09/898774/HIyjS04l1u.jpg?w=110" alt="Saham Batavia Prosperindo Tancap Gas 70% saat <i>Listing</i> Perdana"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">3</div>
                                        <h2><a href="https://www.medcom.id/ekonomi/bursa/MkMnmjOK-pagi-ini-jaya-sukses-makmur-sentosa-lepas-1-5-miliar-saham" title="Pagi Ini, Jaya Sukses Makmur Sentosa Lepas 1,5 Miliar Saham">Pagi Ini, Jaya Sukses Makmur Sentosa Lepas 1,5 Miliar Saham</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/07/09/898676/z9PcmfCwvM.jpg?w=110" alt="Pagi Ini, Jaya Sukses Makmur Sentosa Lepas 1,5 Miliar Saham"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">4</div>
                                        <h2><a href="https://www.medcom.id/ekonomi/makro/Wb7J32rN-pemerintah-permudah-izin-berusaha-dengan-sistem-oss" title="Pemerintah Permudah Izin Berusaha dengan Sistem OSS">Pemerintah Permudah Izin Berusaha dengan Sistem OSS</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/07/09/898733/7OYdXMUmtA.jpg?w=110" alt="Pemerintah Permudah Izin Berusaha dengan Sistem OSS"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">5</div>
                                        <h2><a href="https://www.medcom.id/ekonomi/energi/4baoyY0K-aliran-gas-dihentikan-akibat-kebocoran-pipa-bawah-laut" title="Aliran Gas Dihentikan Akibat Kebocoran Pipa Bawah Laut">Aliran Gas Dihentikan Akibat Kebocoran Pipa Bawah Laut</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/07/09/898923/6WlGPhz7S3.jpg?w=110" alt="Aliran Gas Dihentikan Akibat Kebocoran Pipa Bawah Laut"/>
                                        </div> 
                                    </li>
									                                </ul>
                                
                            </div>
                        </div>                        <!--MOST POPULAR END-->
                        <!--BANNER 300-->
                        <div class="banner300">
                            <!-- Showcase_03 -->
                            <div id='div-gpt-ad-1520926777247-4'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520926777247-4'); });
                            </script>
                            </div>
                            
                        </div>
                        <!--BANNER 300 END-->
                        <!--HOT VIDEO-->
                        <div class="hot_video hm">
                            <div class="ti">
                                <ul class="video_menu">
                                    <li class="current"><a href="#video_1">HOT</a></li>
                                    <li><a href="#video_2"><span> / </span>POPULAR</a></li>
                                </ul>     
                                <span>VIDEO</span>
                            </div>
                            <div class="this_most">
                                <ul id="video_1" class="video_content border1 style_5">
								
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/metro-news/JKRnOE7K-penjelasan-kapolda-bali-soal-kebakaran-puluhan-kapal" title="Penjelasan Kapolda Bali Soal Kebakaran Puluhan Kapal">Penjelasan Kapolda Bali Soal Kebakaran Puluhan Kapal</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/07/09/898792/fETRtFZ1up.jpg?w=110" alt="Penjelasan Kapolda Bali Soal Kebakaran Puluhan Kapal"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/breaking-news/5b2VDVMb-basarnas-kebakaran-kapal-di-bali-sudah-padam" title="Basarnas: Kebakaran Kapal di Bali Sudah Padam">Basarnas: Kebakaran Kapal di Bali Sudah Padam</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/07/09/898750/IxvM8Z0JmS.jpg?w=110" alt="Basarnas: Kebakaran Kapal di Bali Sudah Padam"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/breaking-news/eN4XzxyN-puluhan-kapal-nelayan-di-bali-terbakar" title="Puluhan Kapal Nelayan di Bali Terbakar">Puluhan Kapal Nelayan di Bali Terbakar</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/07/09/898739/82mjNPVKJi.jpg?w=110" alt="Puluhan Kapal Nelayan di Bali Terbakar"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/selamat-pagi-indonesia/ybDOARZN-bmkg-fenomena-embun-es-biasa-terjadi-di-puncak-musim-kemarau" title="BMKG: Fenomena Embun Es Biasa Terjadi di Puncak Musim Kemarau">BMKG: Fenomena Embun Es Biasa Terjadi di Puncak Musim Kemarau</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/07/09/898696/lYu4zIXJvK.jpg?w=110" alt="BMKG: Fenomena Embun Es Biasa Terjadi di Puncak Musim Kemarau"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/editorial-mi-video/0k8ZQj0N-tidak-legawa-menerima-kekalahan" title="Tidak Legawa Menerima Kekalahan">Tidak Legawa Menerima Kekalahan</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/07/09/898669/IXbBs0yzN3.jpg?w=110" alt="Tidak Legawa Menerima Kekalahan"/>
											</div> 
										</li>
                                                                    </ul>
                                <ul id="video_2" class="video_content border1 style_5">
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/headline-news/dN6EeOpK-mk-terima-9-permohonan-gugatan-pilkada" title="MK Terima 9 Permohonan Gugatan Pilkada">MK Terima 9 Permohonan Gugatan Pilkada</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/07/08/898573/Ur2uqQaniV.jpg?w=110" alt="MK Terima 9 Permohonan Gugatan Pilkada"/>
											</div> 
										</li>
                                										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/headline-news/eN4X1p1N-aksi-tolak-politik-uang-di-lampung-ricuh" title="Aksi Tolak Politik Uang di Lampung Ricuh">Aksi Tolak Politik Uang di Lampung Ricuh</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/07/07/898239/JgtoxDjn9A.jpg?w=110" alt="Aksi Tolak Politik Uang di Lampung Ricuh"/>
											</div> 
										</li>
                                										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/election-update/yNLdzG9N-jokowi-izinkan-menterinya-nyaleg-tanpa-harus-mundur" title="Jokowi Izinkan Menterinya <i>Nyaleg</i> Tanpa Harus Mundur">Jokowi Izinkan Menterinya <i>Nyaleg</i> Tanpa Harus Mundur</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/07/09/898907/zmkpqosQZR.jpg?w=110" alt="Jokowi Izinkan Menterinya <i>Nyaleg</i> Tanpa Harus Mundur"/>
											</div> 
										</li>
                                										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/metrosports/0Kv7R1pN-bintang-hoki-alex-ovechkin-pamer-trofi-di-moskow" title="Bintang Hoki Alex Ovechkin Pamer Trofi di Moskow">Bintang Hoki Alex Ovechkin Pamer Trofi di Moskow</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/07/08/898520/TDyBsiao48.jpg?w=110" alt="Bintang Hoki Alex Ovechkin Pamer Trofi di Moskow"/>
											</div> 
										</li>
                                										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/xinwen/yNLdz0PN-berburu-kuliner-di-chinatown-bandung-2" title="Berburu Kuliner di Chinatown Bandung (2)">Berburu Kuliner di Chinatown Bandung (2)</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/07/08/898407/nqrgsUym5a.jpg?w=110" alt="Berburu Kuliner di Chinatown Bandung (2)"/>
											</div> 
										</li>
                                    
                                </ul>
                            </div>
                        </div>                        <!--HOT VIDEO END-->
                        <!-- CHANNEL TV -->
                        <div class="chanel_tv bound bce6e6e6" data-sticky_column>
		<div class="metro_tv">
			<img src="https://va.medcom.id/default/images/main/lg_metrotv.png" alt="metro tv"/>
		</div>
		<ul class="style_7">
			<li>
				<a href="https://video.medcom.id/opsi2sisi" title="Opsi">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_opsi.png" alt="Opsi"/></span>
				</a>
				<span>Opsi</span>
			</li>
			<li>
				<a href="https://video.medcom.id/kick-andy" title="kick andy">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_kickandy.png" alt="kick andy"/></span>
				</a>
				<span>Kick Andy</span>
			</li>
			<li>
				<a href="https://video.medcom.id/economic-challenges" title="economic challenges">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_economicchallenge.png" alt="economic challenges"/></span>
				</a>
				<span>Economic Challenges</span>
			</li>
			<li>
				<a href="https://video.medcom.id/360" title="360">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_360.png" alt="360"/></span>
				</a>
				<span>360</span>
			</li>
		</ul>
</div>                        <!-- CHANNEL TV END-->
                    </div>
                    </div>
                </div>
            </div>

            <!-- FOOTER -->
            <div class="footer">
                <div class="frame">
                    <div class="wrap">
                        <div class="redaksi">
                            <a href="https://www.medcom.id" class="lg_footer" title="medcom.id">
                                <img src="https://va.medcom.id/default/images/main/lg_medcom.png" alt="medcom.id"/>
                            </a>
                            <div class="box">
                                <ul class="sitemap">
                                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                                </ul>
                                <ul class="social">
                                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://www.instagram.com/medcomid" title="Instagram"><i class="fa fa-instagram "></i></a></li>
									
                                    <!--li><a href="https://member.medcom.id" title="Login">Login</a></li-->
                                </ul>
                            </div>
                        </div>
                        <div class="trade">
                            <span class="copyright">Copyright &copy; 2017 medcom.id, All Rights Reserved - /</span>
							
							                            <span class="rendering"> rendering in 0.0372 seconds [51]</span>
                        </div>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
        <!-- JS -->

        <script type="text/javascript" src="https://va.medcom.id/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/easing.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/sly.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/horizontal.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/christo.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/less.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/classie.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/uisearch.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/ticker.js"></script>
        <script>
            //HEADLINE
            $(document).ready(function () {
                $('.detail_related').each(function () {
                    nextH3 = $(this).parent().find('img');
                    nextH2 = $(this).parent().find('iframe');
                    nextH1 = $(this).parent().find('blockquote');

                    if (nextH3.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH2.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH1.length > 0) {
                        $(".detail_related").addClass("extra");
                    }
                });

                //font-size
                var fontSize = 14;

                /* // Detail comment report
                $(document.body).on("click", ".report", function(e){
                    e.preventDefault();
                    $(this).siblings('.bt_report').toggle();
                });

                // Detail comment feedback
                $(document.body).on("click", ".feedb", function(e){
                    e.preventDefault();
                    $(this).siblings('.feed_box').toggle();
                }); */

                // Detail A+ dan A-
                $(".t_min").click(function(e){
                    e.preventDefault();
                    if(fontSize<=12){
                        fontSize-0;
                    }else{
                        fontSize--;
                    }
                    $(".page").css({"font-size": fontSize});
                });
                $(".t_plus").click(function(e){
                    e.preventDefault();
                    if(fontSize>=20){
                        fontSize+0;
                    }else{
                        fontSize++;
                    }
                    $(".page").css({"font-size": fontSize});
                });
             // comment new //
                 //redirect login to comment

                //comment
                $(document.body).on("click", ".popup2 .close", function(e){
                    e.preventDefault();
                    $(".overlay2").hide();
                });
                /* $(document.body).on("click", "a.bt_report", function(e){
                    e.preventDefault();
                    $("#report").show();
                    $("#report").fadeTo( "fast", 1 );
                }); */

                $(".page img").click(function(e){
                    e.preventDefault();
                    $(this).toggleClass("opens");
                    //$(".overlay").addClass("opens");
                });
                //  comment new end//

                /* $("a.like").click(function(event){
                    $(this).addClass( "point" );
                    event.preventDefault();
                });
                $("a.like").one('click', function(){
                    $(this).html(function(i, val) { return +val+1 });
                    alert("Terima Kasih, Anda sudah memilih");
                });
                $("a.bt_report").click(function(event){
                    alert("Terima Kasih");
                    event.preventDefault();
                }); */
            });

            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
        </script>
    </body>
</html>
