<!DOCTYPE html>
<html lang="id-ID">

<head>
    <title>Bahlil: G20 Bisa Tingkatkan Kepercayaan Investor - Medcom.id</title>
	<meta name="robots" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="googlebot-news" content="index,follow" />
	<meta name="title" content="Bahlil: G20 Bisa Tingkatkan Kepercayaan Investor" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e" />
	<meta name="description" content="Menteri Investasi Bahlil Lahadalia mengatakan Presidensi G20 Indonesia menjadi momentum meningkatkan kepercayaan investor kepada Indonesia." />
	<meta name="keywords" content="bahlil lahadalia,  g20,  investor,  investasi,  investasi asing" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://www.medcom.id/amp/8N0arp5b-bahlil-g20-bisa-tingkatkan-kepercayaan-investor" />
	<meta property="dable:item_id" content="8N0arp5b" />
	<meta property="dable:title" content="Bahlil: G20 Bisa Tingkatkan Kepercayaan Investor" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2022/11/10/1500435/e5ODqZENxP.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Ekonomi" />
	<meta property="article:published_time" content="2022-11-10T14:31:03+0700" />
<link rel="canonical" href="https://www.medcom.id/ekonomi/bisnis/8N0arp5b-bahlil-g20-bisa-tingkatkan-kepercayaan-investor" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Bahlil: G20 Bisa Tingkatkan Kepercayaan Investor" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.medcom.id/ekonomi/bisnis/8N0arp5b-bahlil-g20-bisa-tingkatkan-kepercayaan-investor" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2022/11/10/1500435/e5ODqZENxP.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1668068540" />
	<meta property="og:description" content="Menteri Investasi Bahlil Lahadalia mengatakan Presidensi G20 Indonesia menjadi momentum meningkatkan kepercayaan investor kepada Indonesia." />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="@medcom_id" />
	<meta property="twitter:title" content="Bahlil: G20 Bisa Tingkatkan Kepercayaan Investor" />
	<meta property="twitter:description" content="Menteri Investasi Bahlil Lahadalia mengatakan Presidensi G20 Indonesia menjadi momentum meningkatkan kepercayaan investor kepada Indonesia." itemprop="description" />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2022/11/10/1500435/e5ODqZENxP.jpg?w=1024" />
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Noto+Sans&display=swap" rel="stylesheet">
	    <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/css_detail_main.css?v1" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/css_detail_fa.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" href="https://va.medcom.id/2018/default/css/css_footer.css" media="print" onload="this.onload=null;this.media='all' "/>
<link rel="stylesheet" href="https://va.medcom.id/2018/default/css/css_menu.css" media="print" onload="this.onload=null;this.media='all' "/>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Bahlil: G20 Bisa Tingkatkan Kepercayaan Investor - Medcom.id",
                    "url": "https://www.medcom.id/ekonomi/bisnis/8N0arp5b-bahlil-g20-bisa-tingkatkan-kepercayaan-investor",
                    "datePublished": "2022-11-10 14:31:03",
                    "image": "https://cdn.medcom.id/dynamic/content/2022/11/10/1500435/e5ODqZENxP.jpg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2022/11/10/1500435/e5ODqZENxP.jpg?w=200"
                }
            </script>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "Menteri Investasi Bahlil Lahadalia mengatakan Presidensi G20 Indonesia menjadi momentum meningkatkan kepercayaan investor kepada Indonesia.",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/ekonomi/bisnis/8N0arp5b-bahlil-g20-bisa-tingkatkan-kepercayaan-investor"
                        
                    },
                    "headline": "Bahlil: G20 Bisa Tingkatkan Kepercayaan Investor - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2022/11/10/1500435/e5ODqZENxP.jpg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2022-11-10 14:31:03",
                    "dateModified": "2022-11-10 14:33:06",
                    "author": {
                        "@type": "Person",
                        "name": "Annisa Ayu"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>

                <script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Ekonomi",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/ekonomi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "bisnis",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/bisnis"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Bahlil: G20 Bisa Tingkatkan Kepercayaan Investor - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/ekonomi/bisnis/8N0arp5b-bahlil-g20-bisa-tingkatkan-kepercayaan-investor"
                            }
                        }
                        ]
                    }
                </script>

                <script id="topicData" type="application/json">
                        [
                                    {    "topic": "Bahlil Lahadalia",
                                "link": "https://www.medcom.id/tag/14854/bahlil-lahadalia"
                                  },{    "topic": "G20",
                                "link": "https://www.medcom.id/tag/15996/g20"
                                  },{    "topic": "Investor",
                                "link": "https://www.medcom.id/tag/892/investor"
                                  },{    "topic": "Investasi",
                                "link": "https://www.medcom.id/tag/1476/investasi"
                                  },{    "topic": "Investasi Asing",
                                "link": "https://www.medcom.id/tag/5646/investasi-asing"
                                  }        
                        ]
                </script>
                
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'Annisa Ayu',
  'dimension2' : '2022-11-10 14:31:03',
  'dimension3' : 'Ekonomi',
  'dimension4' : 'Bisnis',
  'dimension5' : 'article',
  'dimension6' : '1500435',
  'dimension7' : 'Bahlil Lahadalia,G20,investor,investasi,Investasi Asing',
  'dimension8' : 'Antara',
  });


ga('require', 'impressionTracker', {
  elements: ['author'],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'100%',
    eventLabel: document.title,
    eventValue: 100,
    nonInteraction: true
    }
});

</script>
<!-- End Google Analytics -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W72MGSK');</script>
<!-- End Google Tag Manager -->    <script>
        window.loc = 'https://www.medcom.id/ekonomi/bisnis/8N0arp5b-bahlil-g20-bisa-tingkatkan-kepercayaan-investor';
    </script>
    <script type="text/javascript" src="https://va.medcom.id/2018/default/js/loadlazy.min.js?v180722"></script>
<script async type="text/javascript" src="https://va.medcom.id/2018/default/js/loadjs.min.js"></script>

    <!-- Start GPT Tag -->
    <script>
        window.googletag = window.googletag || {
            cmd: []
        };
        (async (url, cb) => {
            // let ua = new RegExp(/(gle|ing|ro)bot|crawl|lighthouse|spider/i).test(navigator.userAgent);
            if (ua) {
                return;
            }
            let script = document.createElement('script');
            script.src = url;
            script.async = 1;
            let head = document.getElementsByTagName('head')[0],
                done = false;
            head.appendChild(script);
        })('https://securepubads.g.doubleclick.net/tag/js/gpt.js', null);
    </script>
    <!-- End GPT Tag -->
    <!-- Ads loader -->
    <script>
        const adsLoader = async () => {
            try {
                if (!window.ua && window.googletag && googletag.apiReady) {
                    

  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_B1', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1592980656983-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_S1', [[300, 250], [300, 600]], 'div-gpt-ad-1592981532825-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_S2', [[300, 600], [300, 250]], 'div-gpt-ad-1592981634001-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_S3', [[300, 250], [300, 600]], 'div-gpt-ad-1592981882459-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_S4', [[300, 250], [300, 600]], 'div-gpt-ad-1601519932312-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_Skin', [1920, 1080], 'div-gpt-ad-1579592658540-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_L2', [[728, 90], [970, 90]], 'div-gpt-ad-1594373903367-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_Showcase_Artikel', [300, 250], 'div-gpt-ad-1596540992919-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_Signature_Ads', [360, 100], 'div-gpt-ad-1596530511023-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-1592980656983-0');
      googletag.display('div-gpt-ad-1592981532825-0');
      googletag.display('div-gpt-ad-1592981634001-0');
      googletag.display('div-gpt-ad-1592981882459-0');
      googletag.display('div-gpt-ad-1601519932312-0');
      googletag.display('div-gpt-ad-1579592658540-0');
      googletag.display('div-gpt-ad-1594373903367-0');
      googletag.display('div-gpt-ad-1596540992919-0');
      googletag.display('div-gpt-ad-1596530511023-0');
    });
                    }
                //}, false );
            } catch (err) {
                console.log('adsLoader', err)
            }
        };
    </script>
    <!-- End ads loader -->
</head>

<body>
        <div class="master_wrapper detail theme_2019">


        <div class="skinny">
            <!-- /21764741526/Medcom_Dekstop/D_Eko_Skin -->
            <div class="placeholder" id='div-gpt-ad-1579592658540-0' style='min-width: 1920px; min-height: 1080px;'>
            </div>
        </div>

        <!-- MENU AND NAVIGATION -->
        <div class="nav">
    <div class="wrap">
        <div class="nav_row bb-ccc">
            <a class="logo" href="https://www.medcom.id"></a>
            <div class="top_right_nav">
                <ul>
                    <li>
                        <div class="bt burger">
                            <i class="fa fa-bars"></i>
                        </div>
                    </li>
                    <li>
                        <div class="bt bt_src">
                            <i class="fa fa-search"></i>
                        </div>
                    </li>
                    <!-- <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li> -->
                    <li>
                        <div class="bt_drop">
                            Kanal Indonesia <i class="fa fa-caret-down"></i>
                            <ul class="drop_ct">
                                <li><a href="https://www.medcom.id">Indonesia</a></li>
                                <li><a href="https://www.medcom.id/english">English</a></li>
                                <li><a href="https://www.medcom.id/cn">Mandarin</a></li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="src">
                <form method="GET" action="https://www.medcom.id/search">
                    <button id="sc"><i class="fa fa-times"></i></button>
                    <button><i class="fa fa-search"></i></button>
                    <input type="text" name="q" placeholder="search here...">
                </form>
            </div>
        </div>
        <div class="nav_row">
            <a href="https://www.medcom.id/ekonomi" class="current">
                                        Ekonomi
                                    </a>            <ul class="main_menu">
                <li class="dropdown">
                    <a><span>News <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/nasional/">Nasional</a></li><li><a href="https://www.medcom.id/internasional/">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi/">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga/">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan/">Pendidikan</a></li><li><a href="//"></a></li>                    </ul>
                </li>
                <li class="dropdown">
                    <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/otomotif/">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan/">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi/">Teknologi</a></li><li><a href="https://www.medcom.id/properti/">Properti</a></li><li><a href="https://www.medcom.id/gaya/">Gaya</a></li>                    </ul>
                </li>
                <li><a href="https://www.medcom.id/pendidikan/riset-penelitian"  class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase/" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta/" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id/" ><span>Video</span></a></li><li><a href="https://www.medcom.id/foto/" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis/" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming/" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel/" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork/" class = "highlight"><span>MGN</span></a></li><li><a href="https://video.medcom.id/bnchannel/" class = "highlight"><span>BN Channel</span></a></li><li><a href="https://www.medcom.id/index/" ><span>Index</span></a></li>            </ul>
            <a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
        </div>
    </div>
            <div class="wrap">
            <div class="nav_row">
                <ul class="submenu">
                    
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/makro" title="Makro">Makro</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/bisnis" title="Bisnis">Bisnis</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/keuangan" title="Keuangan">Keuangan</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/analisis" title="Analisis">Analisis</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/ekonomi-digital" title="Ekonomi Digital">Ekonomi Digital</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/entrepreneurship" title="Entrepreneurship">Entrepreneurship</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/sustainability" title="Sustainability">Sustainability</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/global" title="global">Global</a>
                                </li>                 </ul>
            </div>
        </div>
    </div>        <div class="mega_menu">
    <div class="wrap">
        <div class="mega_ct">
            <div class="mega_left" style="display:none ;">
                <div class="user_section">

                    <div class="user_ct">
                        <div>Selamat Datang di</div>
                        <strong>Medcom.id</strong>
                        <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                            <input name="email_login" type="text" placeholder="username" />
                            <input name="pass_login" type="password" placeholder="password" />
                            <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                        </form>
                        <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                    </div>

                    <div class="user_login">
                        <div class="pic">
                            <img id="avatar-slide" src="" alt="avatar">
                            <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                        </div>
                        <div class="text">
                            <div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
                            <ul class="tool_link">
                                <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                            </ul>
                            <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                        </div>
                    </div>

                </div>
                <div class="apps_section">
                    <div class="w100fl mt10">
                        <strong>DOWNLOAD OUR APPS</strong>
                        <ul>
                            <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                            <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                        </ul>
                    </div>
                    <div class="w100fl mt10">
                        <strong>FOLLOW US</strong>
                        <ul>
                            <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                            <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                            <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                            <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="mega_right" style="width:100%;">
                <div class="mega_top">
                    <ul>
                        <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                        <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                        <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                    </ul>
                    <div class="mega_close"><span></span></div>
                    <!-- <button class="night_bt"><span>&nbsp;</span></button>
                    <button class="day_bt"><span>&nbsp;</span></button> -->
                </div>
                <div class="mega_mid">
                    <div class="onethird">
                        <div class="ti_2"><span>NEWS</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/nasional/">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional/">Internasional</a></li><li class="class = "active""><a href="https://www.medcom.id/ekonomi/">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga/">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan/">Pendidikan</a></li><li class=""><a href="//"></a></li>                        </ul>
                        <div class="ti_2"><span>LIFESTYLE</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/otomotif/">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan/">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi/">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti/">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya/">Gaya</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>FEATURED</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/oase/">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta/">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id/">Video</a></li><li class=""><a href="https://www.medcom.id/foto/">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis/">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel/">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork/">MGN</a></li><li class=""><a href="https://video.medcom.id/bnchannel/">BN Channel</a></li><li class=""><a href="https://www.medcom.id/profile/">Profile</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>INDEX</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                        </ul>
                    </div>
                    <div class="mega_foot">
                        <ul>
                            <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
                            <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
                            <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
                            <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
                            <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
                            <li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
                            <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                </div>
                <div class="the_group">
                    <strong>Member of Media Group</strong>
                    <ul class="mt10">
                        <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                        <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                        <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                        <li><a href="https://www.inibaru.id/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                        <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        <!-- MENU AND NAVIGATION END -->

        <!-- CONTENT -->
        <div class="w100fl">
            <div class="wrap content">

                <!-- LEADERBOARD -->
                <div class="banner">
                    <!-- /21764741526/Medcom_Dekstop/D_Eko_B1 -->
                    <div class="placeholder" id='div-gpt-ad-1592980656983-0' style='min-width: 970px; min-height: 250px; margin-top:50px;'>
                    </div>
                </div>
                <!-- LEADERBOARD END -->

                <!-- NEWSTICKER -->
                
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href="https://www.medcom.id/nasional/hukum/dN6aQ8QK-rj-lino-dijebloskan-ke-lapas-cipinang">RJ Lino Dijebloskan ke Lapas Cipinang</a></li><li><a href="https://www.medcom.id/internasional/eropa-amerika/VNxwrO8K-zelensky-tegaskan-tidak-akan-hadiri-ktt-g20-jika-putin-datang">Zelensky Tegaskan Tidak Akan Hadiri KTT G20 Jika Putin Datang</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/GNlQoRgb-kemenag-ajak-umat-islam-gelar-salat-khusuf-saat-gerhana-bulan-8-november">Kemenag Ajak Umat Islam Gelar Salat Khusuf saat Gerhana Bulan 8 November</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/JKRPJaxb-warga-pesisir-waspada-gelombang-tinggi-hingga-4-meter">Warga Pesisir, Waspada Gelombang Tinggi Hingga 4 Meter</a></li><li><a href="https://www.medcom.id/ekonomi/makro/VNxwrLyK-wamendag-indonesia-siap-hadapi-resesi-ekonomi">Wamendag: Indonesia Siap Hadapi Resesi Ekonomi!</a></li><li><a href="https://www.medcom.id/internasional/asia-pasifik/nbwDRWEk-usai-ditembak-mantan-pm-pakistan-jalani-operasi-kaki">Usai Ditembak, Mantan PM Pakistan Jalani Operasi Kaki</a></li><li><a href="https://www.medcom.id/internasional/asia-pasifik/MkMPJovb-korea-utara-tembakkan-lebih-dari-80-artileri-dalam-waktu-semalam">Korea Utara Tembakkan Lebih dari 80 Artileri dalam Waktu Semalam</a></li><li><a href="https://www.medcom.id/olahraga/liga-inggris/GKd2zBEb-casemiro-terkaget-kaget-dengan-obsesi-erik-ten-hag">Casemiro Terkaget-kaget dengan Obsesi Erik ten Hag</a></li><li><a href="https://www.medcom.id/hiburan/musik/lKYPJdxk-cornelius-dan-musik-indonesia-yang-membuatnya-menoleh">Cornelius dan Musik Indonesia yang Membuatnya Menoleh</a></li><li><a href="https://www.medcom.id/properti/tips-properti/ObzmLLgN-8-posisi-meja-belajar-yang-bikin-fokus-menurut-feng-shui">8 Posisi Meja Belajar yang Bikin Fokus Menurut Feng Shui</a></li></ul>
	</div>
</div>                 <!-- NEWSTICKER END -->

                <div class="mid_content mt40">
                    <div class="lc_col pr_20">
                        <div class="article">

                            <!-- DETAIL -->
                            <div class="breadcrumb">
	<ul>
		<li><a href="https://www.medcom.id">HOME</a></li>
		<li><a href="https://www.medcom.id/ekonomi/">EKONOMI</a></li>
		<li><a href="https://www.medcom.id/ekonomi/bisnis">BISNIS</a></li>
	</ul>
</div>
                            <div class="pic">
  <img height="28" width="99" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500435/e5ODqZENxP.jpg?w=1024" alt="Ilustrasi G20. Foto Panitia Nasional Presidensi G20 Indonesia">
  <div class="caption">Ilustrasi G20. Foto Panitia Nasional Presidensi G20 Indonesia</div>
</div>
 <div id="stickshare" class="share">
                    <ul>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/ekonomi/bisnis/8N0arp5b-bahlil-g20-bisa-tingkatkan-kepercayaan-investor?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Bahlil%3A+G20+Bisa+Tingkatkan+Kepercayaan+Investor+https%3A%2F%2Fmedcom.id%2Fs%2F8N0arp5b%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                <div class="article_ct">
      <h1>Bahlil: G20 Bisa Tingkatkan Kepercayaan Investor</h1>

  <div class="info">
    <div class="info_ct">Antara &bull; 10 November 2022 14:31</div>
    <ul class="tool_bt">
      <li><button class="font_plus">&nbsp;</button></li>
      <li><button class="font_min">&nbsp;</button></li>
      <!-- <li><button class="night_bt">&nbsp;</button></li>
      <li><button class="day_bt">&nbsp;</button></li>
      <li><button class="bt_save" data-action="save" data-value="1500435"><i class="fa fa-bookmark"></i></button></li> -->
    </ul>
  </div>
  <div class="text" itemprop="articleBody" id="articleBody">
    Jakarta: Menteri Investasi/Kepala Badan Koordinasi Penanaman Modal (BKPM) Bahlil Lahadalia mengatakan Presidensi G20 Indonesia menjadi momentum penting untuk bisa meningkatkan kepercayaan investor pada <a href="https://www.medcom.id/tag/1476/investasi">Indonesia sebagai salah satu tujuan investasi.</a><br />&nbsp;<br />
"Momentum G20 kami akan jadikan sebagai momentum strategis terukur dan betul-betul kita harus memanfaatkan peluang ini dalam rangka meyakinkan investor, baik dari dalam maupun luar negeri, untuk tetap percaya kepada Indonesia dalam menanamkan modalnya di negara kita," kata Bahlil Lahadalia dalam konferensi pers "Investasi Terus Tumbuh Topang Pertumbuhan Ekonomi" dilansir&nbsp;<em>Antara</em>, Kamis, 10 November 2022.<br />&nbsp;<br />
Bahlil menuturkan laju <a href="https://www.medcom.id/tag/5646/investasi-asing">Foreign Direct Investment (FDI) </a>atau investasi asing langsung yang terus meningkat, begitu pula dengan Penanaman Modal Dalam Negeri (PMDN) yang semakin baik setiap tahunnya terjadi karena kepercayaan luar biasa terhadap Indonesia.<!-- Start Sticky -->
<div class="banner_content"> <br>
    <!-- /21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel -->
    <div class="placeholder" id='div-gpt-ad-1596540992919-0' style='width: 300px; height: 250px;'>
    </div>
</div>
<!-- END Sticky -->

<!-- FLYING CARPET -->
<div class="parallax_ads" style="height: 400px;">

    <!-- jika tidak ada banner, div yang tidak dipakai dari sini -->
    <!-- <div class="bt_expose">Click to Expose</div>
    <div class="parallax_wrap">
        <div class="parallax_clip">
            <div class="parallax_fixed">
                <div class="parallax_content"> -->
    <!-- /21764741526/Medcom_Dekstop/D_Eko_K -->
    <!-- <div id='div-gpt-ad-1592981368295-0' >
                                                <script>
                                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592981368295-0'); });
                                                </script>
                                                </div>
                </div>
            </div>
        </div>
    </div> -->
    <!-- sampai sini -->

    <!-- EMOTICON -->
    <div class="box_15">
        <p>Bagaimana tanggapan anda mengenai artikel ini?</p>
        <ul class="feedback">
            <li>
                <button class="happy" data-action="happy" data-total="0" data-value="1500435">
                    Happy
                    <span></span>
                </button>
            </li>
            <li>
                <button class="inspire" data-action="inspire" data-total="0" data-value="1500435">
                    Inspire
                    <span></span>
                </button>
            </li>
            <li>
                <button class="confuse" data-action="confuse" data-total="0" data-value="1500435">
                    Confuse
                    <span></span>
                </button>
            </li>
            <li>
                <button class="sad" data-action="sad" data-total="0" data-value="1500435">
                    Sad
                    <span></span>
                </button>
            </li>
        </ul>
    </div>
    <!-- EMOTICON END -->

</div>
<!-- FLYING CARPET END --><br />
Ia pun menilai kepercayaan tersebut salah satunya juga didukung kepemimpinan Presiden Jokowi yang cemerlang, diantaranya terkait pengendalian covid-19, pemulihan ekonomi, hingga upaya untuk membangun ekosistem dan stabilitas ekonomi.<br />
&nbsp;
<table>
	<tbody>
		<tr>
			<td>Baca juga:&nbsp;<span style="background-color:rgb(255, 255, 255); color:rgb(17, 17, 17); font-family:noto sans,sans-serif">Bahlil: Insentif Libur Pajak Bakal Selektif!</span>&nbsp;</td>
		</tr>
	</tbody>
</table>
<br />
"Presiden Jokowi menurut saya memimpin negara kita dalam posisi yang&nbsp;<em>on the track</em>&nbsp;dalam konteks mengendalikan pandemi, pemulihan ekonomi, sekaligus mampu melakukan cara di luar kelaziman untuk membangun ekosistem dan stabilitas ekonomi khususnya terkait hilirisasi," ungkapnya.<br />&nbsp;<br />
Dalam forum G20, lanjutnya, Pemerintah Indonesia akan fokus untuk terus mendorong transformasi ekonomi lewat hilirisasi. Ia menyebut hilirisasi tidak hanya terkait nikel.<br />&nbsp;<br />
Nikel, menurutnya jadi pelajaran besar bagi Indonesia untuk bisa meningkatkan nilai tambah ekspor nasional mengingat hilirisasi nikel telah meningkatkan ekspor nasional dari hanya USD3,3 miliar pada 2017 menjadi USD20,9 miliar pada 2021.<br />&nbsp;<br />
"Di 2022, taksiran kami akan mencapai USD27 miliar sampai USD30 miliar," sebutnya.<br />&nbsp;<br />
Lebih lanjut ia mengemukakan empat poin yang telah disepakati di tingkat menteri di kelompok kerja perdagangan, investasi dan industri, khususnya sektor investasi, akan masuk dalam pembahasan di tingkat kepala negara nanti.<br />&nbsp;<br />
Keempat poin itu yakni hilirisasi dan penciptaan nilai tambah, kolaborasi dengan pengusaha daerah dan UMKM, pemerataan investasi hingga Bali Compendium.<br />
&nbsp;<br />
Jangan lupa ikuti update berita lainnya dan <em>follow</em> akun&nbsp;<a href="https://news.google.com/publications/CAAqBwgKMO3SgQswosT9Ag?ceid=ID:id&oc=3&hl=id&gl=ID">google news medcom.id.</a><br />
&nbsp;<br />&nbsp;<br /><div id="author">(ANN)</div>  </div>
    <br>
  <div class="foot_article" id="topic" style="display:none; margin-bottom:30px;">
    <!-- <a href="" title=""></a> -->
      </div>


  <!-- Advertnative -->
  <div style="float:left;padding: 0 0 40px 0;" id="c1399f2eb50e562b9e0f3778c16fd7a3"></div>
  <!-- Composite Start -->
  <div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001852"></div>
  <!-- Composite End -->


  <!-- Dailymotion -->
  <br /><br />
  <div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>
  <!-- <div id="dmRelatedPlayer"></div> -->

  <div class="bottom_article">
    <ul>
      <li><a href="https://www.medcom.id/ekonomi/bisnis" title="Bisnis">Bisnis</a></li>    </ul>
    <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>

    <div id='div-gpt-ad-1596530511023-0' style='height:100px; width:360px;'>
    </div>

  </div>
</div>                            <div class="box_14 comment_section">
                                <div class="ti_1 white">
                                    <span>LEAVE A COMMENT</span>
                                </div>
                                <div class="box_7">
                                    <div data-pym-src="https://me.medcom.id/comments/embed/8N0arp5b-bahlil-g20-bisa-tingkatkan-kepercayaan-investor" data-pym-id="example" data-pym-allowfullscreen>LOADING</div>
                                </div>
                            </div>
                            <!-- DETAIL END-->
                        </div>

                        <!-- TERKAIT -->
                            <div class="w100fl list_1">
        <div class="ti_1 white">
            <span>TERKAIT</span>
        </div>
        <div class="box_7">
                                <div class="box_7_ct">
                        <div class="pic"><a href="https://www.medcom.id/ekonomi/bisnis/4KZPv00b-bahlil-insentif-libur-pajak-bakal-selektif"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500400/DRFJ25puMr.jpg?w=660" alt="Menteri Investasi/Kepala BKPM Bahlil Lahadalia. Foto: dok BKPM."></a></div>
                        <div class="text">
                            <h3><a href="https://www.medcom.id/ekonomi/bisnis/4KZPv00b-bahlil-insentif-libur-pajak-bakal-selektif">Bahlil: Insentif Libur Pajak Bakal Selektif!</a></h3>
                        </div>
                    </div>

                                    <div class="box_7_ct">
                        <div class="text">
                            <h3><a href="https://www.medcom.id/ekonomi/bisnis/5b2JdQab-jangan-terlena-pertumbuhan-ekonomi-bahlil-ingatkan-bisa-saja-indonesia-jadi-pasien-imf">Jangan Terlena Pertumbuhan Ekonomi, Bahlil Ingatkan Bisa Saja Indonesia Jadi Pasien IMF</a></h3>
                        </div>
                    </div>
                                    <div class="box_7_ct">
                        <div class="text">
                            <h3><a href="https://www.medcom.id/ekonomi/bisnis/VNnOerJb-ditarget-rp1-400-triliun-bahlil-putar-otak-gaet-investasi-di-tengah-resesi">Ditarget Rp1.400 Triliun, Bahlil Putar Otak Gaet Investasi di Tengah Resesi</a></h3>
                        </div>
                    </div>
                        </div>
    </div>
                        <!-- TERKAIT END -->
                        <!-- BACA JUGA -->
                        <div class="w100fl list_1" id="baca_juga">
    <div class="ti_1 white">
        <h3>BACA JUGA</h3>
    </div>
    <div class="box_7">
                    <div class="box_7_ct">
                <div class="pic"><a href="https://www.medcom.id/ekonomi/bisnis/PNgw2X8N-kolaborasi-dengan-microsoft-erick-thohir-pt-pos-indonesia-punya-potensi-luar-biasa"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500424/tbLW62fCE4.jpeg?w=220" alt="Kolaborasi dengan Microsoft, Erick Thohir: PT Pos Indonesia Punya Potensi Luar Biasa!"></a></div>
                <div class="text">
                    <h4><a href="https://www.medcom.id/ekonomi/bisnis/PNgw2X8N-kolaborasi-dengan-microsoft-erick-thohir-pt-pos-indonesia-punya-potensi-luar-biasa">Kolaborasi dengan Microsoft, Erick Thohir: PT Pos Indonesia Punya Potensi Luar Biasa!</a></h4>
                    <div class="foot_article">
                        <a href="https://www.medcom.id/ekonomi/">Ekonomi</a>
                        <div class="bt_topic"><a href="https://www.medcom.id/tag/2708/microsoft" class="topic"><i class="fa fa-folder"></i> Microsoft</a><button class="bt_follow" data-action="follow" data-value="2708"><i class="fa fa-plus"></i></button></div>                    </div>
                </div>
            </div>
                    <div class="box_7_ct">
                <div class="pic"><a href="https://www.medcom.id/ekonomi/bisnis/DkqAOnZk-lan-akselerasi-pelayanan-publik-berbasis-digital"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500428/c9Ip2hglVd.jpg?w=220" alt="LAN Akselerasi Pelayanan Publik Berbasis Digital"></a></div>
                <div class="text">
                    <h4><a href="https://www.medcom.id/ekonomi/bisnis/DkqAOnZk-lan-akselerasi-pelayanan-publik-berbasis-digital">LAN Akselerasi Pelayanan Publik Berbasis Digital</a></h4>
                    <div class="foot_article">
                        <a href="https://www.medcom.id/ekonomi/">Ekonomi</a>
                        <div class="bt_topic"><a href="https://www.medcom.id/tag/21382/lembaga-administrasi-negara-lan" class="topic"><i class="fa fa-folder"></i> Lembaga Administrasi Negara (LAN)</a><button class="bt_follow" data-action="follow" data-value="21382"><i class="fa fa-plus"></i></button></div>                    </div>
                </div>
            </div>
                    <div class="box_7_ct">
                <div class="pic"><a href="https://www.medcom.id/ekonomi/bisnis/4baxZlJN-pertumbuhan-literasi-berdampak-terhadap-peningkatan-jumlah-pengguna-produk-digital"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500423/XyU0rchAI9.jpg?w=220" alt="Pertumbuhan Literasi Berdampak terhadap Peningkatan Jumlah Pengguna Produk Digital"></a></div>
                <div class="text">
                    <h4><a href="https://www.medcom.id/ekonomi/bisnis/4baxZlJN-pertumbuhan-literasi-berdampak-terhadap-peningkatan-jumlah-pengguna-produk-digital">Pertumbuhan Literasi Berdampak terhadap Peningkatan Jumlah Pengguna Produk Digital</a></h4>
                    <div class="foot_article">
                        <a href="https://www.medcom.id/ekonomi/">Ekonomi</a>
                        <div class="bt_topic"><a href="https://www.medcom.id/tag/11900/literasi-digital" class="topic"><i class="fa fa-folder"></i> Literasi Digital</a><button class="bt_follow" data-action="follow" data-value="11900"><i class="fa fa-plus"></i></button></div>                    </div>
                </div>
            </div>
                                            
        <a class="bt_more blue" href="https://www.medcom.id/ekonomi/">
            <span>MORE</span>
        </a>
        
    </div>
</div>                        <!-- BACA JUGA END -->
                        <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                        <div id="dablewidget_G7Z5wGoW" class="w100fl" data-widget_id="G7Z5wGoW"></div>
                        <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                        <!-- BERITA LAINNYA -->
                        			<div class="w100fl">
				<div class="ti_1 white">
					<h3>BERITA LAINNYA</h3>
				</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/internasional/eropa-amerika/GNlQmePb-jenderal-as-sebut-lebih-dari-100-000-tentara-rusia-tewas-di-ukraina">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500463/ZhYeymtC9p.jpg?w=450" alt="Jenderal AS Sebut Lebih dari 100.000 Tentara Rusia Tewas di Ukraina">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a>								<h4><a href="https://www.medcom.id/internasional/eropa-amerika/GNlQmePb-jenderal-as-sebut-lebih-dari-100-000-tentara-rusia-tewas-di-ukraina">Jenderal AS Sebut Lebih dari 100.000 Tentara Rusia Tewas di Ukraina</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/otomotif/mobil/PNgw2x8N-toyota-bz4x-diluncurkan-bisa-sewa-rp20-juta-per-bulan">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500468/g8DGo2ObYk.jpeg?w=450" alt="Toyota BZ4X Diluncurkan, Bisa Sewa Rp20 Juta Per Bulan">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a>								<h4><a href="https://www.medcom.id/otomotif/mobil/PNgw2x8N-toyota-bz4x-diluncurkan-bisa-sewa-rp20-juta-per-bulan">Toyota BZ4X Diluncurkan, Bisa Sewa Rp20 Juta Per Bulan</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/olahraga/sports-lainnya/JKRPeX7b-hasil-nba-clippers-jungkalkan-lakers">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500448/UTEoQauALO.jpg?w=450" alt="Hasil NBA: Clippers Jungkalkan Lakers">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a>								<h4><a href="https://www.medcom.id/olahraga/sports-lainnya/JKRPeX7b-hasil-nba-clippers-jungkalkan-lakers">Hasil NBA: Clippers Jungkalkan Lakers</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/ekonomi/bisnis/4KZPv00b-bahlil-insentif-libur-pajak-bakal-selektif">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500400/DRFJ25puMr.jpg?w=450" alt="Bahlil: Insentif Libur Pajak Bakal Selektif!">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a>								<h4><a href="https://www.medcom.id/ekonomi/bisnis/4KZPv00b-bahlil-insentif-libur-pajak-bakal-selektif">Bahlil: Insentif Libur Pajak Bakal Selektif!</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/pendidikan/tips-pendidikan/GKd2Areb-jangan-bingung-hadapi-snbt-bestie-ini-4-strategi-yang-perlu-kamu-lakukan">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500334/Y4Ftbmr8B2.jpg?w=450" alt="Jangan Bingung Hadapi SNBT <i>Bestie</i>! Ini 4 Strategi yang Perlu Kamu Lakukan">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a>								<h4><a href="https://www.medcom.id/pendidikan/tips-pendidikan/GKd2Areb-jangan-bingung-hadapi-snbt-bestie-ini-4-strategi-yang-perlu-kamu-lakukan">Jangan Bingung Hadapi SNBT <i>Bestie</i>! Ini 4 Strategi yang Perlu Kamu Lakukan</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/nasional/hukum/nbwDnmBk-firli-tegaskan-lukas-enembe-tidak-dispesialkan">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500297/9WAc4lGR0N.jpeg?w=450" alt="Firli Tegaskan Lukas Enembe Tidak Dispesialkan">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a>								<h4><a href="https://www.medcom.id/nasional/hukum/nbwDnmBk-firli-tegaskan-lukas-enembe-tidak-dispesialkan">Firli Tegaskan Lukas Enembe Tidak Dispesialkan</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/hiburan/selebritas/8Kyza3XN-dituduh-serobot-kursi-konser-mltr-nia-ramadhani-berikan-klarifikasi">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500281/8EJ5t7ACVT.jpg?w=450" alt="Dituduh Serobot Kursi Konser MLTR, Nia Ramadhani Berikan Klarifikasi">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a>								<h4><a href="https://www.medcom.id/hiburan/selebritas/8Kyza3XN-dituduh-serobot-kursi-konser-mltr-nia-ramadhani-berikan-klarifikasi">Dituduh Serobot Kursi Konser MLTR, Nia Ramadhani Berikan Klarifikasi</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/teknologi/news-teknologi/3NOPL82b-penyiaran-digital-harus-mampu-hadirkan-manfaat-bagi-masyarakat">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500216/A8o91DvI3e.jpeg?w=450" alt="Penyiaran Digital Harus Mampu Hadirkan Manfaat Bagi Masyarakat">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a>								<h4><a href="https://www.medcom.id/teknologi/news-teknologi/3NOPL82b-penyiaran-digital-harus-mampu-hadirkan-manfaat-bagi-masyarakat">Penyiaran Digital Harus Mampu Hadirkan Manfaat Bagi Masyarakat</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/properti/news-properti/RkjeOrgb-tak-ada-lagi-anggaran-buat-rumah-dp-rp0-tapi-bakal-diganti-untuk-ini">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/03/1497443/qNM1URPr3k.jpg?w=450" alt="Tak Ada Lagi Anggaran Buat Rumah DP Rp0, Tapi Bakal Diganti untuk Ini">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/properti" class="tag2">Properti</a>								<h4><a href="https://www.medcom.id/properti/news-properti/RkjeOrgb-tak-ada-lagi-anggaran-buat-rumah-dp-rp0-tapi-bakal-diganti-untuk-ini">Tak Ada Lagi Anggaran Buat Rumah DP Rp0, Tapi Bakal Diganti untuk Ini</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/rona/kesehatan/akW9eE0N-yuk-simak-6-tips-jaga-stamina-saat-perjalanan-mudik">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/27/1419266/v35ejhlsRX.jpg?w=450" alt="Yuk, Simak 6 Tips Jaga Stamina Saat Perjalanan Mudik">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/rona" class="tag2">Rona</a>								<h4><a href="https://www.medcom.id/rona/kesehatan/akW9eE0N-yuk-simak-6-tips-jaga-stamina-saat-perjalanan-mudik">Yuk, Simak 6 Tips Jaga Stamina Saat Perjalanan Mudik</a></h4>
							</div>
						</div>
					</div>
							</div>                        <!-- BERITA LAINNYA -->

                    </div>
                    <div class="r_col">

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase mt10">
                            <!-- /21764741526/Medcom_Dekstop/D_Eko_S1 -->
                            <div class="placeholder" id='div-gpt-ad-1592981532825-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- SOCIAL MEDIA -->
                        <div class="box_9">
	<img height="173" width="410" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/social.jpg" alt="social">
	<div class="text">
		<div class="ti_2">
			<span>FOLLOW US</span>
		</div>
		<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
		<ul>
			<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
			<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
			<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
			<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
		</ul>
	</div>
</div>                        <!-- SOCIAL MEDIA END -->

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase mt10">
                            <!-- /21764741526/Medcom_Dekstop/D_Eko_S2 -->
                            <div class="placeholder" id='div-gpt-ad-1592981634001-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase">
                            <!-- /21764741526/Medcom_Dekstop/D_Eko_S3 -->
                            <div class="placeholder" id='div-gpt-ad-1592981882459-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- HOT ISSUE -->
                        <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <h4>HOT ISSUE</h4>
                                </div>
                                <ul class="box_8 numbered">
                                
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/ekonomi/global/JKRPzQOb-saham-tiongkok-melemah-indeks-shanghai-jatuh-0-54">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500248/xiB2FgCOVh.JPG?w=420" alt="Saham Tiongkok Melemah, Indeks Shanghai Jatuh 0,54%">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/ekonomi/global/JKRPzQOb-saham-tiongkok-melemah-indeks-shanghai-jatuh-0-54">Saham Tiongkok Melemah, Indeks Shanghai Jatuh 0,54%</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/787/saham"><i class="fa fa-folder"></i> Saham</a>
															<button class="bt_follow" data-action="follow" data-value="787"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/ekonomi/keuangan/PNgwrdLN-kuartal-iii-bwpt-raih-pendapatan-rp3-4-triliun">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500368/g9FZJzKsCt.jpg?w=220" alt="Kuartal III, BWPT Raih Pendapatan Rp3,4 Triliun">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/ekonomi/keuangan/PNgwrdLN-kuartal-iii-bwpt-raih-pendapatan-rp3-4-triliun">Kuartal III, BWPT Raih Pendapatan Rp3,4 Triliun</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/1583/cpo"><i class="fa fa-folder"></i> Cpo</a>
															<button class="bt_follow" data-action="follow" data-value="1583"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/ekonomi/bisnis/8N0arp5b-bahlil-g20-bisa-tingkatkan-kepercayaan-investor">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500435/e5ODqZENxP.jpg?w=220" alt="Bahlil: G20 Bisa Tingkatkan Kepercayaan Investor">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/ekonomi/bisnis/8N0arp5b-bahlil-g20-bisa-tingkatkan-kepercayaan-investor">Bahlil: G20 Bisa Tingkatkan Kepercayaan Investor</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/14854/bahlil-lahadalia"><i class="fa fa-folder"></i> Bahlil Lahadalia</a>
															<button class="bt_follow" data-action="follow" data-value="14854"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/ekonomi/bisnis/8koZ3pDb-baru-melesat-emas-antam-sudah-turun-rp2-000-gram">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500262/K2tbuVAWmI.jpg?w=220" alt="Baru Melesat, Emas Antam Sudah Turun Rp2.000/Gram">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/ekonomi/bisnis/8koZ3pDb-baru-melesat-emas-antam-sudah-turun-rp2-000-gram">Baru Melesat, Emas Antam Sudah Turun Rp2.000/Gram</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/1703/harga-emas"><i class="fa fa-folder"></i> Harga emas</a>
															<button class="bt_follow" data-action="follow" data-value="1703"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/ekonomi/makro/nN9yEqeN-legislator-kepemimpinan-indonesia-di-g20-beri-banyak-manfaat-bagi-ekonomi">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/11/10/1500374/ybLBnu5Uh1.jpg?w=220" alt="Legislator: Kepemimpinan Indonesia di G20 Beri Banyak Manfaat bagi Ekonomi">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/ekonomi/makro/nN9yEqeN-legislator-kepemimpinan-indonesia-di-g20-beri-banyak-manfaat-bagi-ekonomi">Legislator: Kepemimpinan Indonesia di G20 Beri Banyak Manfaat bagi Ekonomi</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/13404/dpr-ri"><i class="fa fa-folder"></i> DPR RI</a>
															<button class="bt_follow" data-action="follow" data-value="13404"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
                        <!-- HOT ISSUE END-->

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase">
                            <!-- /21764741526/Medcom_Dekstop/D_Eko_S4 -->
                            <div class="placeholder" id='div-gpt-ad-1601519932312-0' style='width: 300px; height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- SUPLEMEN -->
                        <? //=$vsuplemen
                        ?>
                        <? //=$vsuplemen
                        ?>
                        <!-- SUPPLEMEN END -->

                    </div>
                </div>

            </div>
        </div>
        <!-- CONTENT END -->

        <!-- FOOTER -->
        			<div class="footer" id="footer">
			    <div class="wrap pr">
			        <a class="foot_logo" href="https://www.medcom.id">
			            <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
			        </a>
			        <div class="foot_nav">
			            <ul>
			                <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
			                <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
			                <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
			                <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
			                <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
			                <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
			                <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
			                <li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
			                <li><a href="http://career.metrotvnews.com/">Karir</a></li>
			            </ul>
			        </div>
			        <div class="w100fl foot_group">
			            <a href="https://www.metrotvnews.com">
			                <img src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews" width="200" height="50">
			            </a>

			            <a href="https://mediaindonesia.com/">
			                <img src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="media indonesia" width="200" height="50">
			            </a>

			            <a href="https://www.lampost.co/">
			                <img src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="Lampung Post" width="200" height="50">
			            </a>

			            <a href="https://www.inibaru.id/">
			                <img src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="Inibaru" width="200" height="50">
			            </a>

			            <a href="https://www.podme.id/">
			                <img src="https://va.medcom.id/2018/default/images/main/podme_light.webp" alt="Podme" width="200" height="50">
			            </a>
			        </div>
			        <div class="w100fl">
			            			            <div class="copyright">Copyright &COPY; 2017 - 2022 Medcom.id, All Rights Reserved. rendering in 0.0317 second [54]</div>
			            <ul class="foot_social">
			                <li><a href="https://www.facebook.com/medcomid" rel="nofollow"><i class="fab fa-facebook"></i></a></li>
			                <li><a href="https://twitter.com/medcom_id" rel="nofollow"><i class="fab fa-twitter"></i></a></li>
			                <li><a href="https://www.instagram.com/medcomid/" rel="nofollow"><i class="fab fa-instagram"></i></a></li>
			                <li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA" rel="nofollow"><i class="fab fa-youtube"></i></a></li>
			                <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia" rel="nofollow"><i class="fab fa-linkedin"></i></a></li>
			            </ul>
			        </div>
			    </div>
			</div>
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W72MGSK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->        <!-- FOOTER END -->
        
    </div>

            <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->    <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <span>Peringatan!</span>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->    <!-- STICKY HERE -->
    <div class="footer_sticky" id="footer_sticky">
        <div class="footer_sticky_inside">
            <a class="close_button" id="close_button">Close Ads X</a>
            <!-- <img src="https://va.medcom.id/2018/default/images//970x90_dummy.jpg"> -->
            <div id='div-gpt-ad-1594373903367-0'>
                <script>
                    setTimeout(function() {
                        var a = document.getElementById('footer_sticky').clientHeight;
                        if (a < 40)
                            document.getElementById('close_button').style.display = "none";
                    }, 2500);
                </script>
            </div>
        </div>
    </div>
    <!-- STICKY END -->
    <!-- GPT AdSlot 1 for Ad unit 'D_Nus_Sky1/OOP' ### Size: Out of Page -->
    <div id='div-gpt-ad-oop'>
        <!-- <script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-oop');
            });
        </script> -->
    </div>
    <!-- End AdSlot 1 -->
    <script>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</script>

            <!-- ADOP Script -->
    <div id='ADOP_V_uo61LvIPAX' style='height:0;'></div>
<script src='https://compasscdn.adop.cc/js/adop_new_collapse_width100_0.0.1.js' data-id='ADOP_V_uo61LvIPAX' data-width='300' data-height='250' data-type='re' data-zone='7d805ad2-b7e6-4668-adcf-357d572f5557' data-fl='Y' data-margin='0,100,0,0' data-fl-width='300' data-loc='rb'></script>
            </script>
            <!-- End Script -->
</body>

</html>