<!DOCTYPE html>
<html lang="id-ID">
    <head>
        <title>Merawat Fesyen Batik di Tengah Pandemi Covid-19 - Medcom.id</title>
	<meta name="robots" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="googlebot-news" content="index,follow" />
	<meta name="title" content="Merawat Fesyen Batik di Tengah Pandemi Covid-19" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	<meta http-equiv="content-language" content="In-Id" />
	<meta http-equiv="cache-control" content="max-age=0" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="expires" content="0" />
	<meta http-equiv="pragma" content="no-cache" />
	
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e" />
	<meta name="description" content="Merawat Fesyen Batik di Tengah Pandemi Covid-19" />
	<meta name="keywords" content="batik, covid-19, pandemi corona" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://m.medcom.id/amp/0KvMr8Yk-merawat-fesyen-batik-di-tengah-pandemi-covid-19" />
	<meta property="dable:item_id" content="0KvMr8Yk" />
	<meta property="dable:title" content="Merawat Fesyen Batik di Tengah Pandemi Covid-19" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2021/03/01/1248520/eldJU1pMRG.jpeg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Ekonomi" />
	<meta property="article:published_time" content="2021-03-01T13:49:10+0700" />
<link rel="canonical" href="https://www.medcom.id/ekonomi/bisnis/0KvMr8Yk-merawat-fesyen-batik-di-tengah-pandemi-covid-19" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/ekonomi/bisnis/0KvMr8Yk-merawat-fesyen-batik-di-tengah-pandemi-covid-19" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Merawat Fesyen Batik di Tengah Pandemi Covid-19" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.medcom.id/ekonomi/bisnis/0KvMr8Yk-merawat-fesyen-batik-di-tengah-pandemi-covid-19" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2021/03/01/1248520/eldJU1pMRG.jpeg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1614581841" />
	<meta property="og:description" content="Merawat Fesyen Batik di Tengah Pandemi Covid-19" />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="@medcom_id" />
	<meta property="twitter:title" content="Merawat Fesyen Batik di Tengah Pandemi Covid-19" />
	<meta property="twitter:description" content="Merawat Fesyen Batik di Tengah Pandemi Covid-19" itemprop="description" />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2021/03/01/1248520/eldJU1pMRG.jpeg?w=1024" />
	        <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=120820" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
        
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_B1', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1592980656983-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_K', [[850, 670], [300, 600]], 'div-gpt-ad-1592981368295-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_S1', [[300, 250], [300, 600]], 'div-gpt-ad-1592981532825-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_S2', [[300, 600], [300, 250]], 'div-gpt-ad-1592981634001-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_S3', [[300, 250], [300, 600]], 'div-gpt-ad-1592981882459-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_S4', [[300, 250], [300, 600]], 'div-gpt-ad-1601519932312-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_Sky1', [[120, 600], [160, 600]], 'div-gpt-ad-1592981957250-0').addService(googletag.pubads());    
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_Skin', [1920, 1080], 'div-gpt-ad-1579592658540-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_OTP', [800, 600], 'div-gpt-ad-1586834023097-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_L2', [[728, 90], [970, 90]], 'div-gpt-ad-1594373903367-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_Showcase_Artikel', [300, 250], 'div-gpt-ad-1596540992919-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Eko_Signature_Ads', [360, 100], 'div-gpt-ad-1596530511023-0').addService(googletag.pubads());
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Merawat Fesyen Batik di Tengah Pandemi Covid-19 - Medcom.id",
                    "url": "https://www.medcom.id/ekonomi/bisnis/0KvMr8Yk-merawat-fesyen-batik-di-tengah-pandemi-covid-19",
                    "datePublished": "2021-03-01 13:49:10",
                    "image": "https://cdn.medcom.id/dynamic/content/2021/03/01/1248520/eldJU1pMRG.jpeg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2021/03/01/1248520/eldJU1pMRG.jpeg?w=200"
                }
            </script>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "Merawat Fesyen Batik di Tengah Pandemi Covid-19",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/ekonomi/bisnis/0KvMr8Yk-merawat-fesyen-batik-di-tengah-pandemi-covid-19"
                        
                    },
                    "headline": "Merawat Fesyen Batik di Tengah Pandemi Covid-19 - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2021/03/01/1248520/eldJU1pMRG.jpeg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2021-03-01 13:49:10",
                    "dateModified": "2021-03-01 13:49:41",
                    "author": {
                        "@type": "Person",
                        "name": "Arif Wicaksono"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>

                <script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Ekonomi",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/ekonomi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "bisnis",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/bisnis"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Merawat Fesyen Batik di Tengah Pandemi Covid-19 - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/ekonomi/bisnis/0KvMr8Yk-merawat-fesyen-batik-di-tengah-pandemi-covid-19"
                            }
                        }
                        ]
                    }
                </script>

                <script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "Person",
                        "name": "Arif Wicaksono"
                    }
                </script>
                    
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');
ga('require', 'impressionTracker', {
  elements: ['footer','tv_program','baca_juga'],
  fieldsObj: {
    nonInteraction: false
  }
});
ga('send', 'pageview', {
  'dimension1' : 'Arif Wicaksono',
  'dimension2' : '2021-03-01 13:49:10',
  'dimension3' : 'Ekonomi',
  'dimension4' : 'Bisnis',
  'dimension5' : 'article',
  'dimension6' : '1248520',
  'dimension7' : 'batik,Ekonomi Indonesia,pandemi covid-19',
  'dimension8' : 'Antara',
  });

</script>
<!-- End Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>

<!-- End Facebook Pixel Code -->

    <!-- Begin comScore Tag -->
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>
    <!-- End comScore Tag -->

    <!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21764741526/D_Nus_Sky1/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
</head>
    <body>
                        <div class="master_wrapper detail theme_2019">


            <div class="skinny">
                <!-- /21764741526/Medcom_Dekstop/D_Eko_Skin -->
                <div id='div-gpt-ad-1579592658540-0'>
                  <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579592658540-0'); });
                  </script>
                </div>
            </div>
            
            <!-- MENU AND NAVIGATION -->
            <div class="nav">
                <div class="wrap">
                    <div class="nav_row bb-ccc">
                        <a class="logo" href="https://www.medcom.id"></a>
                        <div class="top_right_nav">
                            <ul>
                                <li>
                                    <div class="bt burger">
                                        <i class="fa fa-bars"></i>
                                    </div>
                                </li>
                                <li>
                                    <div class="bt bt_src">
                                        <i class="fa fa-search"></i>
                                    </div>
                                </li>
                                <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li>
                                <li>
                                    <div class="bt_drop">
                                        Kanal Indonesia <i class="fa fa-caret-down"></i>
                                        <ul class="drop_ct">
                                            <li><a href="https://www.medcom.id">Indonesia</a></li>
                                            <li><a href="https://www.medcom.id/english">English</a></li>
                                            <li><a href="https://www.medcom.id/cn">Mandarin</a></li>
                                        </ul>
                                    </div>
                                </li>
                            </ul>
                        </div>
                        <div class="src">
                            <form method="GET" action="https://www.medcom.id/search">
                                <button><i class="fa fa-search"></i></button>
                                <input type="text" name="q" placeholder="search here...">
                            </form>
                        </div>
                    </div>
                    <div class="nav_row">
                        <a href="https://www.medcom.id/ekonomi" class="current">
                                        Ekonomi
                                    </a>                        <ul class="main_menu">
                            <li class="dropdown">
                                <a><span>News <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li>                                </ul>
                            </li>
                            <li class="dropdown">
                                <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li>                                </ul>
                            </li>
                            <li><a href="https://www.medcom.id/pilkada" " class="highlight "><span>Pilkada</span></a></li><li><a href="https://www.medcom.id/tag/13834/new-normal" " class="highlight "><span>New Normal</span></a></li><li><a href="https://www.medcom.id/oase" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id" ><span>Video</span></a></li><li><a href="https://www.medcom.id/foto" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://www.medcom.id/index" ><span>Index</span></a></li>                        </ul>
                        <a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
                    </div>
                </div>
                                <div class="wrap">
                    <div class="nav_row">
                        <ul class="submenu">
                             
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/makro" title="Makro">Makro</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/bisnis" title="Bisnis">Bisnis</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/keuangan" title="Keuangan">Keuangan</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/analisis" title="Analisis">Analisis</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/ekonomi-digital" title="Ekonomi Digital">Ekonomi Digital</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/entrepreneurship" title="Entrepreneurship">Entrepreneurship</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/sustainability" title="Sustainability">Sustainability</a>
                                </li> 
                                <li>
                                    <a href="https://www.medcom.id/ekonomi/global" title="global">Global</a>
                                </li>                         </ul>
                    </div>
                </div>
                            </div>
            <div class="mega_menu">
                <div class="wrap">
                    <div class="mega_ct">
                        <div class="mega_left">
                            <div class="user_section">

                                <div class="user_ct">
                                    <div>Selamat Datang di</div>
                                    <strong>Medcom.id</strong>
                                    <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                                        <input name="email_login" type="text" placeholder="username"/>
                                        <input name="pass_login" type="password" placeholder="password"/>
                                        <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                                    </form>
                                    <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                                </div>

                                <div class="user_login">
                                    <div class="pic">
                                        <img id="avatar-slide" src="" alt="avatar">
                                        <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                                    </div>
                                    <div class="text">
                                        <div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
                                        <ul class="tool_link">
                                            <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                            <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                                        </ul>
                                        <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                                    </div>
                                </div>

                            </div>
                            <div class="apps_section">
                                <div class="w100fl">
                                    <strong>DOWNLOAD OUR APPS</strong>
                                    <ul>
                                        <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                                        <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                                    </ul>
                                </div>
                                <div class="w100fl">
                                    <strong>FOLLOW US</strong>
                                    <ul>
                                        <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                                        <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                                        <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                                        <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                                        <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <div class="mega_right">
                            <div class="mega_top">
                                <ul>
                                    <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                                    <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                                    <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                                </ul>
                                <div class="mega_close"><span></span></div>
								<button class="night_bt"><span>&nbsp;</span></button>
								<button class="day_bt"><span>&nbsp;</span></button>
                            </div>
                            <div class="mega_mid">
                                <div class="onethird">
                                    <div class="ti_2"><span>NEWS</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class="class = "active""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li>                                    </ul>
                                    <div class="ti_2"><span>LIFESTYLE</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>FEATURED</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>INDEX</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                                    </ul>
                                </div>
                                <div class="mega_foot">
                                    <ul>
                                        <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
                                        <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
                                        <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
                                        <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
                                        <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                                        <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                                        <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
                                        <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="the_group">
                                <strong>Member of Media Group</strong>
                                <ul>
                                    <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                                    <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                                    <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                                    <li><a href="https://www.inibaru.id/" target="_blank" ><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                                    <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- MENU AND NAVIGATION END -->

            <!-- CONTENT -->
            <div class="w100fl">
                <div class="wrap content">

                    <!-- LEADERBOARD -->
                    <div class="leaderboard">
                        <!-- /21764741526/Medcom_Dekstop/D_Eko_B1 -->
                        <div id='div-gpt-ad-1592980656983-0'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592980656983-0'); });
                        </script>
                        </div>
                    </div>
                    <!-- LEADERBOARD END -->

					<!-- NEWSTICKER -->
					
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href=" https://www.medcom.id/nasional/hukum/yKXDxa6K-kpk-diminta-menelusuri-aliran-korupsi-nurdin-abdullah?utm_source=desktop&utm_medium=terbaru&utm_campaign=WP"> KPK Diminta Menelusuri Aliran Korupsi Nurdin Abdullah</a></li><li><a href=" https://www.medcom.id/nasional/hukum/ObzZwE1b-gubernur-sulsel-bukti-berprestasi-bukan-jaminan-lemahkan-pemantauan-korupsi">  Gubernur Sulsel Bukti Berprestasi Bukan Jaminan Lemahkan Pemantauan Korupsi</a></li><li><a href=" https://www.medcom.id/nasional/politik/Wb7x9qdk-tokoh-senior-demokrat-sebut-pemecatan-kader-tidak-sah"> Tokoh Senior Demokrat Sebut Pemecatan Kader Tidak Sah</a></li><li><a href=" https://www.medcom.id/nasional/politik/0kp41x5k-demokrat-sebut-yus-sudarsono-berdusta-soal-sby-bukan-pendiri-partai">  Demokrat Sebut Yus Sudarsono Berdusta Soal SBY Bukan Pendiri Partai</a></li><li><a href=" https://www.medcom.id/nasional/politik/ObzZwjdb-kader-yang-dipecat-diminta-berhenti-bawa-nama-demokrat"> Kader yang Dipecat Diminta Berhenti Bawa Nama Demokrat</a></li><li><a href="   https://www.medcom.id/nasional/peristiwa/MkMdveOb-1-691-724-orang-telah-divaksin-covid-19-tahap-pertama">   1.691.724 Orang Telah Divaksin Covid-19 Tahap Pertama</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/aNrX5n6k-tak-ada-rekomendasi-dokter-indro-warkop-belum-bisa-divaksin"> Tak Ada Rekomendasi Dokter, Indro 'Warkop' Belum Bisa Divaksin</a></li><li><a href=" https://www.medcom.id/internasional/asean/5b2e90MN-aung-san-suu-kyi-hadiri-persidangan-kedua-tanpa-pengacara"> Aung San Suu Kyi Hadiri Persidangan Kedua Tanpa Pengacara</a></li><li><a href="https://www.medcom.id/otomotif/motor/yNL4l62N-sirkuit-mandalika-terus-dikebut-juni-2021-rampung"> Sirkuit Mandalika Terus Dikebut, Juni 2021 Rampung?</a></li><li><a href=" https://www.medcom.id/hiburan/selebritas/MkMdv2Ob-setahun-pandemi-korona-daftar-artis-indonesia-meninggal-karena-covid-19"> Setahun Pandemi Korona: Daftar Artis Indonesia Meninggal karena Covid-19</a></li></ul>
	</div>
</div> 					<!-- NEWSTICKER END -->

                    <div class="mid_content mt40">
                        <div class="lc_col pr_20">
                            <div class="article">

                                <!-- DETAIL & TERKAIT -->
                                <div class="breadcrumb">
	<ul>
		<li><a href="https://www.medcom.id">HOME</a></li>
		<li><a href="https://www.medcom.id/ekonomi/">EKONOMI</a></li>
		<li><a href="https://www.medcom.id/ekonomi/bisnis">BISNIS</a></li>
	</ul>
</div>
                                <div class="pic">
    <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/03/01/1248520/eldJU1pMRG.jpeg?w=1024" alt="Batik. Foto : Medcom/Rofahan. ">
    <div class="caption">Batik. Foto : Medcom/Rofahan. </div>
</div>
<div class="article_ct">
         <div id="stickshare" class="share">
                    <ul>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/ekonomi/bisnis/0KvMr8Yk-merawat-fesyen-batik-di-tengah-pandemi-covid-19?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Merawat+Fesyen+Batik+di+Tengah+Pandemi+Covid-19+https%3A%2F%2Fmedcom.id%2Fs%2F0KvMr8Yk%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                        <h1>Merawat Fesyen Batik di Tengah Pandemi Covid-19</h1>
    <div class="foot_article">
        <a href="https://www.medcom.id/ekonomi/" title="Ekonomi">Ekonomi</a>
        
                <a href="https://www.medcom.id/tag/1080/batik?utm_source=ekonomi&utm_medium=topik&utm_campaign=detail_desktop" title="batik" class="topic"><i class="fa fa-folder"></i> batik</a>
                
                <a href="https://www.medcom.id/tag/5562/ekonomi-indonesia?utm_source=ekonomi&utm_medium=topik&utm_campaign=detail_desktop" title="Ekonomi Indonesia" class="topic"><i class="fa fa-folder"></i> Ekonomi Indonesia</a>
                
                <a href="https://www.medcom.id/tag/13821/pandemi-covid-19?utm_source=ekonomi&utm_medium=topik&utm_campaign=detail_desktop" title="pandemi covid-19" class="topic"><i class="fa fa-folder"></i> pandemi covid-19</a>
                    </div>
    <div class="info">
        <div class="info_ct">Antara &bull; 01 Maret 2021 13:49</div>
        <ul class="tool_bt">
            <li><button class="font_plus">&nbsp;</button></li>
            <li><button class="font_min">&nbsp;</button></li>
            <li><button class="night_bt">&nbsp;</button></li>
            <li><button class="day_bt">&nbsp;</button></li>
            <li><button class="bt_save" data-action="save" data-value="1248520"><i class="fa fa-bookmark"></i></button></li>
        </ul>
    </div>
    <div class="text" itemprop="articleBody">
     Yogyakarta: Pandemi covid-19 tidak membuat desainer busana <a href="https://m.medcom.id/tag/1080/batik">batik </a>asal Kecamatan Ngaglik, Kabupaten Sleman, Daerah Istimewa Yogyakarta, Iffah Maria Dewi berhenti berkarya.<br />&nbsp;<br />
Dikutip dari <em>Antara</em>, Senin, 1 Maret 2021, meski penjualan sempat terjun bebas, puluhan desain busana <a href="https://m.medcom.id/tag/1080/batik">batik </a>tetap tercipta di kala <a href="https://m.medcom.id/tag/1080/batik">pageblug </a>tengah melanda Tanah Air. Puluhan desain itu dikelompokkan menjadi empat tema koleksi yang salah satunya diberi judul "ayem ayom".<br />&nbsp;<br />
"Ayem ayom" dimaksudkan sebagai pengingat, khususnya bagi kaum perempuan untuk senantiasa menjadi &#39;ayu, ayom, ayem, dan tentrem&#39; (ayu, mengayomi, tenang, dan tenteram) menghadapi kemelut apa pun dalam kehidupan duniawi, khususnya menghadapi pandemi ini.<!-- Start Sticky -->
<div class="banner_content">
    <!-- /21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel -->
<div id='div-gpt-ad-1596540992919-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596540992919-0'); });
  </script>
</div>
</div>
<!-- END Sticky -->

<!-- FLYING CARPET -->
<div class="parallax_ads" style="height: 400px;">
    
    <!-- jika tidak ada banner, div yang tidak dipakai dari sini -->
    <!-- <div class="bt_expose">Click to Expose</div>
    <div class="parallax_wrap">
        <div class="parallax_clip">
            <div class="parallax_fixed">
                <div class="parallax_content"> -->
                    <!-- /21764741526/Medcom_Dekstop/D_Eko_K -->
                                                <!-- <div id='div-gpt-ad-1592981368295-0' >
                                                <script>
                                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592981368295-0'); });
                                                </script>
                                                </div>
                </div>
            </div>
        </div>
    </div> -->
    <!-- sampai sini -->
    
    <!-- EMOTICON -->
    <div class="box_15">
        <p>Bagaimana tanggapan anda mengenai artikel ini?</p>
        <ul class="feedback">
            <li>
                <button class="happy" data-action="happy" data-total="0" data-value="1248520">
                    Happy
                    <span></span>
                </button>
            </li>
            <li>
                <button class="inspire" data-action="inspire" data-total="0" data-value="1248520">
                    Inspire
                    <span></span>
                </button>
            </li>
            <li>
                <button class="confuse" data-action="confuse" data-total="0" data-value="1248520">
                    Confuse
                    <span></span>
                </button>
            </li>
            <li>
                <button class="sad" data-action="sad" data-total="0" data-value="1248520">
                    Sad
                    <span></span>
                </button>
            </li>
        </ul>
    </div>
    <!-- EMOTICON END -->
    
</div>
<!-- FLYING CARPET END --><br />
Bagi Iffah, desain busana <a href="https://m.medcom.id/tag/1080/batik">batik </a>tak sekadar urusan keindahan. Lebih dari itu, desain harus mampu memotivasi para penggunanya saat menghadapi situasi krisis seperti saat ini.<br />&nbsp;<br />
Penciptaan desain-desain baru adalah salah satu cara yang ditempuh pendiri Sogan Batik Rejodani ini untuk menggaet selera masyarakat.<br />&nbsp;<br />
Untuk bisa bertahan di tengah pandemi, diakui Iffah, inovasi dan kreativitas tak bisa dinomorduakan. Keduanya menjelma menjadi rukun utama untuk menjaga kualitas seiring upaya efisiensi bahan pembuatan batik.<br />&nbsp;<br />
Menurut perempuan yang namanya sempat melejit lewat karyanya Jaziratul Muluk di Jogja Fashion Week 2016 ini, upaya efisiensi dengan mengurangi pembelian bahan baku mau tidak mau harus dilakukan. Tujuannya, untuk menekan harga jual busana batik di pasaran agar tetap terjangkau masyarakat yang daya belinya merosot.<br />&nbsp;<br />
Dengan cara itu, ia berharap tetap mampu menghadirkan batik dengan material katun berkualitas dengan desain yang nyaman. Nyaman untuk digunakan sebagai baju harian di rumah, namun tetap cantik dikenakan untuk bepergian.<br />&nbsp;<br />
Memasuki awal pandemi, ia sempat terbersit upaya untuk meninggalkan usaha busana batik yang kala itu dianggap tidak prospektif lagi. Pasalnya, selama tiga bulan berturut-turut penjualan busananya anjlok sampai 50 persen, meski memasuki 2021, permintaan mulai menggeliat kembali.<br />&nbsp;<br />
Kala itu Sogan Batik Rejodani bahkan sempat mengalihkan konsentrasi sejenak pada pembuatan 1.000 masker untuk dibagi secara cuma-cuma bagi masyarakat. Aksi amal itu kemudian berbuah keberuntungan karena ia kemudian memperoleh pesanan sekitar 2.000 masker.<br />&nbsp;<br />
Meski mendapat pesanan ribuan masker, hal itu tidak bertahan lama. Iffah dan karyawannya kemudian kembali lagi berfokus merancang beragam aneka busana batik dengan mengikuti selera masyarakat yang lebih banyak tinggal di rumah seiring dengan maraknya penerapan work from home (WFH) di berbagai instansi pemerintahan maupun swasta.<br />&nbsp;<br />
Pernak-pernik pelengkap bahan baku pun dikurangi dan menjadi lebih sederhana. Busana batik sogan yang memiliki desain semi formal kemudian lebih diarahkan agar nyaman dipakai di rumah sekaligus di luar rumah.<br />&nbsp;<br />
<strong>Sebagian besar penjualan daring</strong><br />&nbsp;<br />
Seluruh pelaku usaha bidang fesyen, tidak terkecuali Sogan Batik Rejodani barangkali telah menyadari bahwa promosi secara langsung di luar jaringan (off line) tidak lagi memungkinkan ditempuh di masa pandemi.<br />&nbsp;<br />
Seiring penerapan jaga jarak fisik, pameran fesyen secara langsung pun tidak memungkinkan digelar. Solusinya, pelaku usaha harus membawa seluruh konsep promosi ke dunia maya. Media sosial menjadi pilihan yang dapat dimanfaatkan secara gratis maupun berbayar.<br />&nbsp;<br />
Iffah mengaku tidak kaget dengan perubahan konsep itu. Pasalnya, jauh sebelum pandemi, 90 persen penjualan dan promosi telah dilakukan secara daring, khususnya menggunakan media sosial Instagram.<br />&nbsp;<br />
Penggunaan media sosial, baginya, tidak jauh berbeda dengan membeli toko secara riil. Hanya saja untuk membangun toko daring biayanya lebih banyak dialihkan untuk ongkos sumber daya manusia (SDM) sebagai operator yang memiliki keahlian di bidang teknologi informasi.<br />&nbsp;<br />
Lebih dari toko biasa, toko daring justru mampu menjangkau pelanggan secara lebih luas tak sebatas lokal atau dalam negeri saja. Selain itu, berbagai ragam desain yang ditawarkan juga dapat dilihat secara keseluruhan secara mendetail sehingga lebih mampu menyentuh minat calon pembeli.<br />&nbsp;<br />
<strong>Eksis di tengah pandemi</strong><br />&nbsp;<br />
Upaya yang ditempuh Iffah untuk mempertahankan usaha busana batiknya didukung sepenuhnya oleh Kepala Balai Besar Kerajinan dan Batik Titik Purwati Widowati.<br />&nbsp;<br />
Menurut Titik, sebagian besar perajin batik di Tanah Air tetap bertahan karena dunia batik berkaitan dengan passion atau kesukaan.<br />&nbsp;<br />
Balai Besar Kerajinan dan Batik yang berkantor di Yogyakarta selama ini terus mendorong perajin batik di seluruh penjuru Nusantara tetap eksis di tengah pandemi dengan mengoptimalkan berbagai teknologi yang telah disediakan tanpa bergantung dengan bahan baku impor.<br />&nbsp;<br />
Sementara itu, agar tetap terserap pasar, Titik juga menyarankan para pengusaha atau perajin busana batik lebih mengedepankan desain dengan tema yang sederhana sehingga lebih mudah diterima dan bisa ditekan harganya.<br />&nbsp;<br />
Ia meminta para perajin busana batik melakukan diversifikasi produk. Tidak melulu pada produk busana, tetapi bisa merambah pada masker, sajadah, atau taplak meja.<br />&nbsp;<br />
Bisnis fesyen batik cenderung tidak tergoyahkan oleh pandemi karena produk tekstil impor saat ini masih dihambat masuk sehingga masyarakat cenderung lebih suka menggunakan produk dalam negeri. Buktinya, capaian ekspor batik pada periode Januari-Juli 2020 justru mencapai USD21,54 juta atau meningkat dibanding pada semester I-2019 senilai USD17,99 juta.<br />&nbsp;<br />(SAW)     
    </div>

     
        <div style="float:left;padding: 0 0 40px 0;" id="c7b03782920d35145eb4c97556d194a3"></div>
        <script async src="https://click.advertnative.com/loading/?handle=7311" ></script>

        <div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001850"></div>
        <script src="https://jsc.mgid.com/m/e/medcom.id.1001850.js" async></script>
        
            <!-- Dailymotion -->
        <br/><br/><div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>
        <!-- <div id="dmRelatedPlayer"></div> -->
    
    <div class="bottom_article">
        <ul>
            <li><a href="https://www.medcom.id/ekonomi/bisnis" title="Bisnis">Bisnis</a></li>        </ul>
        <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
        
        <div id='div-gpt-ad-1596530511023-0' style='height:100px; width:360px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596530511023-0'); });
          </script>
        </div> 

    </div>
</div>                                <div class="text_side">
        <div class="box_14">
            <div class="ti_1 white">
                <span>TERKAIT</span>
            </div>
            <ul>
                                        <li>
                            <div class="pic">
                                <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/02/12/1242280/DYzxkdBG5s.jpeg?w=660" alt="Dubes RI di Korsel, Umar Hadi menerangkan motif batik kepada jurnalis Korsel. Foto: Dok. KBRI Seoul.">
                            </div>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/internasional/asia-pasifik/GNGWJPQN-kbri-korsel-gelar-pameran-hutan-batik-menyambut-seollal?utm_source=ekonomi&utm_medium=terkait&utm_campaign=detail_desktop">KBRI Korsel Gelar Pameran 'Hutan Batik' Menyambut Seollal</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/gaya/your-fashion/DkqlalRb-salut-batik-karya-kaum-disabilitas-tembus-pasar-mancanegara?utm_source=ekonomi&utm_medium=terkait&utm_campaign=detail_desktop">Salut! Batik Karya Kaum Disabilitas Tembus Pasar Mancanegara</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/gaya/beauty/3NOqGgok-wah-daun-serupa-daging-steak-mampu-basmi-bakteri-dan-kuman?utm_source=ekonomi&utm_medium=terkait&utm_campaign=detail_desktop">Wah! Daun Serupa Daging Steak Mampu Basmi Bakteri dan Kuman</a>
                                </h2>
                            </div>
                        </li>
                            </ul>
        </div>
    </div>
                                <!-- DETAIL & TERKAIT END-->

                            </div>

                            <!-- BACA JUGA -->
                            <div class="w100fl list_1" id="baca_juga">
    <div class="ti_1 white">
        <h3>BACA JUGA</h3>
    </div>
    <div class="box_7">
                    <div class="box_7_ct">
                <div class="pic"><a href="https://www.medcom.id/ekonomi/bisnis/4baYeRJb-produksi-kilang-pertamina-lampaui-target-ketahanan-energi-terjaga?utm_source=ekonomi&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/03/01/1248523/nIuEqFVt0W.jpg?w=220" alt="Produksi Kilang Pertamina Lampaui Target, Ketahanan Energi Terjaga"></a></div>
                <div class="text">
                    <h4><a href="https://www.medcom.id/ekonomi/bisnis/4baYeRJb-produksi-kilang-pertamina-lampaui-target-ketahanan-energi-terjaga?utm_source=ekonomi&utm_medium=baca_juga&utm_campaign=detail_desktop">Produksi Kilang Pertamina Lampaui Target, Ketahanan Energi Terjaga</a></h4>
                    <div class="foot_article">
                        <a href="https://www.medcom.id/ekonomi/">Ekonomi</a>
                        <div class="bt_topic"><a href="https://www.medcom.id/tag/70/kilang-minyak" class="topic"><i class="fa fa-folder"></i> kilang minyak</a><button class="bt_follow" data-action="follow" data-value="70"><i class="fa fa-plus"></i></button></div>                    </div>
                </div>
            </div>
                    <div class="box_7_ct">
                <div class="pic"><a href="https://www.medcom.id/ekonomi/bisnis/ob33dG0b-petani-temanggung-siapkan-persemaian-tembakau?utm_source=ekonomi&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/03/01/1248513/SmgK36uchi.jpeg?w=220" alt="Petani Temanggung Siapkan Persemaian Tembakau"></a></div>
                <div class="text">
                    <h4><a href="https://www.medcom.id/ekonomi/bisnis/ob33dG0b-petani-temanggung-siapkan-persemaian-tembakau?utm_source=ekonomi&utm_medium=baca_juga&utm_campaign=detail_desktop">Petani Temanggung Siapkan Persemaian Tembakau</a></h4>
                    <div class="foot_article">
                        <a href="https://www.medcom.id/ekonomi/">Ekonomi</a>
                        <div class="bt_topic"><a href="https://www.medcom.id/tag/2889/tembakau" class="topic"><i class="fa fa-folder"></i> tembakau</a><button class="bt_follow" data-action="follow" data-value="2889"><i class="fa fa-plus"></i></button></div>                    </div>
                </div>
            </div>
                    <div class="box_7_ct">
                <div class="pic"><a href="https://www.medcom.id/ekonomi/bisnis/yNL4lWyN-cara-kepala-bkpm-tekan-impor-aspal?utm_source=ekonomi&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/03/01/1248507/50biyDVjwd.jpg?w=220" alt="Cara Kepala BKPM Tekan Impor Aspal"></a></div>
                <div class="text">
                    <h4><a href="https://www.medcom.id/ekonomi/bisnis/yNL4lWyN-cara-kepala-bkpm-tekan-impor-aspal?utm_source=ekonomi&utm_medium=baca_juga&utm_campaign=detail_desktop">Cara Kepala BKPM Tekan Impor Aspal</a></h4>
                    <div class="foot_article">
                        <a href="https://www.medcom.id/ekonomi/">Ekonomi</a>
                        <div class="bt_topic"><a href="https://www.medcom.id/tag/1084/impor" class="topic"><i class="fa fa-folder"></i> impor</a><button class="bt_follow" data-action="follow" data-value="1084"><i class="fa fa-plus"></i></button></div>                    </div>
                </div>
            </div>
                                            
        <a class="bt_more blue" href="https://www.medcom.id/ekonomi/">
            <span>MORE</span>
        </a>
        
    </div>
</div>                            <!-- BACA JUGA END -->
								<!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                                <div id="dablewidget_G7Z5wGoW" class="w100fl" data-widget_id="G7Z5wGoW">
                                    <script>
                                        (function(d,a,b,l,e,_) {
                                        if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                        e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                        _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                        })(window,document,'dable','script');
                                        dable('setService', 'medcom.id');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                    </script>
                                </div>
                                <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                            <!-- BERITA LAINNYA -->
                            			<div class="w100fl">
				<div class="ti_1 white">
					<h3>BERITA LAINNYA</h3>
				</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/ekonomi/bisnis/ObzZwl1b-vaksinasi-sektor-swasta-gunakan-vaksin-moderna-dan-sinopharm?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/03/01/1248498/V3X5RQrfJz.jpg?w=450" alt="Vaksinasi Sektor Swasta Gunakan Vaksin Moderna dan Sinopharm">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a>								<h4><a href="https://www.medcom.id/ekonomi/bisnis/ObzZwl1b-vaksinasi-sektor-swasta-gunakan-vaksin-moderna-dan-sinopharm?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Vaksinasi Sektor Swasta Gunakan Vaksin Moderna dan Sinopharm</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/teknologi/news-teknologi/JKRA8Ywk-tips-beli-vga-seken?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/03/01/1248492/MOzv57tA34.jpg?w=450" alt="Tips Beli VGA Seken">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a>								<h4><a href="https://www.medcom.id/teknologi/news-teknologi/JKRA8Ywk-tips-beli-vga-seken?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Tips Beli VGA Seken</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/hiburan/selebritas/4KZzr8pK-positif-narkoba-jennifer-jill-resmi-direhabilitasi?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/03/01/1248488/HvoI3W2ifq.jpg?w=450" alt="Positif Narkoba, Jennifer Jill Resmi Direhabilitasi">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a>								<h4><a href="https://www.medcom.id/hiburan/selebritas/4KZzr8pK-positif-narkoba-jennifer-jill-resmi-direhabilitasi?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Positif Narkoba, Jennifer Jill Resmi Direhabilitasi</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/otomotif/motor/yNL4l62N-sirkuit-mandalika-terus-dikebut-juni-2021-rampung?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/02/28/1248351/jXRPO9WK63.jpg?w=450" alt="Sirkuit Mandalika Terus Dikebut, Juni 2021 Rampung?">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a>								<h4><a href="https://www.medcom.id/otomotif/motor/yNL4l62N-sirkuit-mandalika-terus-dikebut-juni-2021-rampung?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Sirkuit Mandalika Terus Dikebut, Juni 2021 Rampung?</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/internasional/asia-pasifik/zNPZaBXk-pm-india-disuntik-vaksin-covid-19-buatan-dalam-negeri?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/03/01/1248475/liRuO1oDIj.jpg?w=450" alt="PM India Disuntik Vaksin Covid-19 Buatan Dalam Negeri">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a>								<h4><a href="https://www.medcom.id/internasional/asia-pasifik/zNPZaBXk-pm-india-disuntik-vaksin-covid-19-buatan-dalam-negeri?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">PM India Disuntik Vaksin Covid-19 Buatan Dalam Negeri</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/nasional/peristiwa/VNxvLExk-jokowi-bakal-resmikan-krl-yogyakarta-solo?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/03/01/1248447/OCg0LF1wHI.jpeg?w=450" alt="Jokowi Bakal Resmikan KRL Yogyakarta-Solo">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a>								<h4><a href="https://www.medcom.id/nasional/peristiwa/VNxvLExk-jokowi-bakal-resmikan-krl-yogyakarta-solo?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Jokowi Bakal Resmikan KRL Yogyakarta-Solo</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/pendidikan/news-pendidikan/0kp41EDk-nadiem-bakal-umumkan-kebijakan-bantuan-kuota-internet-hari-ini?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/03/01/1248441/TMiuR3qBZ6.jpg?w=450" alt="Nadiem Bakal Umumkan Kebijakan Bantuan Kuota Internet Hari ini">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a>								<h4><a href="https://www.medcom.id/pendidikan/news-pendidikan/0kp41EDk-nadiem-bakal-umumkan-kebijakan-bantuan-kuota-internet-hari-ini?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Nadiem Bakal Umumkan Kebijakan Bantuan Kuota Internet Hari ini</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/olahraga/liga-dunia/4baYeV2b-hasil-liga-top-eropa-semalam-arsenal-pecundangi-leicester-milan-permalukan-roma?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/03/01/1248423/vr9sz0b1d2.jpg?w=450" alt="Hasil Liga Top Eropa Semalam: Arsenal Pecundangi Leicester, Milan Permalukan Roma">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a>								<h4><a href="https://www.medcom.id/olahraga/liga-dunia/4baYeV2b-hasil-liga-top-eropa-semalam-arsenal-pecundangi-leicester-milan-permalukan-roma?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Hasil Liga Top Eropa Semalam: Arsenal Pecundangi Leicester, Milan Permalukan Roma</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/properti/arsitektur/zNPZarOk-4-gedung-kaca-jangkung-bakal-hiasi-langit-amerika?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/02/27/1248075/JbdMINDG4y.jpg?w=450" alt="4 Gedung Kaca Jangkung bakal Hiasi Langit Amerika">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/properti" class="tag2">Properti</a>								<h4><a href="https://www.medcom.id/properti/arsitektur/zNPZarOk-4-gedung-kaca-jangkung-bakal-hiasi-langit-amerika?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">4 Gedung Kaca Jangkung bakal Hiasi Langit Amerika</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/09/30/1193754/FvBlmHQthx.jpg?w=450" alt="Sejarah Terciptanya Vaksin Tubuh Manusia">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/rona" class="tag2">Rona</a>								<h4><a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=ekonomi&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Sejarah Terciptanya Vaksin Tubuh Manusia</a></h4>
							</div>
						</div>
					</div>
							</div>                            <!-- BERITA LAINNYA -->

                        </div>
                        <div class="r_col">

                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Eko_S1 -->
                                <div id='div-gpt-ad-1592981532825-0'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592981532825-0'); });
                                </script>
                                </div>
                            </div>
                            <!-- SHOWCASE ADS BANNER -->

                            <!-- SOCIAL MEDIA -->
                            <div class="box_9">
	<div class="text">
		<div class="ti_2">
			<span>FOLLOW US</span>
		</div>
		<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
		<ul>
			<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
			<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
			<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
			<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
		</ul>
	</div>
</div>                            <!-- SOCIAL MEDIA END -->

                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Eko_S2 -->
                                <div id='div-gpt-ad-1592981634001-0'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592981634001-0'); });
                                </script>
                                </div>
                            </div>
                            <!-- SHOWCASE ADS BANNER -->

                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Eko_S3 -->
                                <div id='div-gpt-ad-1592981882459-0'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592981882459-0'); });
                                </script>
                                </div>
                            </div>
                            <!-- SHOWCASE ADS BANNER -->

                            <!-- HOT ISSUE -->
                            <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <h4>HOT ISSUE</h4>
                                </div>
                                <ul class="box_8 numbered">
                                
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/ekonomi/bisnis/Wb7x9ndk-awal-maret-pos-indonesia-serentak-salurkan-bst-tahap-3?utm_source=ekonomi&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/03/01/1248433/JzKGOyiBVl.jpg?w=420" alt="Awal Maret, Pos Indonesia Serentak Salurkan BST Tahap 3">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/ekonomi/bisnis/Wb7x9ndk-awal-maret-pos-indonesia-serentak-salurkan-bst-tahap-3?utm_source=ekonomi&utm_medium=hot_issue&utm_campaign=detail_desktop">Awal Maret, Pos Indonesia Serentak Salurkan BST Tahap 3</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/179/dana-bansos"><i class="fa fa-folder"></i> dana bansos</a>
															<button class="bt_follow" data-action="follow" data-value="179"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/ekonomi/keuangan/nbwl2zBk-kurs-rupiah-hari-ini-diprediksi-masih-berada-di-level-rp14-230-usd?utm_source=ekonomi&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/03/01/1248397/V21qTyB3S8.jpg?w=220" alt="Kurs Rupiah Hari Ini Diprediksi Masih Berada di Level Rp14.230/USD">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/ekonomi/keuangan/nbwl2zBk-kurs-rupiah-hari-ini-diprediksi-masih-berada-di-level-rp14-230-usd?utm_source=ekonomi&utm_medium=hot_issue&utm_campaign=detail_desktop">Kurs Rupiah Hari Ini Diprediksi Masih Berada di Level Rp14.230/USD</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/1463/rupiah-melemah"><i class="fa fa-folder"></i> rupiah melemah</a>
															<button class="bt_follow" data-action="follow" data-value="1463"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/ekonomi/keuangan/4baYeM2b-10-perusahaan-aset-besar-bakal-lepas-kepemilikan-saham-ke-publik?utm_source=ekonomi&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/03/01/1248467/SqZRiG61lK.jpg?w=220" alt="10 Perusahaan Aset Besar Bakal Lepas Kepemilikan Saham ke Publik">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/ekonomi/keuangan/4baYeM2b-10-perusahaan-aset-besar-bakal-lepas-kepemilikan-saham-ke-publik?utm_source=ekonomi&utm_medium=hot_issue&utm_campaign=detail_desktop">10 Perusahaan Aset Besar Bakal Lepas Kepemilikan Saham ke Publik</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/3662/bei"><i class="fa fa-folder"></i> BEI</a>
															<button class="bt_follow" data-action="follow" data-value="3662"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/ekonomi/global/JKRA8wwk-bitcoin-terus-anjlok-dari-rekor-tertinggi-tergerus-rp42-juta?utm_source=ekonomi&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/03/01/1248404/KgPIOnHpRA.jpg?w=220" alt="Bitcoin Terus Anjlok dari Rekor Tertinggi, Tergerus Rp42 Juta">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/ekonomi/global/JKRA8wwk-bitcoin-terus-anjlok-dari-rekor-tertinggi-tergerus-rp42-juta?utm_source=ekonomi&utm_medium=hot_issue&utm_campaign=detail_desktop">Bitcoin Terus Anjlok dari Rekor Tertinggi, Tergerus Rp42 Juta</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/140/bitcoin"><i class="fa fa-folder"></i> Bitcoin</a>
															<button class="bt_follow" data-action="follow" data-value="140"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/ekonomi/makro/JKRA8wOk-terpopuler-ekonomi-insentif-ppnbm-mobil-0-bisa-dinikmati-mulai-hari-ini?utm_source=ekonomi&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/03/01/1248392/FXgTBeSi4t.jpg?w=220" alt="Terpopuler Ekonomi: Insentif PPnBM Mobil 0% Bisa Dinikmati Mulai Hari Ini">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/ekonomi/makro/JKRA8wOk-terpopuler-ekonomi-insentif-ppnbm-mobil-0-bisa-dinikmati-mulai-hari-ini?utm_source=ekonomi&utm_medium=hot_issue&utm_campaign=detail_desktop">Terpopuler Ekonomi: Insentif PPnBM Mobil 0% Bisa Dinikmati Mulai Hari Ini</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/5204/pajak-kendaraan"><i class="fa fa-folder"></i> pajak kendaraan</a>
															<button class="bt_follow" data-action="follow" data-value="5204"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
                            <!-- HOT ISSUE END-->

                             <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Eko_S4 -->
                                <div id='div-gpt-ad-1601519932312-0' style='width: 300px; height: 250px;'>
                                    <script>
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601519932312-0'); });
                                     </script>
                                </div>
                            </div>
                            <!-- SHOWCASE ADS BANNER -->

                            <!-- SUPLEMEN -->
                            <?//=$vsuplemen?>
                            <?//=$vsuplemen?>
                            <!-- SUPPLEMEN END -->

                        </div>
                    </div>

                </div>
            </div>
            <!-- CONTENT END -->

            <!-- FOOTER -->
            			<div class="footer" id="footer">
                <div class="wrap pr">
                    <a class="foot_logo" href="https://www.medcom.id">
                        <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
                    </a>
                    <div class="foot_nav">
                        <ul>
							<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
							<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
							<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
							<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
							<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
							<li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
						                        <div class="copyright">Copyright &COPY; 2017 - 2021 Medcom.id, All Rights Reserved. rendering in 0.2179 second [52]</div>
                        <ul class="foot_social">
							<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA"><i class="fab fa-youtube"></i></a></li>
							<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
												</ul>
                    </div>
                </div>
            </div>
            <!-- FOOTER END -->
            
        </div>

                <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->        <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <span>Peringatan!</span>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->        <!-- STICKY HERE -->
        <div class="footer_sticky" id="footer_sticky">
            <div class="footer_sticky_inside">
                <a class="close_button" id="close_button" onclick="closeAds()">Close Ads X</a>
                <!-- <img src="https://va.medcom.id/2018/default/images//970x90_dummy.jpg"> -->
                <div id='div-gpt-ad-1594373903367-0'>
                     <script>
                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594373903367-0'); });

                    setTimeout(function(){
                          var a = document.getElementById('footer_sticky').clientHeight;
                           if(a < 40)
                           document.getElementById('close_button').style.display = "none";
                      }, 2500);
                    </script>
                </div>
            </div>
        </div>
        <!-- STICKY END -->
        <script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');

                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }


            (function(d){
                var content_id = "1248520";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);

                if(content_id!=0){
                    sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>

        <script type="text/javascript" src="https://va.medcom.id/2018/default/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>

    <script>
            
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
            });

            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script>		<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
        <script id="wpn"></script>
        <script id="mm"></script>
        <script>
            var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js?t="+timestamp;            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js?t="+timestamp;
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);

        </script>
        <script>
            $(document).ready(function(){
                //imsakiyah
                $(".dropup").click(function(){
                    $(".dropup_ct").toggleClass("show");
                });
                $(".dropup_close").click(function(){
                    $(".dropup_ct").removeClass("show");
                });
            });
        </script>
        
        <script async src="https://cdn.jsdelivr.net/npm/@dmvs-apac/dm-custom-embed@1.5.10/dist/dm-ce.min.js"></script>
        <!-- <script async='async' type="text/javascript" src="https://va.medcom.id/2018/default/js/dailymotion.js"></script> -->
        
        <script type="text/javascript">
            function closeAds(){
                document.getElementById("footer_sticky").style.display = "none";
            }
        </script>
        
        <!-- GPT AdSlot 1 for Ad unit 'D_Nus_Sky1/OOP' ### Size: Out of Page -->
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<!-- End AdSlot 1 -->
    </body>
</html>
