<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>Fitur Mirroring Asuka, Solusi Headunit Kekinian</title>
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="fb:pages" content="1103901696379784" />
<meta property="og:title" content="Fitur Mirroring Asuka, Solusi Headunit Kekinian" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.medcom.id/otomotif/mobil/4ba7WnWK-fitur-mirroring-asuka-solusi-headunit-kekinian" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2018/03/24/850167/SfUXMvV9Og.jpeg?w=720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="1521966491" />
<meta property="og:description" content="Asuka berencana mengeluarkan&nbsp;A-Cast Smartphone Mirroring Box." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="medcom.id" />
<meta property="twitter:title" content="Fitur Mirroring Asuka, Solusi Headunit Kekinian" />
<meta property="twitter:description" content="Fitur Mirroring Asuka, Solusi Headunit Kekinian, Oto Aksesoris" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2018/03/24/850167/SfUXMvV9Og.jpeg?w=720" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="initial-scale=1.0, user-scalable=no">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#064b7e">
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<meta name="description" content="Fitur Mirroring Asuka, Solusi Headunit Kekinian" />
<meta name="keywords" content="Fitur Mirroring Asuka, Solusi Headunit Kekinian, Oto Aksesoris" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="https://www.medcom.id/amp/4ba7WnWK-fitur-mirroring-asuka-solusi-headunit-kekinian">
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/main.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/animations.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/jquery.mCustomScrollbar.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/detail.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:700" />

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Otomotif/Dekstop_Otomotif_Billboard_1', [970, 90], 'div-gpt-ad-1519707797366-0').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Otomotif/Dekstop_Otomotif_Billboard_2', [970, 90], 'div-gpt-ad-1519707797366-1').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Otomotif/Dekstop_Otomotif_Karpet', [827, 400], 'div-gpt-ad-1515751281664-2').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Otomotif/Dekstop_Otomotif_Showcase_1', [300, 250], 'div-gpt-ad-1515751281664-3').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Otomotif/Dekstop_Otomotif_Showcase_2', [300, 250], 'div-gpt-ad-1515751281664-4').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Otomotif/Dekstop_Otomotif_Showcase_3', [300, 250], 'div-gpt-ad-1515751281664-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Fitur Mirroring Asuka, Solusi Headunit Kekinian",
  "image": [
    "https://cdn.medcom.id/images/content/2018/03/24/850167/SfUXMvV9Og.jpeg"
   ],
  "datePublished": "2018-03-25 07:32:03",
  "dateModified": "2018-03-25 07:32:03",
  "author": {
    "@type": "Person",
    "name": "Ekawan Raharja" 
  },
   "publisher": {
    "@type": "Organization",
    "name": "Medcom.id",
    "logo": {
      "@type": "ImageObject",
      "url": "https://va.medcom.id/login/images/lg_login.png"
    }
  },
  "description": "Asuka berencana mengeluarkan&nbsp;A-Cast Smartphone Mirroring Box."
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.medcom.id",
      "name": "medcom.id"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.medcom.id/otomotif",
      "name": "Otomotif"
    }
  }]
}
</script></head>
<body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-88206039-1']);
	_gaq.push(['_trackPageview']); 
	_gaq.push(['K._setAccount','UA-88568416-7']); 
	_gaq.push(['K._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

        <div id="nav" class="slide_menu">
            <div class="footer-scroll">
            <div class="fl_wfull pc20 bcd5d5d5">
                <ul>
                    <li class="ico ls_icon"><a href="https://video.medcom.id/streaming" title="live TV">Live TV</a></li>
                    <li class="ico ls_icon"><a href="https://m.medcom.id/radio" title="Radio Streaming">Radio Streaming</a></li>
                    <li><a href="https://www.medcom.id/cn" title="Mandarin">Mandarin</a></li>
                    <li><a href="https://www.medcom.id/english" title="English">English</a></li>
                </ul>
            </div>
            <!--div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">WHAT'S NEW</div>
                <div class="two_col">
                    <ul>
                        <li><a href="#" title="Pilkada 2017">Pilkada 2017</a></li>
                        <li><a href="#" title="Ramadan">Ramadan</a></li>
                        <li><a href="#" title="Piala AFF 2017">Piala AFF 2017</a></li>
                        <li><a href="#" title="OSC">OSC</a></li>
                    </ul>
                </div>
            </div-->
            <div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">KANAL</div>
                                <div class="two_col">
                    <ul>
						<li ><a href="https://www.medcom.id" title="Medcom.id">Home</a></li>
					                        <li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
                                            <li ><a href="https://nusantara.medcom.id">Nusantara</a></li>
                                            <li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
                                            <li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
                                            <li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
                                            <li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
                                            <li ><a href="https://www.medcom.id/bola">Bola</a></li>
                                            <li class="here"><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
                                            <li ><a href="https://www.medcom.id/rona">Rona</a></li>
                                        </ul>
                </div>
                <div class="two_col">
                    <ul>
					                        <li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
                                            <li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
                                            <li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
                                            <li ><a href="https://www.medcom.id/properti">Properti</a></li>
                                            <li><a href="https://www.medcom.id/grafis" title="Grafis">Grafis</a></li>
                        <li><a href="https://www.medcom.id/foto" title="Foto">Foto</a></li>
                        <li><a href="https://video.medcom.id/" title="Video">Video</a></li>
						<li><a href="https://www.medcom.id/oase" title="Oase">Oase</a></li>
						<li><a href="https://www.medcom.id/medcom-files" title="Medcom Files">Medcom Files</a></li>
                    </ul>
                </div>
            </div>
            <div class="fl_wfull pac20">
                <div class="two_col">
                    <div class="nav_ti pc16">INDEX</div>
                    <ul>
                        <li><a href="https://www.medcom.id/index/rekomendasi" title="Berita Pilihan">Berita Pilihan</a></li>
                        <li><a href="https://www.medcom.id/index/popular" title="Most Popular">Most Popular</a></li>
                        <li><a href="https://video.medcom.id/hot_video" title="Hot Video">Hot Video</a></li>
                        <li><a href="https://video.medcom.id/popular" title="Popular Video">Popular Video</a></li>
                    </ul>
                </div>
                <div class="two_col">
                    <div class="nav_ti pc16">OTHERS</div>
                    <ul>
                        <li><a href="https://www.medcom.id/brandconnect" title="Brandconnect">Brandconnect</a></li>
                        <li><a href="https://www.medcom.id/profile" title="Profil">Profil</a></li>
                        <li ><a href="https://www.medcom.id/cards" title="Cards">Cards</a></li>
                        <li ><a href="https://www.medcom.id/index" title="Index">Index</a></li>
                        
                    </ul>
                </div>
            </div>
			
			<div class="fl_wfull pac20 bcd5d5d5">
				<div class="nav_ti">Download Our Apps</div>
				<div class="two_col">
					<a class="app_bt" href="https://play.google.com/store/apps/details?id=id.medcom.apps">
						<img src="https://va.medcom.id/default/images/main/android_sq.png" alt="">
						<span>Android</span>
					</a>
				</div>
				<div class="two_col">
					<a class="app_bt" href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8">
						<img src="https://va.medcom.id/default/images/main/apple_sq.png" alt="">
						<span>iOS</span>
					</a>
				</div>
			</div>
			
            <!--div class="fl_wfull pa20">
                <div class="part">
                    <form>
                        <input class="inp_text3" type="text" placeholder="your email here..."/>
                        <input class="inp_submit2" type="submit" value="subscribe"/>
                    </form>
                </div>
            </div-->
            <div class="fl_wfull pac20 bcd5d5d5">
                <ul class="center_list">
                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><img src="https://va.medcom.id/default/images/main/fb.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><img src="https://va.medcom.id/default/images/main/tw.png" alt="Twitter"></a></li>
                    <!--li><a href="https://plus.google.com/+MetrotvnewsOfficial" title="Google Plus"><img src="https://va.medcom.id/default/images/main/gplus.png" alt="Google Plus"></a></li-->
                    <li><a href="https://www.instagram.com/medcomid/" title="Instagram"><img src="https://va.medcom.id/default/images/main/ig.png" alt="Instagram"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="Youtube"><img src="https://va.medcom.id/default/images/main/youtube.png" alt="Youtube"></a></li>
                </ul>
            </div>
            <div class="fl_wfull pac20">
                <ul class="left_list">
                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
					<li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
					<li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
					<li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
					<li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
					<li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                </ul>
            </div>
            </div>
        </div>
        <!-- MENU -->
        <!-- BANNER  970
        <div class="fl wfull banner970">
            <img src="https://va.medcom.id/default/images/banner970x70.jpg" alt="banner" width="970"/>
        </div>
         BANNER 970 END-->
        <div class="menu">
            <div class="frame">
                <div class="wrap">
                    <!-- MENU BAGIAN KIRI -->
                    <div class="fl pr">
                        <div class="nav_bt">
                            <span class="menu_btn"></span>
                            <span class="close_bt"></span>
                        </div>
						
						<ul class="option fl">
							<li class="home"><a href="https://www.medcom.id" title="Home"><img src="https://va.medcom.id/default/images/main/ic_head_medcom.png" alt="home"/></a></li>
						</ul>
												<div id="fluidmenu">
							<ul class="option fl">
																	<li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
																	<li ><a href="https://nusantara.medcom.id">Nusantara</a></li>
																	<li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
																	<li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
																	<li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
																	<li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
																	<li ><a href="https://www.medcom.id/bola">Bola</a></li>
																	<li class="act"><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
																	<li ><a href="https://www.medcom.id/rona">Rona</a></li>
																	<li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
																	<li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
																	<li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
																	<li ><a href="https://www.medcom.id/properti">Properti</a></li>
															</ul>
						</div>
						<!-- CONTROL MENU -->
						<div class="controls">
							<button class="toStart"><i class="fa fa-angle-left"></i></button>
							<button class="toEnd"><i class="fa fa-angle-right"></i></button>
						</div>
						<!-- CONTROL MENU END -->	
                    </div>
                    <!-- MENU BAGIAN KIRI END -->

                    <!-- MENU BAGIAN KANAN -->
                    <div class="sr fr pr">
					 <a class="menu_bc fr" href="https://www.medcom.id/brandconnect">
						<img src="https://va.medcom.id/default/images/main/bc.png" alt=""/>
					</a>
                        <!--div id="account">
							<ul class="fl">
								<li>
									<a class="bt_login" href="https://member.medcom.id" title="Login">
										<span class="fa fa-user"></span>
									</a>
								</li>
							</ul>
						</div-->
                        
                        
                        <div id="sb-search" class="sb-search">
                            <form action="https://www.medcom.id/search" method="post">
                                <input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="search" id="search">
                                <input class="sb-search-submit" type="submit" value="">
                                <span class="sb-icon-search"></span>
                            </form>
                        </div>
                    </div>
                    <!-- MENU BAGIAN KANAN END -->
                </div>                
            </div>
        </div>        <!-- MENU END -->

        <div id="content" class="wfull">
			<!-- TOP -->
            <div class="top">
                <!-- MENU INFO -->
                <div class="menu_info">
                    <!-- INFO MEDCOM -->
                    <a href="https://www.medcom.id/otomotif/" class="lg_medcom" title="Medcom.id"><img src="https://va.medcom.id/default/images/kanal_otomotif/lg_kanal_otomotif.png" alt="Medcom.id"/></a>
                    <ul>
                        <li class="lgg">
                            <a href="#" title="edition" id="bhs"><strong>Kanal</strong> Indonesia <i class="fa  fa-caret-down"></i></a>
                            <div class="edition">
                                <a href="https://www.medcom.id" title="Kanal Indonesia">Kanal Indonesia</a>
                                <a href="https://www.medcom.id/english" title="Kanal Inggris">Kanal Inggris</a>
                                <a href="https://www.medcom.id/cn" title="Kanal Mandarin">Kanal Mandarin</a>
                            </div>
                        </li>
                                                <li><strong>Minggu,</strong><span>25 Mar 2018</span><span id="clc"></span></li>
                        <li><a href="https://www.medcom.id/foto" title="foto"><i class="fa  fa-camera"></i> Foto</a></li>
						<li><a href="https://www.medcom.id/grafis" title="grafis"><i class="fa-area-chart"></i> Grafis</a></li>
						<li><a href="https://video.medcom.id" title="video"><i class="fa  fa-video-camera"></i> Video</a></li>
                    </ul>
						<!-- NOTE -->
						<div class="ticker-wrap">
	<!--div class="ticker-container">
		<div class="ticker-caption">
			<p>Live Streaming<i class="fa  fa-caret-right"></i></p>
		</div>
		<ul>
			<div>
				<li><span>Tolak FPI dan GNPF-MUI, Massa Lintas Ormas di Balikpapan Turun ke Jalan</span></li>
			</div>
			<div>
				<li><span>Ponsel Baterai Jumbo tak Selamanya Berbodi Besar, Lihat ASUS ZenFone 3 Max</span></li>
			</div>
		</ul>
	</div-->
</div>						<!-- NOTE END -->
                    <!-- INFO MEDCOM END -->
                </div>
            </div>
            <!-- TOP END -->
            <div class="frame">
                <div class="wrap">
                    <!-- HOT NEWS -->
                    <div class="oth">
	<ul class="style_4">
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/25/850421/E3lXhgw6IS.JPG?w=300" alt="Honda Racing Resmi Pakai New Jazz di ISSOM"/>
			</div>
			<h2><a href="https://www.medcom.id/otomotif/mobil/VNnJrD1N-honda-racing-resmi-pakai-new-jazz-di-issom" title="Honda Racing Resmi Pakai New Jazz di ISSOM">Honda Racing Resmi Pakai New Jazz di ISSOM</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/25/850358/txaYLgJPlV.jpg?w=300" alt="Penyebab Mobil Injeksi 'Brebet'"/>
			</div>
			<h2><a href="https://www.medcom.id/otomotif/mobil/gNQy7n5N-penyebab-mobil-injeksi-brebet" title="Penyebab Mobil Injeksi 'Brebet'">Penyebab Mobil Injeksi 'Brebet'</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/24/850068/g7NQl0Z1ts.jpg?w=300" alt="Pameran Bus Klasik, Ajak Masyarakat Bertransportasi Massal"/>
			</div>
			<h2><a href="https://www.medcom.id/otomotif/mobil/PNgJdERK-pameran-bus-klasik-ajak-masyarakat-bertransportasi-massal" title="Pameran Bus Klasik, Ajak Masyarakat Bertransportasi Massal">Pameran Bus Klasik, Ajak Masyarakat Bertransportasi Massal</a></h2>
		</li>
		</ul>
</div>                    <!-- HOT NEWS END -->
                    <!-- DETAIL INFO -->
                    					<div class="detail_head fl_wfull mc20">
						
					
										
                        <div class="subt">Aksesoris Mobil</div>
                        <h1>Fitur Mirroring Asuka, Solusi Headunit Kekinian</h1>
                        <div class="detail_info fl_wfull">
                            <div class="det fl_wfull">
                                <div class="reg fl">Ekawan Raharja <span>&bull;</span> 25 Maret 2018 07:32 WIB</div>
                                <a class="topik fr" href="https://www.medcom.id/cards/1239-oto-aksesoris" title="oto aksesoris"><i class="fa fa-files-o"></i>oto aksesoris</a><a class="topik fr" href="https://www.medcom.id/cards/5969-aksesoris-otomotif" title="aksesoris otomotif"><i class="fa fa-files-o"></i>aksesoris otomotif</a>							</div>
                        </div>
                    </div>                    <!-- DETAIL INFO END -->
                </div>
                <div class="wrap">
                    <div class="fl" data-sticky_parent>
                    <div class="left">
                        <!--DETAIL START-->
                        <div class="detail fl_wfull">
                            <!--NAVIGATION-->
                            <!-- <div class="nav_bt border1 fl ticker_side">
	<ul class="nav_det">
		<li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
		<li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
		<li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
		<li><a href="#" title="bookmark"><i class="fa fa-facebook popup"></i></a></li>
		<li><a href="https://twitter.com/share" class="fa fa-twitter popup" data-show-count="false"></a></li>
	</ul>
</div> -->
 <div class="nav_bt border1 fl ticker_side">
                    <ul class="nav_det">
                        <li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
                        <li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
                        <li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/otomotif/mobil/4ba7WnWK-fitur-mirroring-asuka-solusi-headunit-kekinian?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" class="fa fa-facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Fitur+Mirroring+Asuka%2C+Solusi+Headunit+Kekinian+https%3A%2F%2Fmedcom.id%2Fs%2F4ba7WnWK+via+%40medcom_id+' title="Share Me on Twitter!" class="fa fa-twitter popup" data-show-count="false"></a></li>
                    </ul>
                </div>                            <!--NAVIGATION END-->
                            <!-- ISI DETAIL -->
							<div class="fill">
								
	<div class="page">
		<img src="https://cdn.medcom.id/images/content/2018/03/24/850167/SfUXMvV9Og.jpeg" alt="Fitur Mirroring Asuka, Solusi Headunit Kekinian"/>
		<div class="caption">
			A-Cast Smartphone Mirroring Box bisa menjadi solusi bagi headunit 2-din yang belum dilengkapi dengan fitur mirroring. Medcom.id/Ekawan Raharja		</div>
		<strong>Jakarta: </strong>Sekarang ini fitur hiburan mobil terus berkembang dari waktu ke waktu. Bahkan beberapa perangkat hiburan di mobil-mobil premium sudah dilengkapi dengan fitur mirroring.<br /><br />
Fitur <em>mirroring </em>memungkinkan layar <em>headunit </em>bisa menampilkan tampilan yang sama dengan gawai. Perlu diingat bahwa fitur ini hanya bisa digunakan di headunit dengan model 2-din atau memiliki layar.<br /><br />
Bagi headunit 2-din yang belum memiliki fitur <em>mirroring </em>kini juga tidak perlu repor-repot mengganti <em>headunit </em>yang sudah dilengkapi dengan fitur <em>mirroring</em>. Hal ini lantaran Asuka akan menghadirkan A-Cast Smartphone Mirroring Box.
<div class="border1 detail_related">
	<div class="ti">
		<a href="#" title="Berita Pilihan">BERITA TERKAIT</a>
	</div>
	
	<ul class="fl wfull">
			<li><a href="https://www.medcom.id/otomotif/mobil/yKXVv5Ob-mclaren-jual-jam-tangan-seharga-rp2-5-miliar">McLaren Jual Jam Tangan Seharga Rp2,5 Miliar</a></li>
			<li><a href="https://www.medcom.id/otomotif/mobil/yNLyvYqb-ahok-senang-ada-organisasi-pengusaha-aksesoris">Ahok Senang Ada Organisasi Pengusaha Aksesoris</a></li>
			<li><a href="https://www.medcom.id/otomotif/mobil/Gbm3LrOK-pengusaha-aksesoris-mobil-bersatu-bentuk-asosiasi">Pengusaha Aksesoris Mobil Bersatu Bentuk Asosiasi</a></li>
		
		<li>
			<a href="https://www.medcom.id/brandconnect" class="brand" title="brandconnect">Brandconnect</a>
			<a href="https://www.medcom.id/otomotif/motor/Wb7YvMrK-kawasaki-pamerkan-versys-x-250-di-giias-2017-dengan-program-menarik">Kawasaki Pamerkan Versys-X 250 di GIIAS 2017 dengan Program Menarik</a>
		</li>
	</ul>
</div>
		
	
	
	
	<div class="parallax_wrap">
		<div class="parallax_clip">
			<div class="parallax_fixed">
				<div class="parallax_content">
					<div id="div-gpt-ad-1515751281664-2" style="height:400px; width:827px;">
						<script>
							googletag.cmd.push(function() { googletag.display("div-gpt-ad-1515751281664-2"); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</div><br /><br />
Melalui piranti ini, layar hiburan yang ada di mobil bisa menampilkan layar yang sama dengan yang ada di gawai. Sehingga pengendara mobil bisa lebih banyak memiliki pilihan hiburan ketika berkendara.<br />
<img alt="" class="big_center fluid" src="https://cdn.medcom.id/images/library/images/WhatsApp%20Image%202018-03-24%20at%2015_55_55.jpeg" /><br />
"Single din mulai ditinggalkan dan beralih ke 2-din yang lebih memiliki keunggulan serta dilengkapi dengan berbagai macam fitur canggih. Apalagi sekarang ditambah dengan hadirnya fitur smartphone mirroring yang memudahkan penumpang mobil untuk mengakases gawai saat berkendara," ujar Direktur Utama PT Intersis Sejahtera Abadi, Erik Lim, Sabtu (24/3/2018) di Kantor Asuka Jakarta.<br /><br />
A-Cast Smartphone Mirroring Box milik Asuka bisa dikoneksikan dengan gawai berbasis iOS ataupun Android. Pemilik gawai cukup menyambungkan gawainya ke headunit melalui koneksi Wifi yang disediakan oleh A-Cast.<br /><br />
Cara penggunaanya pun terbilang mudah karena cukup disambungkan dengan headunit melalui kabel RCA atau HDMI. Di klaim pemasangannya tidak akan membutuhkan waktu sekitar 30 menit.<br /><br />
Asuka berencana memasarkan kontak kecil ajaib ini di Indonesia International Motor Show (IIMS) 2018. Sedangkan soal harga masih belum dipastikan. Namun diperkirakan harga A-Cast Smartphone Mirroring Box berkisar Rp1 juta.<br /><br />			<br/><br/>(UDA)</p>    
		<ul class="chn">
		<li><a href="https://www.medcom.id/kategori/mobil" title="Mobil">Mobil</a></li>		</ul>
	</div>
	
	
								<div class="related_news box_grey fl p20">
	<div class="ti">
		<span>BACA JUGA</span>
	</div>
	<ul class="style_2">
			<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/03/25/850431/MDwGIp3xzA.jpeg?w=220" alt="Asuka Siapkan 'Senjata' Spesial di IIMS 2018"/>
			</div>                                
			<div class="subt">Aksesoris Otomotif,</div>
			<h2><a href="https://www.medcom.id/otomotif/mobil/zNPvPWPk-asuka-siapkan-senjata-spesial-di-iims-2018" title="Asuka Siapkan 'Senjata' Spesial di IIMS 2018">Asuka Siapkan 'Senjata' Spesial di IIMS 2018</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/otomotif/" title="Otomotif">Otomotif</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/5969-aksesoris otomotif" title="aksesoris otomotif"><i class="fa fa-files-o"></i>aksesoris otomotif</a>		   </div>
			<p>Asuka PTA-310 tawarkan head unit dengan fitur yang lengkap.</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/03/25/850421/E3lXhgw6IS.JPG?w=220" alt="Honda Racing Resmi Pakai New Jazz di ISSOM"/>
			</div>                                
			<div class="subt">Balap Motor</div>
			<h2><a href="https://www.medcom.id/otomotif/mobil/VNnJrD1N-honda-racing-resmi-pakai-new-jazz-di-issom" title="Honda Racing Resmi Pakai New Jazz di ISSOM">Honda Racing Resmi Pakai New Jazz di ISSOM</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/otomotif/" title="Otomotif">Otomotif</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/6108-balap mobil" title="balap mobil"><i class="fa fa-files-o"></i>balap mobil</a>		   </div>
			<p>New Jazz resmi digunakan balap untuk musim 2018.</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/03/25/850424/5FpOKfHqhR.jpg?w=220" alt="<i>Bikers</i> MegaPro Se-Jawa Tengah, 'Serbu' Klaten"/>
			</div>                                
			<div class="subt">Klub dan Komunitas</div>
			<h2><a href="https://www.medcom.id/otomotif/motor/PNgJd59K-bikers-megapro-se-jawa-tengah-serbu-klaten" title="<i>Bikers</i> MegaPro Se-Jawa Tengah, 'Serbu' Klaten"><i>Bikers</i> MegaPro Se-Jawa Tengah, 'Serbu' Klaten</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/otomotif/" title="Otomotif">Otomotif</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/2741-klub motor" title="klub motor"><i class="fa fa-files-o"></i>klub motor</a>		   </div>
			<p>HMPCI Klaten menjadi tuan rumah kopdargab di Jawa Tengah.</p>
		</li>
			
	</ul>
</div>
																<div class="bl">
	<div class="ti mc20">
		<span>BERITA LAINNYA</span>
	</div>
	<ul class="berita_l">
	
	
		
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/25/850462/Ss5RBgqzjN.jpg?w=370" alt="Raja Salman pun Tak Bisa Hentikan Eksekusi Zaini">
				<span><a href="https://www.medcom.id/internasional" title="Internasional">Internasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/internasional/dunia/8koJLgdb-raja-salman-pun-tak-bisa-hentikan-eksekusi-zaini" title="Raja Salman pun Tak Bisa Hentikan Eksekusi Zaini">Raja Salman pun Tak Bisa Hentikan Eksekusi Zaini</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6730-eksekusi-mati-wni" title="eksekusi mati wni"><i class="fa fa-files-o"></i>eksekusi mati wni</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/25/850453/E3bYA09Rci.jpg?w=370" alt="Ridwan Kamil Targetkan 60 Persen Suara di Kuningan">
				<span><a href="https://www.medcom.id/pilkada" title="Pilkada">Pilkada</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pilkada/news-pilkada/nbw3aQ5b-ridwan-kamil-targetkan-60-persen-suara-di-kuningan" title="Ridwan Kamil Targetkan 60 Persen Suara di Kuningan">Ridwan Kamil Targetkan 60 Persen Suara di Kuningan</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6912-pilkada-serentak" title="pilkada serentak"><i class="fa fa-files-o"></i>pilkada serentak</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/25/850451/a2BAQONlqx.jpg?w=370" alt="Perludem Minta Tersangka Korupsi Didiskualifikasi">
				<span><a href="https://www.medcom.id/nasional" title="Nasional">Nasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/nasional/politik/yNLQa71b-perludem-minta-tersangka-korupsi-didiskualifikasi" title="Perludem Minta Tersangka Korupsi Didiskualifikasi">Perludem Minta Tersangka Korupsi Didiskualifikasi</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/10214-pilkada-2018" title="pilkada 2018"><i class="fa fa-files-o"></i>pilkada 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/25/850442/cIZtrnOmG2.jpg?w=370" alt="Bahaya Tidur  saat Pesawat Lepas Landas dan Mendarat">
				<span><a href="https://www.medcom.id/rona" title="Rona">Rona</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/rona/kesehatan/yKXVRG9b-bahaya-tidur-saat-pesawat-lepas-landas-dan-mendarat" title="Bahaya Tidur  saat Pesawat Lepas Landas dan Mendarat">Bahaya Tidur  saat Pesawat Lepas Landas dan Mendarat</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/9793-tips-bepergian" title="tips bepergian"><i class="fa fa-files-o"></i>tips bepergian</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/25/850430/0QDkospOqr.jpg?w=370" alt="Berpose di Holocaust Memorial, Begini Pembelaan Syahrini">
				<span><a href="https://www.medcom.id/hiburan" title="Hiburan">Hiburan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/hiburan/selebritas/nN9DqMRK-berpose-di-holocaust-memorial-begini-pembelaan-syahrini" title="Berpose di Holocaust Memorial, Begini Pembelaan Syahrini">Berpose di Holocaust Memorial, Begini Pembelaan Syahrini</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2632-syahrini" title="syahrini"><i class="fa fa-files-o"></i>syahrini</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/25/850421/E3lXhgw6IS.JPG?w=370" alt="Honda Racing Resmi Pakai New Jazz di ISSOM">
				<span><a href="https://www.medcom.id/otomotif" title="Otomotif">Otomotif</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/otomotif/mobil/VNnJrD1N-honda-racing-resmi-pakai-new-jazz-di-issom" title="Honda Racing Resmi Pakai New Jazz di ISSOM">Honda Racing Resmi Pakai New Jazz di ISSOM</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6108-balap-mobil" title="balap mobil"><i class="fa fa-files-o"></i>balap mobil</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/25/850403/REq7aAc9IZ.jpg?w=370" alt="Jadwal Liga 1 Hari Ini: PSM Jamu PSIS, Borneo Tantang Sriwijaya">
				<span><a href="https://www.medcom.id/bola" title="Bola">Bola</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/bola/liga-indonesia/VNx38qgK-jadwal-liga-1-hari-ini-psm-jamu-psis-borneo-tantang-sriwijaya" title="Jadwal Liga 1 Hari Ini: PSM Jamu PSIS, Borneo Tantang Sriwijaya">Jadwal Liga 1 Hari Ini: PSM Jamu PSIS, Borneo Tantang Sriwijaya</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/10059-liga-1-indonesia" title="liga 1 indonesia"><i class="fa fa-files-o"></i>liga 1 indonesia</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/25/850354/0J2cuTQpBl.jpg?w=370" alt="Pembangunan Pembangkit Listrik Berbahan Batu Bara Global Anjlok">
				<span><a href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/ekonomi/energi/Obzv6ddb-pembangunan-pembangkit-listrik-berbahan-batu-bara-global-anjlok" title="Pembangunan Pembangkit Listrik Berbahan Batu Bara Global Anjlok">Pembangunan Pembangkit Listrik Berbahan Batu Bara Global Anjlok</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/897-batu-bara" title="batu bara"><i class="fa fa-files-o"></i>batu bara</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/25/850376/HXpaFP6wJW.jpg?w=370" alt="Kejutan, Federer Dipermalukan Petenis Semenjana">
				<span><a href="https://www.medcom.id/olahraga" title="Olahraga">Olahraga</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/olahraga/sports-lainnya/MkMM8npk-kejutan-federer-dipermalukan-petenis-semenjana" title="Kejutan, Federer Dipermalukan Petenis Semenjana">Kejutan, Federer Dipermalukan Petenis Semenjana</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/517-tenis" title="tenis"><i class="fa fa-files-o"></i>tenis</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/25/850383/HC60F3kLho.jpg?w=370" alt="Tim Cook: Konsumen Butuh Perlindungan Lebih">
				<span><a href="https://www.medcom.id/teknologi" title="Teknologi">Teknologi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/teknologi/news-teknologi/eN4xoXyN-tim-cook-konsumen-butuh-perlindungan-lebih" title="Tim Cook: Konsumen Butuh Perlindungan Lebih">Tim Cook: Konsumen Butuh Perlindungan Lebih</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1964-apple" title="apple"><i class="fa fa-files-o"></i>apple</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/23/849868/btps4mfhS3.jpg?w=370" alt="Produk Furnitur Indonesia 'Unjuk Taji' di Italia">
				<span><a href="https://www.medcom.id/properti" title="Properti">Properti</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/properti/news-properti/PNgJDd4K-produk-furnitur-indonesia-unjuk-taji-di-italia" title="Produk Furnitur Indonesia 'Unjuk Taji' di Italia">Produk Furnitur Indonesia 'Unjuk Taji' di Italia</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/10993-perabot-rumah-tangga" title="perabot rumah tangga"><i class="fa fa-files-o"></i>perabot rumah tangga</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/22/849294/0lZoipyS4r.jpg?w=370" alt="Lulus UN, Siswa SMA/Sederajat 'Berebut' Kursi di Kampus">
				<span><a href="https://www.medcom.id/pendidikan" title="Pendidikan">Pendidikan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pendidikan/news-pendidikan/5b254nMN-lulus-un-siswa-sma-sederajat-berebut-kursi-di-kampus" title="Lulus UN, Siswa SMA/Sederajat 'Berebut' Kursi di Kampus">Lulus UN, Siswa SMA/Sederajat 'Berebut' Kursi di Kampus</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/306-pendidikan" title="pendidikan"><i class="fa fa-files-o"></i>pendidikan</a>			   </div>
			</div>
		</li>
		
			</ul>
</div> 
							</div>
                            <!-- ISI DETAIL END -->
                        </div>
                        <!--DETAIL END-->
                    </div>
                    <div class="right">
						<!--BANNER 300-->
                        <div class="banner300b">
                            <!-- <script type="text/javascript">
                                OA_show('otomotif_showcase_1');
                            </script> -->
<!-- /21672797523/Medcom_Dekstop_Otomotif/Dekstop_Otomotif_Showcase_1 -->
<div id='div-gpt-ad-1515751281664-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515751281664-3'); });
</script>
</div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--BERITA PILIHAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>BERITA PILIHAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/03/13/844392/CsQnrZKytN.JPG?w=150" alt="Xpander 'Tekuk' Penjualan Avanza"/>
				</div>
				<div class="subt">Penjualan Mobil</div>
				<h2><a href="https://www.medcom.id/otomotif/mobil/JKRlQ4pb-xpander-tekuk-penjualan-avanza" title="Xpander 'Tekuk' Penjualan Avanza">Xpander 'Tekuk' Penjualan Avanza</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/264-toyota" title="toyota"><i class="fa fa-files-o"></i>toyota</a>				</div>
								<ul class="related">
										<li><a href="https://www.medcom.id/otomotif/mobil/8KyvV53N-toyota-camry-ini-terbuat-dari-ratusan-ribu-keping-lego" title="Toyota Camry ini Terbuat dari Ratusan Ribu Keping Lego">Toyota Camry ini Terbuat dari Ratusan Ribu Keping Lego</a></li>	
										<li><a href="https://www.medcom.id/teknologi/news-teknologi/Rkjj416k-uber-dan-toyota-akan-kerja-sama-kembangkan-mobil-otonom" title="Uber dan Toyota akan Kerja Sama Kembangkan Mobil Otonom?">Uber dan Toyota akan Kerja Sama Kembangkan Mobil Otonom?</a></li>	
										<li><a href="https://www.medcom.id/otomotif/mobil/0Kv3pmoN-toyota-avanza-raja-lmpv-yang-terkepung" title="Toyota Avanza, Raja LMPV yang Terkepung">Toyota Avanza, Raja LMPV yang Terkepung</a></li>	
									</ul>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/03/14/845275/68jhb1stQz.jpg?w=150" alt="Terra e Moto Jagokan Imanuel Pratna"/>
				</div>
				<div class="subt">World Supersport 300</div>
				<h2><a href="https://www.medcom.id/otomotif/motor/zNPveD7k-terra-e-moto-jagokan-imanuel-pratna" title="Terra e Moto Jagokan Imanuel Pratna">Terra e Moto Jagokan Imanuel Pratna</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/3373-balap-motor" title="balap motor"><i class="fa fa-files-o"></i>balap motor</a>				</div>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/02/17/832910/eySQkrM41z.jpg?w=150" alt="Pamer PCX Berknalpot Akrapovic Palsu, Sphinx Protes AHM"/>
				</div>
				<div class="subt">Komponen Aftermarket</div>
				<h2><a href="https://www.medcom.id/otomotif/motor/Obzv7v7b-pamer-pcx-berknalpot-akrapovic-palsu-sphinx-protes-ahm" title="Pamer PCX Berknalpot Akrapovic Palsu, Sphinx Protes AHM">Pamer PCX Berknalpot Akrapovic Palsu, Sphinx Protes AHM</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/5950-komponen-aftermarket" title="komponen aftermarket"><i class="fa fa-files-o"></i>komponen aftermarket</a>				</div>
							</li>
					    
		</ul>
</div>
                        <!--BERITA PILIHAN END-->
                        <!--BANNER 300-->
                        <div class="banner300">
                            <!-- <script type="text/javascript">
                                OA_show('otomotif_showcase_2');
                            </script> -->
<!-- /21672797523/Medcom_Dekstop_Otomotif/Dekstop_Otomotif_Showcase_2 -->
<div id='div-gpt-ad-1515751281664-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515751281664-4'); });
</script>
</div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--METRO CONNECT-->
                        				<div class="metro_connect bound">
					<div class="ti mc20">
						<span>FOLLOW US</span>
					</div>
					<ul class="style_7">
						<li>
							<a href="https://www.facebook.com/medcomid" title="FACEBOOK">
								<span class="ctr">
									<i class="fa fa-facebook"></i>
									<span>FACEBOOK</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/medcom_id" title="TWITTER">
								<span class="ctr">
									<i class="fa fa-twitter"></i>
									<span>TWITTER</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="YOUTUBE">
								<span class="ctr">
									<i class="fa fa-youtube"></i>
									<span>YOUTUBE</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.instagram.com/medcomid/" title="INSTAGRAM">
								<span class="ctr">
									<i class="fa fa-instagram"></i>
									<span>INSTAGRAM</span>
								</span>
							</a>
						</li>
					</ul>
				</div>                        <!--METRO CONNECT END-->
                        <!--MOST POPULAR-->
                        						<div class="most_popular hm">
                            <div class="ti">
                                <span>MOST POPULAR</span>                      
                            </div>
                            <div class="this_most">
                                <ul id="most_1" class="most_content border1 style_5">
									                                    <li>
                                        <div class="no">1</div>
                                        <h2><a href="https://www.medcom.id/otomotif/mobil/4KZODgEN-cara-mudah-bersihkan-serangga-yang-menempel-di-mobil" title="Cara Mudah Bersihkan Serangga yang Menempel di Mobil">Cara Mudah Bersihkan Serangga yang Menempel di Mobil</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/03/24/850088/qS4ZOLGFRt.jpg?w=110" alt="Cara Mudah Bersihkan Serangga yang Menempel di Mobil"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">2</div>
                                        <h2><a href="https://www.medcom.id/otomotif/mobil/4ba7WnWK-fitur-mirroring-asuka-solusi-headunit-kekinian" title="Fitur Mirroring Asuka, Solusi Headunit Kekinian">Fitur Mirroring Asuka, Solusi Headunit Kekinian</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/03/24/850167/SfUXMvV9Og.jpeg?w=110" alt="Fitur Mirroring Asuka, Solusi Headunit Kekinian"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">3</div>
                                        <h2><a href="https://www.medcom.id/otomotif/mobil/VNnJrD1N-honda-racing-resmi-pakai-new-jazz-di-issom" title="Honda Racing Resmi Pakai New Jazz di ISSOM">Honda Racing Resmi Pakai New Jazz di ISSOM</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/03/25/850421/E3lXhgw6IS.JPG?w=110" alt="Honda Racing Resmi Pakai New Jazz di ISSOM"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">4</div>
                                        <h2><a href="https://www.medcom.id/otomotif/mobil/gNQy7n5N-penyebab-mobil-injeksi-brebet" title="Penyebab Mobil Injeksi 'Brebet'">Penyebab Mobil Injeksi 'Brebet'</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/03/25/850358/txaYLgJPlV.jpg?w=110" alt="Penyebab Mobil Injeksi 'Brebet'"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">5</div>
                                        <h2><a href="https://www.medcom.id/otomotif/mobil/zNPvPWPk-asuka-siapkan-senjata-spesial-di-iims-2018" title="Asuka Siapkan 'Senjata' Spesial di IIMS 2018">Asuka Siapkan 'Senjata' Spesial di IIMS 2018</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/03/25/850431/MDwGIp3xzA.jpeg?w=110" alt="Asuka Siapkan 'Senjata' Spesial di IIMS 2018"/>
                                        </div> 
                                    </li>
									                                </ul>
                                
                            </div>
                        </div>                        <!--MOST POPULAR END-->
                        <!--BANNER 300-->
                        <div class="banner300">
                            <!-- <script type="text/javascript">
                                OA_show('otomotif_showcase_3');
                            </script> -->
<!-- /21672797523/Medcom_Dekstop_Otomotif/Dekstop_Otomotif_Showcase_3 -->
<div id='div-gpt-ad-1515751281664-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515751281664-5'); });
</script>
</div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--HOT VIDEO-->
                        <div class="hot_video hm">
                            <div class="ti">
                                <ul class="video_menu">
                                    <li class="current"><a href="#video_1">HOT</a></li>
                                    <li><a href="#video_2"><span> / </span>POPULAR</a></li>
                                </ul>     
                                <span>VIDEO</span>
                            </div>
                            <div class="this_most">
                                <ul id="video_1" class="video_content border1 style_5">
								
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/metro-news/4KZODn6N-bayi-calista-meninggal-dunia" title="Bayi Calista Meninggal Dunia">Bayi Calista Meninggal Dunia</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/03/25/850400/e7LFzfsTYQ.jpg?w=110" alt="Bayi Calista Meninggal Dunia"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/headline-news/aNrV3q6N-warga-lembata-antre-hingga-1-km-untuk-isi-bbm" title="Warga Lembata Antre Hingga 1 Km untuk Isi BBM">Warga Lembata Antre Hingga 1 Km untuk Isi BBM</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/03/25/850393/02SmVDnRpd.jpg?w=110" alt="Warga Lembata Antre Hingga 1 Km untuk Isi BBM"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/metro-pagi-prime-time/4ba7W7JK-ikuti-metro-tv-heritage-run-ketua-mpr-jaga-kesehatan-lebih-mudah-dari-mengobati" title="Ikuti Metro TV Heritage Run, Ketua MPR: Jaga Kesehatan Lebih Mudah dari Mengobati">Ikuti Metro TV Heritage Run, Ketua MPR: Jaga Kesehatan Lebih Mudah dari Mengobati</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/03/25/850323/OMXmKlQsyg.jpg?w=110" alt="Ikuti Metro TV Heritage Run, Ketua MPR: Jaga Kesehatan Lebih Mudah dari Mengobati"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/headline-news/VNnJrJ7N-metro-tv-heritage-run-diikuti-5-000-peserta" title="Metro TV Heritage Run Diikuti 5.000 Peserta">Metro TV Heritage Run Diikuti 5.000 Peserta</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/03/25/850321/TKdA0jrNS7.jpg?w=110" alt="Metro TV Heritage Run Diikuti 5.000 Peserta"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/metro-pagi-prime-time/0Kv3n3YN-metro-tv-gelar-heritage-run-tak-ada-pengalihan-arus-lalin-di-kota-tua" title="Metro TV Gelar Heritage Run, Tak Ada Pengalihan Arus Lalin di Kota Tua">Metro TV Gelar Heritage Run, Tak Ada Pengalihan Arus Lalin di Kota Tua</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/03/25/850320/1ol3NWmPet.jpg?w=110" alt="Metro TV Gelar Heritage Run, Tak Ada Pengalihan Arus Lalin di Kota Tua"/>
											</div> 
										</li>
                                                                    </ul>
                                <ul id="video_2" class="video_content border1 style_5">
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/headline-news/0k8Lxlak-saksi-sebut-dokter-bimanesh-ubah-diagnosis-sakit-setya-novanto" title="Saksi Sebut Dokter Bimanesh Ubah Diagnosis Sakit Setya Novanto">Saksi Sebut Dokter Bimanesh Ubah Diagnosis Sakit Setya Novanto</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/03/23/849569/J3LMRhE5DI.jpg?w=110" alt="Saksi Sebut Dokter Bimanesh Ubah Diagnosis Sakit Setya Novanto"/>
											</div> 
										</li>
                                										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/metro-news/3NOE6y2k-meraup-rupiah-dari-kreasi-mainan-kardus" title="Meraup Rupiah dari Kreasi Mainan Kardus">Meraup Rupiah dari Kreasi Mainan Kardus</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/03/24/850116/TZ6NWc3SDo.jpg?w=110" alt="Meraup Rupiah dari Kreasi Mainan Kardus"/>
											</div> 
										</li>
                                										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/prime-talk/Obzv11lb-soal-pidato-indonesia-bubar-adian-prabowo-sedang-mempermalukan-diri" title="Soal Pidato Indonesia Bubar, Adian: Prabowo Sedang Mempermalukan Diri">Soal Pidato Indonesia Bubar, Adian: Prabowo Sedang Mempermalukan Diri</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/03/23/849854/C9eVY4L3WZ.jpg?w=110" alt="Soal Pidato Indonesia Bubar, Adian: Prabowo Sedang Mempermalukan Diri"/>
											</div> 
										</li>
                                										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/metro-news/8N08yWYN-puan-maharani-bantah-tudingan-setnov" title="Puan Maharani Bantah Tudingan Setnov">Puan Maharani Bantah Tudingan Setnov</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/03/23/849779/fNaiRDyCBq.jpg?w=110" alt="Puan Maharani Bantah Tudingan Setnov"/>
											</div> 
										</li>
                                										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/editorial-mi-video/PNgJDQPK-bukan-forum-fitnah" title="Bukan Forum Fitnah">Bukan Forum Fitnah</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/03/23/849468/0bdvFpOKYs.jpg?w=110" alt="Bukan Forum Fitnah"/>
											</div> 
										</li>
                                    
                                </ul>
                            </div>
                        </div>                        <!--HOT VIDEO END-->
                        <!-- CHANNEL TV -->
                        <div class="chanel_tv bound bce6e6e6" data-sticky_column>
		<div class="metro_tv">
			<img src="https://va.medcom.id/default/images/main/lg_metrotv.png" alt="metro tv"/>
		</div>
		<ul class="style_7">
			<li>
				<a href="https://video.medcom.id/opsi2sisi" title="Opsi">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_opsi.png" alt="Opsi"/></span>
				</a>
				<span>Opsi</span>
			</li>
			<li>
				<a href="https://video.medcom.id/kick-andy" title="kick andy">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_kickandy.png" alt="kick andy"/></span>
				</a>
				<span>Kick Andy</span>
			</li>
			<li>
				<a href="https://video.medcom.id/economic-challenges" title="economic challenges">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_economicchallenge.png" alt="economic challenges"/></span>
				</a>
				<span>Economic Challenges</span>
			</li>
			<li>
				<a href="https://video.medcom.id/360" title="360">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_360.png" alt="360"/></span>
				</a>
				<span>360</span>
			</li>
		</ul>
</div>                        <!-- CHANNEL TV END-->
                    </div>
                    </div>
                </div>
            </div>

            <!-- FOOTER -->
            <div class="footer">
                <div class="frame">
                    <div class="wrap">
                        <div class="redaksi">
                            <a href="https://www.medcom.id" class="lg_footer" title="medcom.id">
                                <img src="https://va.medcom.id/default/images/main/lg_medcom.png" alt="medcom.id"/>
                            </a>
                            <div class="box">
                                <ul class="sitemap">
                                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                                </ul>
                                <ul class="social">
                                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://www.instagram.com/medcomid" title="Instagram"><i class="fa fa-instagram "></i></a></li>
									
                                    <!--li><a href="https://member.medcom.id" title="Login">Login</a></li-->
                                </ul>
                            </div>
                        </div>
                        <div class="trade">
                            <span class="copyright">Copyright &copy; 2017 medcom.id, All Rights Reserved - /</span>
							
							                            <span class="rendering"> rendering in 0.0530 seconds [51]</span>
                        </div>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
        <!-- JS -->

        <script type="text/javascript" src="https://va.medcom.id/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/easing.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/sly.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/horizontal.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/christo.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/less.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/classie.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/uisearch.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/ticker.js"></script>
		<div id="fb-root"></div>
		<!--facebook -->
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v2.8";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

        <script>
            //HEADLINE
            $(document).ready(function () {
                $('.detail_related').each(function () {
                    nextH3 = $(this).parent().find('img');
                    nextH2 = $(this).parent().find('iframe');
                    nextH1 = $(this).parent().find('blockquote');

                    if (nextH3.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH2.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH1.length > 0) {
                        $(".detail_related").addClass("extra");
                    }
                });

                //font-size
                var fontSize = 14;

                /* // Detail comment report
                $(".report").click(function(){
                    $(this).siblings('.bt_report').toggle();
                });

                // Detail comment feedback
                $(".feedb").click(function(){
                    $(this).siblings('.feed_box').toggle();
                }); */

                // Detail A+ dan A-
                $(".t_min").click(function(){
                    if(fontSize<=12){
                        fontSize-0;
                    }else{
                        fontSize--;
                    }
                    $(".page").css({"font-size": fontSize});
                });
                $(".t_plus").click(function(){
                    if(fontSize>=20){
                        fontSize+0;
                    }else{
                        fontSize++;
                    }
                    $(".page").css({"font-size": fontSize});
                });

            });

			(function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));

        </script>



    </body>
</html>
