<!DOCTYPE html>
<html lang="id-ID">

<head>
    <title>Pemainnya Tampil di Piala Dunia 2022, Klub Ikut Kebagian Cuan dari FIFA - Medcom.id</title>
	<meta name="robots" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="googlebot-news" content="index,follow" />
	<meta name="title" content="Pemainnya Tampil di Piala Dunia 2022, Klub Ikut Kebagian Cuan dari FIFA" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e" />
	<meta name="description" content="Pemainnya Tampil di Piala Dunia 2022, Klub Ikut Kebagian Cuan dari FIFA" />
	<meta name="keywords" content="piala dunia,  piala dunia 2022,  fifa" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://www.medcom.id/amp/5b2J1Mnb-pemainnya-tampil-di-piala-dunia-2022-klub-ikut-kebagian-cuan-dari-fifa" />
	<meta property="dable:item_id" content="5b2J1Mnb" />
	<meta property="dable:title" content="Pemainnya Tampil di Piala Dunia 2022, Klub Ikut Kebagian Cuan dari FIFA" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2022/10/23/1492950/l6CsvutqhB.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Olahraga" />
	<meta property="article:published_time" content="2022-10-25T10:00:00+0700" />
<link rel="canonical" href="https://www.medcom.id/olahraga/liga-dunia/5b2J1Mnb-pemainnya-tampil-di-piala-dunia-2022-klub-ikut-kebagian-cuan-dari-fifa" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Pemainnya Tampil di Piala Dunia 2022, Klub Ikut Kebagian Cuan dari FIFA" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.medcom.id/olahraga/liga-dunia/5b2J1Mnb-pemainnya-tampil-di-piala-dunia-2022-klub-ikut-kebagian-cuan-dari-fifa" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2022/10/23/1492950/l6CsvutqhB.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1666709236" />
	<meta property="og:description" content="Pemainnya Tampil di Piala Dunia 2022, Klub Ikut Kebagian Cuan dari FIFA" />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="@medcom_id" />
	<meta property="twitter:title" content="Pemainnya Tampil di Piala Dunia 2022, Klub Ikut Kebagian Cuan dari FIFA" />
	<meta property="twitter:description" content="Pemainnya Tampil di Piala Dunia 2022, Klub Ikut Kebagian Cuan dari FIFA" itemprop="description" />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2022/10/23/1492950/l6CsvutqhB.jpg?w=1024" />
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Noto+Sans&display=swap" rel="stylesheet">
	    <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/css_detail_main.css?v1" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/css_detail_fa.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" href="https://va.medcom.id/2018/default/css/css_footer.css" media="print" onload="this.onload=null;this.media='all' "/>
<link rel="stylesheet" href="https://va.medcom.id/2018/default/css/css_menu.css" media="print" onload="this.onload=null;this.media='all' "/>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Pemainnya Tampil di Piala Dunia 2022, Klub Ikut Kebagian Cuan dari FIFA - Medcom.id",
                    "url": "https://www.medcom.id/olahraga/liga-dunia/5b2J1Mnb-pemainnya-tampil-di-piala-dunia-2022-klub-ikut-kebagian-cuan-dari-fifa",
                    "datePublished": "2022-10-25 10:00:00",
                    "image": "https://cdn.medcom.id/dynamic/content/2022/10/23/1492950/l6CsvutqhB.jpg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2022/10/23/1492950/l6CsvutqhB.jpg?w=200"
                }
            </script>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "Pemainnya Tampil di Piala Dunia 2022, Klub Ikut Kebagian Cuan dari FIFA",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/olahraga/liga-dunia/5b2J1Mnb-pemainnya-tampil-di-piala-dunia-2022-klub-ikut-kebagian-cuan-dari-fifa"
                        
                    },
                    "headline": "Pemainnya Tampil di Piala Dunia 2022, Klub Ikut Kebagian Cuan dari FIFA - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2022/10/23/1492950/l6CsvutqhB.jpg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2022-10-25 10:00:00",
                    "dateModified": "2022-10-23 23:33:28",
                    "author": {
                        "@type": "Person",
                        "name": "Alfa Mandalika"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>

                <script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Olahraga",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/olahraga"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "liga-dunia",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/liga-dunia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Pemainnya Tampil di Piala Dunia 2022, Klub Ikut Kebagian Cuan dari FIFA - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/olahraga/liga-dunia/5b2J1Mnb-pemainnya-tampil-di-piala-dunia-2022-klub-ikut-kebagian-cuan-dari-fifa"
                            }
                        }
                        ]
                    }
                </script>

                
                <script id="topicData" type="application/json">
                        [
                                    {    "topic": "Piala Dunia 2022",
                                "link": "https://www.medcom.id/tag/4110/piala-dunia-2022"
                                  },{    "topic": "FIFA",
                                "link": "https://www.medcom.id/tag/2204/fifa"
                                  }        
                        ]
                </script>
                
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'Alfa Mandalika',
  'dimension2' : '2022-10-25 10:00:00',
  'dimension3' : 'Olahraga',
  'dimension4' : 'Liga Dunia',
  'dimension5' : 'article',
  'dimension6' : '1492950',
  'dimension7' : 'Piala Dunia 2022,FIFA',
  'dimension8' : 'Friko Simanjuntak',
  });


ga('require', 'impressionTracker', {
  elements: ['author'],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'100%',
    eventLabel: document.title,
    eventValue: 100,
    nonInteraction: true
    }
});

</script>
<!-- End Google Analytics -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W72MGSK');</script>
<!-- End Google Tag Manager -->    <script>
        window.loc = 'https://www.medcom.id/olahraga/liga-dunia/5b2J1Mnb-pemainnya-tampil-di-piala-dunia-2022-klub-ikut-kebagian-cuan-dari-fifa';
    </script>
    <script type="text/javascript" src="https://va.medcom.id/2018/default/js/loadlazy.min.js?v180722"></script>
<script async type="text/javascript" src="https://va.medcom.id/2018/default/js/loadjs.min.js"></script>

    <!-- Start GPT Tag -->
    <script>
        window.googletag = window.googletag || {
            cmd: []
        };
        (async (url, cb) => {
            // let ua = new RegExp(/(gle|ing|ro)bot|crawl|lighthouse|spider/i).test(navigator.userAgent);
            if (ua) {
                return;
            }
            let script = document.createElement('script');
            script.src = url;
            script.async = 1;
            let head = document.getElementsByTagName('head')[0],
                done = false;
            head.appendChild(script);
        })('https://securepubads.g.doubleclick.net/tag/js/gpt.js', null);
    </script>
    <!-- End GPT Tag -->
    <!-- Ads loader -->
    <script>
        const adsLoader = async () => {
            try {
                if (!window.ua && window.googletag && googletag.apiReady) {
                    

  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_OR_B1', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1593056134558-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_OR_Showcase_Artikel', [300, 250], 'div-gpt-ad-1594361940251-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_OR_S1', [[300, 600], [300, 250]], 'div-gpt-ad-1593056494413-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_OR_S2', [[300, 250], [300, 600]], 'div-gpt-ad-1593056669755-0').addService(googletag.pubads());
	  googletag.defineSlot('/21764741526/Medcom_Dekstop/D_OR_S3', [300, 250], 'div-gpt-ad-1593056838012-0').addService(googletag.pubads()); 
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_OR_S4', [300, 250], 'div-gpt-ad-1601623776374-0').addService(googletag.pubads());   
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_OR_L2', [[728, 90], [970, 90]], 'div-gpt-ad-1594362727385-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_OR_Signature', [360, 100], 'div-gpt-ad-1615014989346-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-1593056134558-0');
      googletag.display('div-gpt-ad-1594361940251-0');
      googletag.display('div-gpt-ad-1593056494413-0');
      googletag.display('div-gpt-ad-1593056669755-0');
      googletag.display('div-gpt-ad-1593056838012-0');
      googletag.display('div-gpt-ad-1601623776374-0');
      googletag.display('div-gpt-ad-1594362727385-0');
      googletag.display('div-gpt-ad-1615014989346-0');
    });
                    }
                //}, false );
            } catch (err) {
                console.log('adsLoader', err)
            }
        };
    </script>
    <!-- End ads loader -->
</head>

<body>
        <div class="master_wrapper theme_2019">

        <!-- MENU AND NAVIGATION -->
        <div class="nav">
    <div class="wrap">
        <div class="nav_row bb-ccc">
            <a class="logo" href="https://www.medcom.id"></a>
            <div class="top_right_nav">
                <ul>
                    <li>
                        <div class="bt burger">
                            <i class="fa fa-bars"></i>
                        </div>
                    </li>
                    <li>
                        <div class="bt bt_src">
                            <i class="fa fa-search"></i>
                        </div>
                    </li>
                    <!-- <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li> -->
                    <li>
                        <div class="bt_drop">
                            Kanal Indonesia <i class="fa fa-caret-down"></i>
                            <ul class="drop_ct">
                                <li><a href="https://www.medcom.id">Indonesia</a></li>
                                <li><a href="https://www.medcom.id/english">English</a></li>
                                <li><a href="https://www.medcom.id/cn">Mandarin</a></li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="src">
                <form method="GET" action="https://www.medcom.id/search">
                    <button id="sc"><i class="fa fa-times"></i></button>
                    <button><i class="fa fa-search"></i></button>
                    <input type="text" name="q" placeholder="search here...">
                </form>
            </div>
        </div>
        <div class="nav_row">
            <a href="https://www.medcom.id/olahraga" class="current">
                                        Olahraga
                                    </a>            <ul class="main_menu">
                <li class="dropdown">
                    <a><span>News <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/nasional/">Nasional</a></li><li><a href="https://www.medcom.id/internasional/">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi/">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga/">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan/">Pendidikan</a></li><li><a href="//"></a></li>                    </ul>
                </li>
                <li class="dropdown">
                    <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/otomotif/">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan/">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi/">Teknologi</a></li><li><a href="https://www.medcom.id/properti/">Properti</a></li><li><a href="https://www.medcom.id/gaya/">Gaya</a></li>                    </ul>
                </li>
                <li><a href="https://www.medcom.id/tag/4110/piala-dunia-2022"  class="highlight "><span>Piala Dunia</span></a></li><li><a href="https://www.medcom.id/oase/" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta/" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id/" ><span>Video</span></a></li><li><a href="https://www.medcom.id/foto/" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis/" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming/" ><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel/" class = "highlight"><span>Magna Channel</span></a></li><li><a href="https://video.medcom.id/mgnetwork/" class = "highlight"><span>MGN</span></a></li><li><a href="https://video.medcom.id/bnchannel/" class = "highlight"><span>BN Channel</span></a></li><li><a href="https://www.medcom.id/index/" ><span>Index</span></a></li>            </ul>
            <a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
        </div>
    </div>
            <div class="wrap">
            <div class="nav_row">
                <ul class="submenu">
                    <li><a href="https://www.medcom.id/olahraga/sudut">Sudut</a></li><li><a href="https://www.medcom.id/olahraga/f1">F1</a></li><li><a href="https://www.medcom.id/olahraga/moto-gp">Moto GP</a></li><li><a href="https://www.medcom.id/olahraga/bulutangkis">Bulutangkis</a></li><li><a href="https://www.medcom.id/olahraga/sports-lainnya">Sports Lainnya</a></li><li><a href="https://www.medcom.id/olahraga/liga-inggris">Liga Inggris</a></li><li><a href="https://www.medcom.id/olahraga/liga-spanyol">Liga Spanyol</a></li><li><a href="https://www.medcom.id/olahraga/liga-italia">Liga Italia</a></li><li><a href="https://www.medcom.id/olahraga/liga-jerman">Liga Jerman</a></li><li><a href="https://www.medcom.id/olahraga/liga-champions">Liga Champions</a></li><li><a href="https://www.medcom.id/olahraga/liga-dunia">Liga Dunia</a></li><li><a href="https://www.medcom.id/olahraga/liga-indonesia">Liga Indonesia</a></li>                </ul>
            </div>
        </div>
    </div>        <div class="mega_menu">
    <div class="wrap">
        <div class="mega_ct">
            <div class="mega_left" style="display:none ;">
                <div class="user_section">

                    <div class="user_ct">
                        <div>Selamat Datang di</div>
                        <strong>Medcom.id</strong>
                        <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                            <input name="email_login" type="text" placeholder="username" />
                            <input name="pass_login" type="password" placeholder="password" />
                            <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                        </form>
                        <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                    </div>

                    <div class="user_login">
                        <div class="pic">
                            <img id="avatar-slide" src="" alt="avatar">
                            <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                        </div>
                        <div class="text">
                            <div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
                            <ul class="tool_link">
                                <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                            </ul>
                            <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                        </div>
                    </div>

                </div>
                <div class="apps_section">
                    <div class="w100fl mt10">
                        <strong>DOWNLOAD OUR APPS</strong>
                        <ul>
                            <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                            <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                        </ul>
                    </div>
                    <div class="w100fl mt10">
                        <strong>FOLLOW US</strong>
                        <ul>
                            <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                            <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                            <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                            <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="mega_right" style="width:100%;">
                <div class="mega_top">
                    <ul>
                        <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                        <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                        <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                    </ul>
                    <div class="mega_close"><span></span></div>
                    <!-- <button class="night_bt"><span>&nbsp;</span></button>
                    <button class="day_bt"><span>&nbsp;</span></button> -->
                </div>
                <div class="mega_mid">
                    <div class="onethird">
                        <div class="ti_2"><span>NEWS</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/nasional/">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional/">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi/">Ekonomi</a></li><li class="class = "active""><a href="https://www.medcom.id/olahraga/">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan/">Pendidikan</a></li><li class=""><a href="//"></a></li>                        </ul>
                        <div class="ti_2"><span>LIFESTYLE</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/otomotif/">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan/">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi/">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti/">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya/">Gaya</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>FEATURED</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/oase/">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta/">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id/">Video</a></li><li class=""><a href="https://www.medcom.id/foto/">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis/">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel/">Magna Channel</a></li><li class=""><a href="https://video.medcom.id/mgnetwork/">MGN</a></li><li class=""><a href="https://video.medcom.id/bnchannel/">BN Channel</a></li><li class=""><a href="https://www.medcom.id/profile/">Profile</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>INDEX</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                        </ul>
                    </div>
                    <div class="mega_foot">
                        <ul>
                            <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
                            <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
                            <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
                            <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
                            <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
                            <li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
                            <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                </div>
                <div class="the_group">
                    <strong>Member of Media Group</strong>
                    <ul class="mt10">
                        <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                        <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                        <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                        <li><a href="https://www.inibaru.id/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                        <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        <!-- MENU AND NAVIGATION END -->

        <!-- CONTENT -->
        <div class="w100fl">
            <div class="wrap content">

                <!-- LEADERBOARD -->
                <div class="banner">
                    <!-- /21764741526/Medcom_Dekstop/D_OR_B1 -->
                    <div class="placeholder" id='div-gpt-ad-1593056134558-0' style='min-width: 970px; min-height: 250px; margin-top:50px;'>
                    </div>
                </div>
                <!-- LEADERBOARD END -->

                <!-- NEWSTICKER -->
                
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li><a href="https://www.medcom.id/nasional/peristiwa/8koZ9Mlb-seorang-wanita-menerebos-istana-bawa-senpi">Seorang Wanita Menerebos Istana Bawa Senpi</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/8N0adxAb-begini-kronologi-wanita-penerobos-istana-yang-bawa-senpi">Begini Kronologi Wanita Penerobos Istana yang Bawa Senpi</a></li><li><a href="https://video.medcom.id/medcom-nasional/zNAr1Aeb-detik-detik-penangkapan-perempuan-bercadar-yang-coba-terobos-istana-negara">Detik-detik Penangkapan Perempuan Bercadar yang Coba Terobos Istana Negara</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/yNLOgZ2K-resmi-ini-daftar-156-obat-sirop-yang-diizinkan-kemenkes">Resmi! Ini Daftar 156 Obat Sirop yang Diizinkan Kemenkes</a></li><li><a href="https://www.medcom.id/gaya/fitness-health/0k8aEB2K-bertambah-lagi-kasus-gangguan-gagal-ginjal-akut-pada-anak-menjadi-255-kasus">Bertambah Lagi, Kasus Gangguan Gagal Ginjal Akut Pada Anak Menjadi 255 Kasus</a></li><li><a href="https://www.medcom.id/ekonomi/keuangan/yKXPgEaK-5-penyebab-harga-emas-naik-turun-cek-di-sini">5 Penyebab Harga Emas Naik Turun, Cek di Sini</a></li><li><a href="https://www.medcom.id/internasional/eropa-amerika/zNPjgYzk-xi-jinping-amankan-3-periode-as-pendekatan-ke-tiongkok-tidak-berubah">Xi Jinping Amankan 3 Periode, AS: Pendekatan ke Tiongkok Tidak Berubah</a></li><li><a href="https://www.medcom.id/internasional/eropa-amerika/PNgwpyAN-rishi-sunak-pm-termuda-inggris-dalam-200-tahun">Rishi Sunak PM Termuda Inggris dalam 200 Tahun</a></li><li><a href="https://www.medcom.id/pendidikan/cerita-guru/zNAr1Qwb-kabar-gembira-nadiem-tahun-depan-600-ribu-guru-diangkat-jadi-asn-pppk">Kabar Gembira! Nadiem: Tahun Depan 600 Ribu Guru Diangkat Jadi ASN PPPK</a></li><li><a href="https://www.medcom.id/hiburan/musik/eN4q1G1b-ketika-tujuh-member-bts-bermimpi-menjadi-satu">Ketika Tujuh Member BTS Bermimpi Menjadi Satu</a></li></ul>
	</div>
</div> 
                <!-- NEWSTICKER END -->

                <div class="mid_content mt40">
                    <div class="lc_col pr_20">
                        <div class="article">

                            <!-- DETAIL -->
                            <div class="breadcrumb">
	<ul>
		<li><a href="https://www.medcom.id">HOME</a></li>
		<li><a href="https://www.medcom.id/olahraga/">OLAHRAGA</a></li>
		<li><a href="https://www.medcom.id/olahraga/liga-dunia">LIGA DUNIA</a></li>
	</ul>
</div>
                            <div class="pic">
  <img height="28" width="99" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/23/1492950/l6CsvutqhB.jpg?w=1024" alt="Foto: AFP/Gabriel Bouys">
  <div class="caption">Foto: AFP/Gabriel Bouys</div>
</div>
 <div id="stickshare" class="share">
                    <ul>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/olahraga/liga-dunia/5b2J1Mnb-pemainnya-tampil-di-piala-dunia-2022-klub-ikut-kebagian-cuan-dari-fifa?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Pemainnya+Tampil+di+Piala+Dunia+2022%2C+Klub+Ikut+Kebagian+Cuan+dari+FIFA+https%3A%2F%2Fmedcom.id%2Fs%2F5b2J1Mnb%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                <div class="article_ct">
    <h1>Pemainnya Tampil di Piala Dunia 2022, Klub Ikut Kebagian Cuan dari FIFA</h1>

  <div class="info">
    <div class="info_ct">Friko Simanjuntak &bull; 25 Oktober 2022 10:00</div>
    <ul class="tool_bt">
      <li><button class="font_plus">&nbsp;</button></li>
      <li><button class="font_min">&nbsp;</button></li>
      <!-- <li><button class="night_bt">&nbsp;</button></li>
      <li><button class="day_bt">&nbsp;</button></li>
      <li><button class="bt_save" data-action="save" data-value="1492950"><i class="fa fa-bookmark"></i></button></li> -->
    </ul>
  </div>
  <div class="text" itemprop="articleBody" id="articleBody">
    <strong>Zurich:</strong> Klub-klub di seuruh dunia tidak perlu ragu untuk melepas para pemainnya untuk membela negaranya di <a href="https://www.medcom.id/tag/4110/piala-dunia-2022">Piala Dunia 2022</a>. Pasalnya, <a href="https://www.medcom.id/tag/2204/fifa">FIFA</a> memastikan klub tetap mendapatkan cuan alias uang.<br />&nbsp;<br />
Induk federasi sepak bola dunia, FIFA akan mendistribusikan sekitar 209 juta dolar AS atau setara Rp3,2 triliun sebagai kompensasi untuk klub-klub yang melepas para pemainnya untuk berlaga di Piala Dunia 2022 Qatar yang akan digelar pada 20 November &ndash; 18 Desember 2022. Ini merupakan jumlah yang sama seperti yang dikeluarkan FIFA untuk klub pada Piala Dunia 2018 lalu. Saat itu, FIFA mendistribusikan uang kompensasi kepada 416 klub dari 63 federasi sepak bola di seluruh dunia.<br />&nbsp;<br />
Nantinya, setiap klub akan menerima sekitar 10 ribu dolar AS (Rp154 juta) untuk setiap hari di mana pemainnya tampil membela negaranya selama Piala Dunia 2022, termasuk periode persiapan.<!-- Start Sticky -->
<div class="banner_content"> <br>
    <!-- /21764741526/Medcom_Dekstop/D_OR_Showcase_Artikel -->
    <div class="placeholder" id='div-gpt-ad-1594361940251-0' style='width: 300px; height: 250px;'>
    </div>
</div>
<!-- END Sticky -->

<!-- FLYING CARPET -->
<div class="parallax_ads" style="height: 400px;">

    <!-- jika tidak ada banner, div yang tidak dipakai dari sini -->
    <!-- <div class="bt_expose">Click to Expose</div>
    <div class="parallax_wrap">
        <div class="parallax_clip">
            <div class="parallax_fixed">
                <div class="parallax_content"> -->
    <!-- /21764741526/Medcom_Dekstop/D_OR_K -->
    <!--  <div id='div-gpt-ad-1593056258223-0'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593056258223-0'); });
                    </script>
                    </div>
                </div>
            </div>
        </div>
    </div> -->
    <!-- sampai sini -->

    <!-- EMOTICON -->
    <div class="box_15">
        <p>Bagaimana tanggapan anda mengenai artikel ini?</p>
        <ul class="feedback">
            <li>
                <button class="happy" data-action="happy" data-total="0" data-value="1492950">
                    Happy
                    <span></span>
                </button>
            </li>
            <li>
                <button class="inspire" data-action="inspire" data-total="0" data-value="1492950">
                    Inspire
                    <span></span>
                </button>
            </li>
            <li>
                <button class="confuse" data-action="confuse" data-total="0" data-value="1492950">
                    Confuse
                    <span></span>
                </button>
            </li>
            <li>
                <button class="sad" data-action="sad" data-total="0" data-value="1492950">
                    Sad
                    <span></span>
                </button>
            </li>
        </ul>
    </div>
    <!-- EMOTICON END -->

</div>
<!-- FLYING CARPET END --><br />
Ketetapan ini masuk regulasi Club Benefit Program yang diberlakukan oleh FIFA. Namun, tentunya ada ketentuan yang harus dipenuhi klub untuk mendapatkan dana kompensasi ini. Salah satunya, klub akan dapat kompensasi jika pemain sudah bermain di klub tersebut paling tidak selama dua tahun.<br />&nbsp;<br />
Untuk mendapatkan klaim tersebut, klub harus mendaftar terlebih dahulu melalui platform FIFA Profesional Football Landscape. Dengan begitu klub bisa mendapatkan dana 10 ribu dolar AS (Rp154 juta) untuk masing-masing pemain selama Piala Dunia 2022 berlangsung.<br />&nbsp;<br />
Contoh kasus, apabila seorang pemain dari satu klub bermain di Piala Dunia 2022 selama 12 hari, maka, klub akan menerima dana kompensasi 120 ribu dolar AS (Rp1,8 miliar). Klub bisa mendapat kompensasi lebih besar lagi, tergantung dari jumlah pemain dan berapa lama mereka bertahan di Piala Dunia.
<h2>Pemain Cedera, Klub Dapat Uang dari FIFA</h2>
Lantas, bagaimana jika pemain mengalami cedera di Piala Dunia atau ketika tampil membela negaranya di pertandingan resmi FIFA? Jawabannya, klub juga akan mendapatkan kompensasi dari FIFA karena hal tersebut masuk dalam program Perlindungan Pemain FIFA.<br />&nbsp;<br />
Program ini diperkenalkan FIFA pada Desember 2018, yang menjamin bahwa klub akan menerima uang kompensasi 20.458 euro per hari (Rp300 juta) sebagai ganti rugi jika seorang pemain mengalami cedera saat bermain untuk timnas dalam agenda resmi FIFA.<br />&nbsp;<br />
Namun, uang tersebut baru diberikan FIFA apabila pemain yang mengalami cedera setidaknya harus absen selama 28 hari atau lebih. Jika masa pemulihan pemain kurang dari waktu tersebut, maka, FIFA tidak akan membayar kompensasi untuk klub.
<h2>Juara Piala Dunia Dapat Uang Berapa dari FIFA?</h2>
Di luar klub, FIFA juga bakal memberikan uang kepada tim atau negara-negara yang akan berlaga di Piala Dunia 2022. Tak hanya negara yang jadi juara, melainkan 32 negara yang jadi peserta. Seperti dilansir Sportingnews, FIFA telah mengalokasikan dana sekitar 700 juta dolar AS (Rp10,6 triliun).<br />&nbsp;<br />
Sebelum Piala Dunia 2022 dilangsungkan, FIFA sudah menggelontorkan dana 1,5 juta dolar AS (Rp22 miliar) kepada masing-masing partisipan untuk persiapan (Participant Fee). Kemudian, setiap fase atau babak yang mereka mainkan juga akan ada uang kompensasinya.<br />&nbsp;<br />
Negara yang berlaga di babak penyisihan grup (terlepas lolos atau tidak), dipastikan menerima uang sebesar 9 juta dolar AS (Rp137 miliar). Jadi, semakin jauh mereka melangkah di Piala Dunia, maka, akan semakin banyak uang yang bisa didapat peroleh.<br />&nbsp;<br />
Lantas, berapa uang hadiah yang didapat negara yang jadi juara pada Piala Dunia 2022? FIFA telah menyiapkan uang sebesar 42 juta dolar AS (Rp639 miliar) untuk tim pemenang. Jumlah ini naik sekitar 4 juta dolar AS dari Piala Dunia 2018 di Prancis.<br />&nbsp;<br />
Berikut rincian uang yang akan didapat negara-negara yang tampil di Piala Dunia 2022 Qatar yang akan mulai digelar pada 20 November hingga 18 Desember 2022:<br />&nbsp;<br />
Participant Fee: 1,5 juta dolar AS (Rp22 M)<br />
Penyisihan Grup: 9 juta dolar AS (Rp137 M)<br />
Babak 16 Besar: 13 juta dolar AS (Rp197 M)<br />
Perempat Final: 17 juta dolar AS (Rp258 M)<br />
Peringkat Empat: 25 juta dolar AS (Rp380 M)<br />
Peringkat Tiga: 27 juta dolar AS (Rp411 M)<br />
Runner up: 30 juta dolar AS (Rp456 M)<br />
Juara: 42 juta dolar AS (Rp639 M)<br />&nbsp;<br />
<br />
&nbsp;<br />&nbsp;<br /><div id="author">(ASM)</div>  </div>

    <br>
  <div class="foot_article" id="topic" style="display:none ;margin-bottom:30px;">
    <!-- <a href="" title=""></a> -->
      </div>

  <!-- Advertnative -->
  <div style="float:left;padding: 0 0 40px 0;" id="c1399f2eb50e562b9e0f3778c16fd7a3"></div>

  <!-- mgid -->
  <div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001852"></div>


  <!-- Dailymotion -->
  <br /><br />
  <div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>
  <!-- <div id="dmRelatedPlayer"></div> -->

  <div class="bottom_article">
    <ul>
      <li><a href="https://www.medcom.id/olahraga/liga-dunia" title="Liga Dunia">Liga Dunia</a></li>    </ul>
    <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
    <br />
    <!-- /21764741526/Medcom_Dekstop/D_OR_Signature -->
    <div class="placeholder" id='div-gpt-ad-1615014989346-0' style='width: 360px; height: 100px;'>
    </div>
  </div>
</div>                            <div class="box_14 comment_section">
                                <div class="ti_1 white">
                                    <span>LEAVE A COMMENT</span>
                                </div>
                                <div class="box_7">
                                    <div data-pym-src="https://me.medcom.id/comments/embed/5b2J1Mnb-pemainnya-tampil-di-piala-dunia-2022-klub-ikut-kebagian-cuan-dari-fifa" data-pym-id="example" data-pym-allowfullscreen>LOADING</div>
                                </div>
                            </div>
                            <!-- DETAIL END-->

                        </div>
                        <!-- TERKAIT -->
                            <div class="w100fl list_1">
        <div class="ti_1 white">
            <span>TERKAIT</span>
        </div>
        <div class="box_7">
                                <div class="box_7_ct">
                        <div class="pic"><a href="https://www.medcom.id/olahraga/liga-dunia/GbmB9A1k-mau-nonton-langsung-piala-dunia-2022-di-qatar-ini-semua-hal-yang-perlu-kalian-tahu"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/24/1492955/IbDc8CGlM4.jpg?w=660" alt="Foto: AFP/Gabriel Bouys"></a></div>
                        <div class="text">
                            <h3><a href="https://www.medcom.id/olahraga/liga-dunia/GbmB9A1k-mau-nonton-langsung-piala-dunia-2022-di-qatar-ini-semua-hal-yang-perlu-kalian-tahu">Mau Nonton Langsung Piala Dunia 2022 di Qatar? Ini Semua Hal yang Perlu Kalian Tahu!</a></h3>
                        </div>
                    </div>

                                    <div class="box_7_ct">
                        <div class="text">
                            <h3><a href="https://www.medcom.id/olahraga/liga-dunia/ObzmzP9N-3-favorit-juara-piala-dunia-2022-versi-virgil-van-dijk">3 Favorit Juara Piala Dunia 2022 Versi Virgil Van Dijk</a></h3>
                        </div>
                    </div>
                                    <div class="box_7_ct">
                        <div class="text">
                            <h3><a href="https://www.medcom.id/olahraga/liga-dunia/wkB2g2Dk-wah-tiga-negara-ini-calon-kuda-hitam-di-piala-dunia-2022">Wah, Tiga Negara Ini Calon Kuda Hitam di Piala Dunia 2022</a></h3>
                        </div>
                    </div>
                        </div>
    </div>
                        <!-- TERKAIT END -->
                        <!-- BACA JUGA -->
                        <div class="w100fl list_1" id="baca_juga">
                                <div class="ti_1 white">
                                    <span>BACA JUGA</span>
                                </div>
                                <div class="box_7">
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/olahraga/bulutangkis/Rkje9DEb-french-open-jonatan-christie-masih-terlalu-tangguh-buat-vittinghus"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/25/1493843/VDja4mRLZC.jpeg?w=220" alt="French Open: Jonatan Christie Masih Terlalu Tangguh buat Vittinghus"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/olahraga/bulutangkis/Rkje9DEb-french-open-jonatan-christie-masih-terlalu-tangguh-buat-vittinghus">French Open: Jonatan Christie Masih Terlalu Tangguh buat Vittinghus</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/olahraga/">Olahraga</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/155/bulu-tangkis" class="topic"><i class="fa fa-folder"></i> Bulu Tangkis</a><button class="bt_follow" data-action="follow" data-value="155"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/olahraga/liga-champions/xkEjg65K-dortmund-vs-man-city-line-up-head-to-head-dan-prediksi"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/25/1493840/ozek7NulHd.jpg?w=220" alt="Dortmund vs Man City: <i>Line Up</i>, <i>Head to Head</i>, dan Prediksi"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/olahraga/liga-champions/xkEjg65K-dortmund-vs-man-city-line-up-head-to-head-dan-prediksi">Dortmund vs Man City: <i>Line Up</i>, <i>Head to Head</i>, dan Prediksi</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/olahraga/">Olahraga</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/90/borussia-dortmund" class="topic"><i class="fa fa-folder"></i> Borussia Dortmund</a><button class="bt_follow" data-action="follow" data-value="90"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/olahraga/bulutangkis/ObzmzgdN-french-open-kurang-optimal-arungi-turnamen-the-daddies-langsung-gugur-di-babak-pertama"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/25/1493810/YseONSKEvJ.jpeg?w=220" alt="French Open: Kurang Optimal Arungi Turnamen, The Daddies Langsung Gugur di Babak Pertama"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/olahraga/bulutangkis/ObzmzgdN-french-open-kurang-optimal-arungi-turnamen-the-daddies-langsung-gugur-di-babak-pertama">French Open: Kurang Optimal Arungi Turnamen, The Daddies Langsung Gugur di Babak Pertama</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/olahraga/">Olahraga</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/155/bulu-tangkis" class="topic"><i class="fa fa-folder"></i> Bulu Tangkis</a><button class="bt_follow" data-action="follow" data-value="155"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                        
                                    <a class="bt_more blue" href="https://www.medcom.id/olahraga/">
                                        <span>MORE</span>
                                    </a>
                                    
                                </div>
                            </div>                        <!-- BACA JUGA END -->
                        <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                        <div id="dablewidget_G7Z5wGoW" data-widget_id="G7Z5wGoW">
                        </div>
                        <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                        <!-- BERITA LAINNYA -->
                        <div class="w100fl">
				<div class="ti_1 white">
					<h3>BERITA LAINNYA</h3>
				</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/nasional/hukum/nN9y1EjN-bharada-e-saya-percaya-brigadir-j-tak-melecehkan-putri-candrawathi">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/25/1493830/Vf4rE9nLca.png?w=450" alt="Bharada E: Saya Percaya Brigadir J Tak Melecehkan Putri Candrawathi">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a>								<h4><a href="https://www.medcom.id/nasional/hukum/nN9y1EjN-bharada-e-saya-percaya-brigadir-j-tak-melecehkan-putri-candrawathi">Bharada E: Saya Percaya Brigadir J Tak Melecehkan Putri Candrawathi</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/ekonomi/bisnis/gNQjXw5b-ketemu-direktur-bank-dunia-airlangga-beberkan-rencana-indonesia-bangun-kelistrikan-asean">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/25/1493814/8jNe5rPIlB.jpeg?w=450" alt="Ketemu Direktur Bank Dunia, Airlangga Beberkan Rencana Indonesia Bangun Kelistrikan ASEAN">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a>								<h4><a href="https://www.medcom.id/ekonomi/bisnis/gNQjXw5b-ketemu-direktur-bank-dunia-airlangga-beberkan-rencana-indonesia-bangun-kelistrikan-asean">Ketemu Direktur Bank Dunia, Airlangga Beberkan Rencana Indonesia Bangun Kelistrikan ASEAN</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/internasional/asean/GbmB9mLk-pm-shtayyeh-sambut-baik-dukungan-jokowi-persatukan-faksi-palestina">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/25/1493811/ve3wPOIZr8.jpg?w=450" alt="PM Shtayyeh Sambut Baik Dukungan Jokowi Persatukan Faksi Palestina">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a>								<h4><a href="https://www.medcom.id/internasional/asean/GbmB9mLk-pm-shtayyeh-sambut-baik-dukungan-jokowi-persatukan-faksi-palestina">PM Shtayyeh Sambut Baik Dukungan Jokowi Persatukan Faksi Palestina</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/olahraga/bulutangkis/ObzmzgdN-french-open-kurang-optimal-arungi-turnamen-the-daddies-langsung-gugur-di-babak-pertama">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/25/1493810/YseONSKEvJ.jpeg?w=450" alt="French Open: Kurang Optimal Arungi Turnamen, The Daddies Langsung Gugur di Babak Pertama">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a>								<h4><a href="https://www.medcom.id/olahraga/bulutangkis/ObzmzgdN-french-open-kurang-optimal-arungi-turnamen-the-daddies-langsung-gugur-di-babak-pertama">French Open: Kurang Optimal Arungi Turnamen, The Daddies Langsung Gugur di Babak Pertama</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/hiburan/selebritas/yKXPggEK-dituduh-jadi-simpanan-pejabat-clara-shinta-buka-suara">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/25/1493686/8FRe6HSQBp.jpg?w=450" alt="Dituduh Jadi Simpanan Pejabat, Clara Shinta Buka Suara">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a>								<h4><a href="https://www.medcom.id/hiburan/selebritas/yKXPggEK-dituduh-jadi-simpanan-pejabat-clara-shinta-buka-suara">Dituduh Jadi Simpanan Pejabat, Clara Shinta Buka Suara</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/pendidikan/news-pendidikan/Rkje9oGb-ini-tokoh-tokoh-di-balik-lahirnya-sumpah-pemuda">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/25/1493643/GlH2gKdZon.jpg?w=450" alt="Ini Tokoh-Tokoh di Balik Lahirnya Sumpah Pemuda">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a>								<h4><a href="https://www.medcom.id/pendidikan/news-pendidikan/Rkje9oGb-ini-tokoh-tokoh-di-balik-lahirnya-sumpah-pemuda">Ini Tokoh-Tokoh di Balik Lahirnya Sumpah Pemuda</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/teknologi/news-teknologi/zNPjggAk-whatsapp-down">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/25/1493675/GXdnR46SVx.jpg?w=450" alt="WhatsApp Down">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a>								<h4><a href="https://www.medcom.id/teknologi/news-teknologi/zNPjggAk-whatsapp-down">WhatsApp Down</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/otomotif/mobil/9K5apeRK-ratusan-unit-mobil-listrik-genesis-hyundai-siap-digunakan-di-ktt-g20">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/25/1493545/xRN3g4SuIG.jpg?w=450" alt="Ratusan Unit Mobil Listrik Genesis & Hyundai Siap Digunakan di KTT G20">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a>								<h4><a href="https://www.medcom.id/otomotif/mobil/9K5apeRK-ratusan-unit-mobil-listrik-genesis-hyundai-siap-digunakan-di-ktt-g20">Ratusan Unit Mobil Listrik Genesis & Hyundai Siap Digunakan di KTT G20</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/properti/arsitektur/Rb1pZDdN-catat-3-tahapan-membangun-rumah-tumbuh">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/08/21/1466471/gdztakSMLP.jpg?w=450" alt="Catat! 3 Tahapan Membangun Rumah Tumbuh">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/properti" class="tag2">Properti</a>								<h4><a href="https://www.medcom.id/properti/arsitektur/Rb1pZDdN-catat-3-tahapan-membangun-rumah-tumbuh">Catat! 3 Tahapan Membangun Rumah Tumbuh</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/rona/kesehatan/akW9eE0N-yuk-simak-6-tips-jaga-stamina-saat-perjalanan-mudik">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/27/1419266/v35ejhlsRX.jpg?w=450" alt="Yuk, Simak 6 Tips Jaga Stamina Saat Perjalanan Mudik">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/rona" class="tag2">Rona</a>								<h4><a href="https://www.medcom.id/rona/kesehatan/akW9eE0N-yuk-simak-6-tips-jaga-stamina-saat-perjalanan-mudik">Yuk, Simak 6 Tips Jaga Stamina Saat Perjalanan Mudik</a></h4>
							</div>
						</div>
					</div>
							</div>                        <!-- BERITA LAINNYA -->

                    </div>
                    <div class="r_col">

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase mt10">
                            <!-- /21764741526/Medcom_Dekstop/D_OR_S1 -->
                            <div class="placeholder" id='div-gpt-ad-1593056494413-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- SOCIAL MEDIA -->
                        <div class="box_9">
	<img height="173" width="410" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/social.jpg" alt="social">
	<div class="text">
		<div class="ti_2">
			<span>FOLLOW US</span>
		</div>
		<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
		<ul>
			<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
			<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
			<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
			<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
		</ul>
	</div>
</div>                        <!-- SOCIAL MEDIA END -->
                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase mt10">

                            <!-- /21764741526/Medcom_Dekstop/D_OR_S2 -->
                            <div class="placeholder" id='div-gpt-ad-1593056669755-0' style='min-width: 300px; min-height: 250px;'></div>
                            <br><br>
                            <!-- /21764741526/Medcom_Dekstop/D_OR_S3 -->
                            <div class="placeholder" id='div-gpt-ad-1593056838012-0' style='min-width: 300px; min-height: 250px;'>
                            </div>

                        </div>
                        <!-- SHOWCASE ADS BANNER -->
                        <!-- HOT ISSUE -->
                        <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <h4>HOT ISSUE</h4>
                                </div>
                                <ul class="box_8 numbered">
                                
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/olahraga/bulutangkis/nbwDL5Bk-hari-pertama-french-open-2022-jojo-langsung-jumpa-vittinghus">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/25/1493609/F9LGBx4Y1D.jpg?w=420" alt="Hari Pertama French Open 2022: Jojo Langsung Jumpa Vittinghus">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/olahraga/bulutangkis/nbwDL5Bk-hari-pertama-french-open-2022-jojo-langsung-jumpa-vittinghus">Hari Pertama French Open 2022: Jojo Langsung Jumpa Vittinghus</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/155/bulu-tangkis"><i class="fa fa-folder"></i> Bulu Tangkis</a>
															<button class="bt_follow" data-action="follow" data-value="155"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/olahraga/liga-champions/akWPgmdK-jadwal-liga-champions-manchester-city-real-madrid-hingga-juventus-kembali-berjuang">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/25/1493622/WkcariHz8p.jpg?w=220" alt="Jadwal Liga Champions: Manchester City, Real Madrid, hingga Juventus Kembali Berjuang">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/olahraga/liga-champions/akWPgmdK-jadwal-liga-champions-manchester-city-real-madrid-hingga-juventus-kembali-berjuang">Jadwal Liga Champions: Manchester City, Real Madrid, hingga Juventus Kembali Berjuang</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/30/liga-champions"><i class="fa fa-folder"></i> Liga champions</a>
															<button class="bt_follow" data-action="follow" data-value="30"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/olahraga/bulutangkis/ob3X1L5k-konyol-indonesia-juara-denmark-open-panitia-malah-sebut-malaysia">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/25/1493657/52GkCcSEHT.jpg?w=220" alt="Konyol! Indonesia Juara Denmark Open, Panitia Malah Sebut Malaysia">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/olahraga/bulutangkis/ob3X1L5k-konyol-indonesia-juara-denmark-open-panitia-malah-sebut-malaysia">Konyol! Indonesia Juara Denmark Open, Panitia Malah Sebut Malaysia</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/17347/denmark-open"><i class="fa fa-folder"></i> Denmark open</a>
															<button class="bt_follow" data-action="follow" data-value="17347"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/olahraga/liga-dunia/GbmB9A1k-mau-nonton-langsung-piala-dunia-2022-di-qatar-ini-semua-hal-yang-perlu-kalian-tahu">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/24/1492955/IbDc8CGlM4.jpg?w=220" alt="Mau Nonton Langsung Piala Dunia 2022 di Qatar? Ini Semua Hal yang Perlu Kalian Tahu!">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/olahraga/liga-dunia/GbmB9A1k-mau-nonton-langsung-piala-dunia-2022-di-qatar-ini-semua-hal-yang-perlu-kalian-tahu">Mau Nonton Langsung Piala Dunia 2022 di Qatar? Ini Semua Hal yang Perlu Kalian Tahu!</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/4110/piala-dunia-2022"><i class="fa fa-folder"></i> Piala dunia 2022</a>
															<button class="bt_follow" data-action="follow" data-value="4110"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/olahraga/liga-indonesia/ybDDgXPb-resmi-iqbal-gwijangge-gabung-barito-putera">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/10/25/1493396/H2vTihFZcX.jpeg?w=220" alt="Resmi, Iqbal Gwijangge Gabung Barito Putera">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/olahraga/liga-indonesia/ybDDgXPb-resmi-iqbal-gwijangge-gabung-barito-putera">Resmi, Iqbal Gwijangge Gabung Barito Putera</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/689/liga-indonesia"><i class="fa fa-folder"></i> Liga Indonesia</a>
															<button class="bt_follow" data-action="follow" data-value="689"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
                        <!-- HOT ISSUE END-->

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase">
                            <!-- /21764741526/Medcom_Dekstop/D_OR_S4 -->
                            <div class="placeholder" id='div-gpt-ad-1601623776374-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- SUPLEMEN -->
                                                <!-- SUPPLEMEN END -->

                    </div>
                </div>

            </div>
        </div>
        <!-- CONTENT END -->

        <!-- FOOTER -->

        			<div class="footer" id="footer">
			    <div class="wrap pr">
			        <a class="foot_logo" href="https://www.medcom.id">
			            <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
			        </a>
			        <div class="foot_nav">
			            <ul>
			                <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
			                <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
			                <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
			                <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
			                <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
			                <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
			                <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
			                <li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
			                <li><a href="http://career.metrotvnews.com/">Karir</a></li>
			            </ul>
			        </div>
			        <div class="w100fl foot_group">
			            <a href="https://www.metrotvnews.com">
			                <img src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews" width="200" height="50">
			            </a>

			            <a href="https://mediaindonesia.com/">
			                <img src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="media indonesia" width="200" height="50">
			            </a>

			            <a href="https://www.lampost.co/">
			                <img src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="Lampung Post" width="200" height="50">
			            </a>

			            <a href="https://www.inibaru.id/">
			                <img src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="Inibaru" width="200" height="50">
			            </a>

			            <a href="https://www.podme.id/">
			                <img src="https://va.medcom.id/2018/default/images/main/podme_light.webp" alt="Podme" width="200" height="50">
			            </a>
			        </div>
			        <div class="w100fl">
			            			            <div class="copyright">Copyright &COPY; 2017 - 2022 Medcom.id, All Rights Reserved. rendering in 1.6021 second [51]</div>
			            <ul class="foot_social">
			                <li><a href="https://www.facebook.com/medcomid" rel="nofollow"><i class="fab fa-facebook"></i></a></li>
			                <li><a href="https://twitter.com/medcom_id" rel="nofollow"><i class="fab fa-twitter"></i></a></li>
			                <li><a href="https://www.instagram.com/medcomid/" rel="nofollow"><i class="fab fa-instagram"></i></a></li>
			                <li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA" rel="nofollow"><i class="fab fa-youtube"></i></a></li>
			                <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia" rel="nofollow"><i class="fab fa-linkedin"></i></a></li>
			            </ul>
			        </div>
			    </div>
			</div>
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W72MGSK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->        <!-- FOOTER END -->
        
    </div>

            <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->    <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <span>Peringatan!</span>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->

    <!-- STICKY HERE -->
    <div class="footer_sticky" id="footer_sticky">
        <div class="footer_sticky_inside">
            <a class="close_button" id="close_button">Close Ads X</a>
            <!-- <img src="https://va.medcom.id/2018/default/images//970x90_dummy.jpg"> -->
            <div class="placeholder" id='div-gpt-ad-1594362727385-0' style='min-width: 970px; min-height: 90px;'>
                <script>
                    setTimeout(function() {
                        var a = document.getElementById('footer_sticky').clientHeight;
                        if (a < 40)
                            document.getElementById('close_button').style.display = "none";
                    }, 2500);
                </script>
            </div>
        </div>
    </div>
    <!-- STICKY END -->

    <!-- GPT AdSlot 1 for Ad unit 'D_Nus_Sky1/OOP' ### Size: Out of Page -->
    <div id='div-gpt-ad-oop'>
    </div>
    <!-- End AdSlot 1 -->
    <script>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</script>
            <!-- ADOP Script -->
<div id='ADOP_V_uo61LvIPAX' style='height:0;'></div>
<script src='https://compasscdn.adop.cc/js/adop_new_collapse_width100_0.0.1.js' data-id='ADOP_V_uo61LvIPAX' data-width='300' data-height='250' data-type='re' data-zone='7d805ad2-b7e6-4668-adcf-357d572f5557' data-fl='Y' data-margin='0,100,0,0' data-fl-width='300' data-loc='rb'></script>
            </script>
            <!-- End Script -->
</body>

</html>