<!DOCTYPE html>
<html lang="id-ID">

<head>
    <title>Ramalan Cuaca Jakarta, Waspada Potensi Hujan Disertai Petir - Medcom.id</title>
	<meta name="robots" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="googlebot-news" content="index,follow" />
	<meta name="title" content="Ramalan Cuaca Jakarta, Waspada Potensi Hujan Disertai Petir" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e" />
	<meta name="description" content="Hujan disertai petir diperkirakan terjadi di sebagian wilayah Jakarta Selatan dan Jakarta Timur pada sore hari." />
	<meta name="keywords" content="ramalan cuaca jakarta,  prakiraan cuaca jakarta,  cuaca jakarta,  dki jakarta,  prakiraan cuaca" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://www.medcom.id/amp/yNLOnxPK-ramalan-cuaca-jakarta-waspada-potensi-hujan-disertai-petir" />
	<meta property="dable:item_id" content="yNLOnxPK" />
	<meta property="dable:title" content="Ramalan Cuaca Jakarta, Waspada Potensi Hujan Disertai Petir" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2022/12/19/1515551/QSI74GYVwN.jpeg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Nasional" />
	<meta property="article:published_time" content="2022-12-19T06:19:00+0700" />
<link rel="canonical" href="https://www.medcom.id/nasional/metro/yNLOnxPK-ramalan-cuaca-jakarta-waspada-potensi-hujan-disertai-petir" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Ramalan Cuaca Jakarta, Waspada Potensi Hujan Disertai Petir" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.medcom.id/nasional/metro/yNLOnxPK-ramalan-cuaca-jakarta-waspada-potensi-hujan-disertai-petir" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2022/12/19/1515551/QSI74GYVwN.jpeg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1671406924" />
	<meta property="og:description" content="Hujan disertai petir diperkirakan terjadi di sebagian wilayah Jakarta Selatan dan Jakarta Timur pada sore hari." />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="@medcom_id" />
	<meta property="twitter:title" content="Ramalan Cuaca Jakarta, Waspada Potensi Hujan Disertai Petir" />
	<meta property="twitter:description" content="Hujan disertai petir diperkirakan terjadi di sebagian wilayah Jakarta Selatan dan Jakarta Timur pada sore hari." itemprop="description" />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2022/12/19/1515551/QSI74GYVwN.jpeg?w=1024" />
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="https://va.medcom.id/2018/default/fonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Noto+Sans&display=swap" rel="stylesheet">
	    <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/css_detail_main.css?v1" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/css_detail_fa.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" href="https://va.medcom.id/2018/default/css/css_footer.css" media="print" onload="this.onload=null;this.media='all' "/>
<link rel="stylesheet" href="https://va.medcom.id/2018/default/css/css_menu.css" media="print" onload="this.onload=null;this.media='all' "/>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Ramalan Cuaca Jakarta, Waspada Potensi Hujan Disertai Petir - Medcom.id",
                    "url": "https://www.medcom.id/nasional/metro/yNLOnxPK-ramalan-cuaca-jakarta-waspada-potensi-hujan-disertai-petir",
                    "datePublished": "2022-12-19 06:19:00",
                    "image": "https://cdn.medcom.id/dynamic/content/2022/12/19/1515551/QSI74GYVwN.jpeg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2022/12/19/1515551/QSI74GYVwN.jpeg?w=200"
                }
            </script>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "Hujan disertai petir diperkirakan terjadi di sebagian wilayah Jakarta Selatan dan Jakarta Timur pada sore hari.",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/nasional/metro/yNLOnxPK-ramalan-cuaca-jakarta-waspada-potensi-hujan-disertai-petir"
                        
                    },
                    "headline": "Ramalan Cuaca Jakarta, Waspada Potensi Hujan Disertai Petir - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2022/12/19/1515551/QSI74GYVwN.jpeg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2022-12-19 06:19:00",
                    "dateModified": "2022-12-19 06:04:31",
                    "author": {
                        "@type": "Person",
                        "name": "M Sholahadhin Azhar"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>

                <script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Nasional",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/nasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "metro",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/metro"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Ramalan Cuaca Jakarta, Waspada Potensi Hujan Disertai Petir - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/nasional/metro/yNLOnxPK-ramalan-cuaca-jakarta-waspada-potensi-hujan-disertai-petir"
                            }
                        }
                        ]
                    }
                </script>

              
                <script id="topicData" type="application/json">
                        [
                                    {    "topic": "Prakiraan Cuaca Jakarta",
                                "link": "https://www.medcom.id/tag/16838/prakiraan-cuaca-jakarta"
                                  },{    "topic": "Prakiraan Cuaca",
                                "link": "https://www.medcom.id/tag/5809/prakiraan-cuaca"
                                  },{    "topic": "DKI Jakarta",
                                "link": "https://www.medcom.id/tag/451/dki-jakarta"
                                  },{    "topic": "Cuaca Jakarta",
                                "link": "https://www.medcom.id/tag/276/cuaca-jakarta"
                                  }        
                        ]
                </script>
                
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');


ga('send', 'pageview', {
  'dimension1' : 'M Sholahadhin Azhar',
  'dimension2' : '2022-12-19 06:19:00',
  'dimension3' : 'Nasional',
  'dimension4' : 'Metro',
  'dimension5' : 'article',
  'dimension6' : '1515551',
  'dimension7' : 'Prakiraan Cuaca Jakarta,Prakiraan Cuaca,DKI Jakarta,Cuaca Jakarta',
  'dimension8' : 'M Sholahadhin Azhar',
  });


ga('require', 'impressionTracker', {
  elements: [{
      id: 'articleBody',
      threshold: 0.25
    }],
  fieldsObj: {
    eventCategory: 'NTG article milestone',
    eventAction:'25%',
    eventLabel: document.title,
    eventValue: 25,
    nonInteraction: true
  }
});

ga('require', 'impressionTracker', {
    elements: ['author'],
    fieldsObj: {
      eventCategory: 'NTG article milestone',
      eventAction:'100%',
      eventLabel: document.title,
      eventValue: 100,
      nonInteraction: true
      }
  });



</script>
<!-- End Google Analytics -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W72MGSK');</script>
<!-- End Google Tag Manager -->    <script>
        window.loc = 'https://www.medcom.id/nasional/metro/yNLOnxPK-ramalan-cuaca-jakarta-waspada-potensi-hujan-disertai-petir';
    </script>
    <script type="text/javascript" src="https://va.medcom.id/2018/default/js/loadlazy.min.js?v180722"></script>
<script async type="text/javascript" src="https://va.medcom.id/2018/default/js/loadjs.min.js"></script>

    <!-- Start GPT Tag -->
    <script>
        window.googletag = window.googletag || {
            cmd: []
        };
        (async (url, cb) => {
            // let ua = new RegExp(/(gle|ing|ro)bot|crawl|lighthouse|spider/i).test(navigator.userAgent);
            if (ua) {
                return;
            }
            let script = document.createElement('script');
            script.src = url;
            script.async = 1;
            let head = document.getElementsByTagName('head')[0],
                done = false;
            head.appendChild(script);
        })('https://securepubads.g.doubleclick.net/tag/js/gpt.js', null);
    </script>
    <!-- End GPT Tag -->
    <!-- Ads loader -->
    <script>
        const adsLoader = async () => {
            try {
                if (!window.ua && window.googletag && googletag.apiReady) {
                    

  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_B1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1592889251940-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_B2', [970, 90], 'div-gpt-ad-1593427069593-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S1', [[300, 250], [300, 600]], 'div-gpt-ad-1592889939655-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S2', [[300, 600], [300, 250]], 'div-gpt-ad-1592890041919-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S3', [[300, 600], [300, 250]], 'div-gpt-ad-1592890190702-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel', [300, 250], 'div-gpt-ad-1593427973036-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_S4', [300, 250], 'div-gpt-ad-1601561386030-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Signature', [360, 100], 'div-gpt-ad-1552036040218-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_Skin', [1920, 1080], 'div-gpt-ad-1558411552593-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Nas_K', [850, 670], 'div-gpt-ad-1592889318096-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
    googletag.cmd.push(function() {
      googletag.display('div-gpt-ad-1592889251940-0');
      googletag.display('div-gpt-ad-1593427069593-0');
      googletag.display('div-gpt-ad-1592889939655-0');
      googletag.display('div-gpt-ad-1592890041919-0');
      googletag.display('div-gpt-ad-1592890190702-0');
      googletag.display('div-gpt-ad-1593427973036-0');
      googletag.display('div-gpt-ad-1601561386030-0');
      googletag.display('div-gpt-ad-1552036040218-0');
      googletag.display('div-gpt-ad-1558411552593-0');
      googletag.display('div-gpt-ad-1592889318096-0');
    });
                    }
                //}, false );
            } catch (err) {
                console.log('adsLoader', err)
            }
        };
    </script>
    <!-- End ads loader -->
</head>

<body>
        <div class="master_wrapper detail theme_2019">

        <!-- SKINNY BANNER -->
        <div class="skinny">
            <div id='div-gpt-ad-1558411552593-0' style='min-width: 1920px; min-height: 1080px;'>
            </div>
        </div>

        <!-- MENU AND NAVIGATION -->
        <div class="nav">
    <div class="wrap">
        <div class="nav_row bb-ccc">
            <a class="logo" href="https://www.medcom.id"></a>
            <div class="top_right_nav">
                <ul>
                    <li>
                        <div class="bt burger">
                            <i class="fa fa-bars"></i>
                        </div>
                    </li>
                    <li>
                        <div class="bt bt_src">
                            <i class="fa fa-search"></i>
                        </div>
                    </li>
                    <!-- <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li> -->
                    <li>
                        <div class="bt_drop">
                            Kanal Indonesia <i class="fa fa-caret-down"></i>
                            <ul class="drop_ct">
                                <li><a href="https://www.medcom.id">Indonesia</a></li>
                                <li><a href="https://www.medcom.id/english">English</a></li>
                                <li><a href="https://www.medcom.id/cn">Mandarin</a></li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="src">
                <form method="GET" action="https://www.medcom.id/search">
                    <button id="sc"><i class="fa fa-times"></i></button>
                    <button><i class="fa fa-search"></i></button>
                    <input type="text" name="q" placeholder="search here...">
                </form>
            </div>
        </div>
        <div class="nav_row">
            <a href="https://www.medcom.id/nasional" class="current">
                                        Nasional
                                    </a>            <ul class="main_menu">
                <li class="dropdown">
                    <a><span>News <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/nasional/">Nasional</a></li><li><a href="https://www.medcom.id/internasional/">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi/">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga/">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan/">Pendidikan</a></li>                    </ul>
                </li>
                <li class="dropdown">
                    <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://www.medcom.id/otomotif/">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan/">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi/">Teknologi</a></li><li><a href="https://www.medcom.id/properti/">Properti</a></li><li><a href="https://www.medcom.id/gaya/">Gaya</a></li>                    </ul>
                </li>
                <li><a href="https://www.medcom.id/tag/4110/piala-dunia-2022" " class="highlight "><span>Demam Bola</span></a></li><li><a href="https://www.medcom.id/tag/16179/pemilu-2024" " class="highlight "><span>Pemilu 2024</span></a></li><li><a href="https://www.medcom.id/oase/" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta/" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id/" ><span>Video</span></a></li><li><a href="https://www.medcom.id/foto/" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis/" ><span>Grafis</span></a></li>                <li class="dropdown">
                    <a><span>Streaming <i class="fa fa-caret-down"></i></span></a>
                    <ul class="drops">
                        <li><a href="https://video.medcom.id/streaming/">Metro TV</a></li><li><a href="https://video.medcom.id/magnachannel/">Magna Channel</a></li><li><a href="https://video.medcom.id/mgnetwork/">MetroGlobe</a></li><li><a href="https://video.medcom.id/bnchannel/">BN Channel</a></li>                    </ul>
                </li>

                <li><a href="https://www.medcom.id/index/" ><span>Index</span></a></li>
            </ul>
            <a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
        </div>
    </div>
            <div class="wrap">
            <div class="nav_row">
                <ul class="submenu">
                    <li><a href="https://www.medcom.id/nasional/politik">Politik</a></li><li><a href="https://www.medcom.id/nasional/peristiwa">Peristiwa</a></li><li><a href="https://www.medcom.id/nasional/hukum">Hukum</a></li><li><a href="https://www.medcom.id/nasional/metro">Metro</a></li><li><a href="https://www.medcom.id/nasional/daerah">Daerah</a></li>                </ul>
            </div>
        </div>
    </div>        <div class="mega_menu">
    <div class="wrap">
        <div class="mega_ct">
            <div class="mega_left" style="display:none ;">
                <div class="user_section">

                    <div class="user_ct">
                        <div>Selamat Datang di</div>
                        <strong>Medcom.id</strong>
                        <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                            <input name="email_login" type="text" placeholder="username" />
                            <input name="pass_login" type="password" placeholder="password" />
                            <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                        </form>
                        <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                    </div>

                    <div class="user_login">
                        <div class="pic">
                            <img id="avatar-slide" src="" alt="avatar">
                            <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                        </div>
                        <div class="text">
                            <div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
                            <ul class="tool_link">
                                <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                            </ul>
                            <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                        </div>
                    </div>

                </div>
                <div class="apps_section">
                    <div class="w100fl mt10">
                        <strong>DOWNLOAD OUR APPS</strong>
                        <ul>
                            <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                            <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                        </ul>
                    </div>
                    <div class="w100fl mt10">
                        <strong>FOLLOW US</strong>
                        <ul>
                            <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                            <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                            <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                            <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="mega_right" style="width:100%;">
                <div class="mega_top">
                    <ul>
                        <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                        <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                        <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                    </ul>
                    <div class="mega_close"><span></span></div>
                    <!-- <button class="night_bt"><span>&nbsp;</span></button>
                    <button class="day_bt"><span>&nbsp;</span></button> -->
                </div>
                <div class="mega_mid">
                    <div class="onethird">
                        <div class="ti_2"><span>NEWS</span></div>
                        <ul class="mega_list col2">
                            <li class="class = "active""><a href="https://www.medcom.id/nasional/">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional/">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi/">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga/">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan/">Pendidikan</a></li>                        </ul>
                        <div class="ti_2"><span>LIFESTYLE</span></div>
                        <ul class="mega_list col2">
                            <li class=""><a href="https://www.medcom.id/otomotif/">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan/">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi/">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti/">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya/">Gaya</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>FEATURED</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/oase/">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta/">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id/">Video</a></li><li class=""><a href="https://www.medcom.id/foto/">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis/">Grafis</a></li>                        </ul>
                    </div>
                    <div class="onethird">
                        <div class="ti_2"><span>INDEX</span></div>
                        <ul class="mega_list">
                            <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                        </ul>
                    </div>
                    <div class="mega_foot">
                        <ul>
                            <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
                            <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
                            <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
                            <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
                            <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                            <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
                            <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
                            <li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
                            <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                </div>
                <div class="the_group">
                    <strong>Member of Media Group</strong>
                    <ul class="mt10">
                        <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                        <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                        <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                        <li><a href="https://www.inibaru.id/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                        <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>        <!-- MENU AND NAVIGATION END -->

        <!-- CONTENT -->
        <div class="w100fl">
            <div class="wrap content">

                <!-- LEADERBOARD -->
                <div class="banner">
                    <!-- /21764741526/Medcom_Dekstop/D_Nas_B1 -->
                    <div class="placeholder" id='div-gpt-ad-1592889251940-0' style='min-width: 970px; min-height: 250px; margin-top:50px;'>
                    </div>
                </div>
                <!-- LEADERBOARD END -->

                <!-- NEWSTICKER -->
                                <!-- NEWSTICKER END -->

                <div class="mid_content mt40" style="padding-bottom: 300px !important;">
                    <div class="lc_col pr_20">
                        <div class="article">

                            <!-- DETAIL -->
                            <div class="breadcrumb">
	<ul>
		<li><a href="https://www.medcom.id">HOME</a></li>
		<li><a href="https://www.medcom.id/nasional/">NASIONAL</a></li>
		<li><a href="https://www.medcom.id/nasional/metro">METRO</a></li>
	</ul>
</div>
                            <div class="pic">
  <img height="28" width="99" data-src="https://cdn.medcom.id/dynamic/content/2022/12/19/1515551/QSI74GYVwN.jpeg?w=1024" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Ilustrasi hujan di DKI/Medcom.id">
  <div class="caption">Ilustrasi hujan di DKI/Medcom.id</div>
</div>
 <div id="stickshare" class="share">
                    <ul>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/nasional/metro/yNLOnxPK-ramalan-cuaca-jakarta-waspada-potensi-hujan-disertai-petir?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Ramalan+Cuaca+Jakarta%2C+Waspada+Potensi+Hujan+Disertai+Petir+https%3A%2F%2Fmedcom.id%2Fs%2FyNLOnxPK%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                <div class="article_ct">

  
    <h1>Ramalan Cuaca Jakarta, Waspada Potensi Hujan Disertai Petir</h1>

  <div class="info">
    <div class="info_ct">M Sholahadhin Azhar &bull; 19 Desember 2022 06:19</div>
    <ul class="tool_bt">
      <li><button class="font_plus">&nbsp;</button></li>
      <li><button class="font_min">&nbsp;</button></li>
      <!-- <li><button class="night_bt">&nbsp;</button></li>
      <li><button class="day_bt">&nbsp;</button></li>
      <li><button class="bt_save" data-action="save" data-value="1515551"><i class="fa fa-bookmark"></i></button></li> -->
    </ul>
  </div>
  <div class="text" itemprop="articleBody" id="articleBody">
    Jakarta: Badan Meteorologi, Klimatologi, dan Geofisika (BMKG) merilis ramalan <a href="https://www.medcom.id/tag/16838/prakiraan-cuaca-jakarta">cuaca</a> untuk Jakarta pada Senin, 19 Desember 2022. Sejumlah wilayah diperkirakan diguyur hujan disertai petir.<br />&nbsp;<br />
"Waspada potensi hujan yang dapat disertai petir di sebagian wilayah Jakarta Selatan dan Jakarta Timur pada sore hingga malam hari, serta wilayah Jakarta Utara dan Kepulauan Seribu pada dini hari," demikian peringatan dini <a href="https://www.medcom.id/tag/14797/bmkg">BMKG</a>, Senin, 19 Desember 2022.<br />&nbsp;<br />
Pada pagi hari, seluruh wilayah Ibu Kota diramal cerah berawan hingga berawan. Hujan diperkirakan mulai turun pada siang hari di sejumlah kawasan, yakni di Jakarta Barat, Jakarta Selatan, dan Jakarta Timur.<!-- Start Sticky -->
<div class="banner_content"> <br>
    <!-- /21764741526/Medcom_Dekstop/D_Nas_Showcase_Artikel -->
    <div class="placeholder" id='div-gpt-ad-1593427973036-0' style='width: 300px; height: 250px;'>
    </div>
</div>
<!-- END Sticky -->

<!-- FLYING CARPET -->
<div class="parallax_ads" style="height: 400px;">

    <!-- jika tidak ada banner, div yang tidak dipakai dari sini -->

    <div class="parallax_wrap">
        <div class="parallax_clip">
            <div class="parallax_fixed">
                <div class="parallax_content">

                    <!-- /21764741526/Medcom_Dekstop/D_Nas_K -->

                    <div id='div-gpt-ad-1592889318096-0'>
                        <!-- <script>
                            googletag.cmd.push(function() {
                                googletag.display('div-gpt-ad-1592889318096-0');
                            });
                        </script> -->
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- sampai sini -->

    <!-- EMOTICON -->
    <div class="box_15">
        <p>Bagaimana tanggapan anda mengenai artikel ini?</p>
        <ul class="feedback">
            <li>
                <button class="happy" data-action="happy" data-total="0" data-value="1515551">
                    Happy
                    <span></span>
                </button>
            </li>
            <li>
                <button class="inspire" data-action="inspire" data-total="0" data-value="1515551">
                    Inspire
                    <span></span>
                </button>
            </li>
            <li>
                <button class="confuse" data-action="confuse" data-total="0" data-value="1515551">
                    Confuse
                    <span></span>
                </button>
            </li>
            <li>
                <button class="sad" data-action="sad" data-total="0" data-value="1515551">
                    Sad
                    <span></span>
                </button>
            </li>
        </ul>
    </div>
    <!-- EMOTICON END -->

</div>
<!-- FLYING CARPET END --><br />
Masyarakat di Jakarta Selatan diminta waspada, karena ada <a href="https://www.medcom.id/tag/5809/prakiraan-cuaca">potensi hujan</a> disertai petir. Kondisi tersebut berlangsung hingga malam hari.&nbsp;<br />
&nbsp;
<table>
	<tbody>
		<tr>
			<td>
			<h3>Baca:&nbsp;<a href="https://www.medcom.id/nasional/daerah/GbmBvm4k-sebagian-besar-wilayah-indonesia-diprakirakan-berawan">Sebagian Besar Wilayah Indonesia Diprakirakan Berawan</a></h3>
			</td>
		</tr>
	</tbody>
</table>
<br />
Seluruh kawasan diperkirakan berawan pada malam. Namun, hujan ringan mengguyur seluruh kota administratif pada dini hari.&nbsp;<br />&nbsp;<br />
BMKG memprediksi suhu di kisaran 25-32 derajat celsius. Sementara kelembapan di kisaran 75-95 persen.<br />
<br />&nbsp;<br /><div id="author">(ADN)</div>  </div>

    <br>
  <div class="foot_article" id="topic" style="display:none ;margin-bottom:30px;">
    <!-- <a href="" title=""></a> -->
      </div>

  <!-- Advertnative -->
  <div style="float:left;padding: 0 0 40px 0;" id="c1399f2eb50e562b9e0f3778c16fd7a3"></div>

  <!-- mixadv -->
  <div style="float:left;padding: 0 0 40px 0;" id="MIXADV_8954" class="MIXADVERT_NET"></div>

  <!-- mgid -->
  <div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001852"></div>


  <!-- Dailymotion -->
  <br /><br />
  <div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>
  <!-- <div id="dmRelatedPlayer"></div> -->

  <div class="bottom_article">
    <ul>
      <li><a href="https://www.medcom.id/nasional/metro" title="Metro">Metro</a></li>    </ul>
    <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
    <br />
    <div class="placeholder" id='div-gpt-ad-1552036040218-0' style='height:100px; width:360px;'>
    </div>
  </div>
</div>                            <div class="box_14 comment_section">
                                <div class="ti_1 white">
                                    <span>LEAVE A COMMENT</span>
                                </div>
                                <div class="box_7">
                                    <div data-pym-src="https://me.medcom.id/comments/embed/yNLOnxPK-ramalan-cuaca-jakarta-waspada-potensi-hujan-disertai-petir" data-pym-id="example" data-pym-allowfullscreen>LOADING</div>
                                </div>
                            </div>
                            <!-- DETAIL END-->

                        </div>
                        <!-- TERKAIT -->
                            <div class="w100fl list_1">
        <div class="ti_1 white">
            <span>TERKAIT</span>
        </div>
        <div class="box_7">
                                <div class="box_7_ct">
                        <div class="pic"><a href="https://www.medcom.id/nasional/metro/akWPMz4K-waspada-potensi-hujan-petir-di-jakarta-selatan-dan-jakarta-timur-sore-ini"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/12/18/1515322/Qp9cj2ids1.jpg?w=660" alt="Ilustrasi hujan di DKI Jakarta. (Istimewa)"></a></div>
                        <div class="text">
                            <h3><a href="https://www.medcom.id/nasional/metro/akWPMz4K-waspada-potensi-hujan-petir-di-jakarta-selatan-dan-jakarta-timur-sore-ini">Waspada Potensi Hujan Petir di Jakarta Selatan dan Jakarta Timur Sore Ini</a></h3>
                        </div>
                    </div>

                                    <div class="box_7_ct">
                        <div class="text">
                            <h3><a href="https://www.medcom.id/nasional/peristiwa/zNPj8Jgk-bmkg-waspada-hujan-disertai-petir-di-jaksel-dan-jaktim">BMKG: Waspada Hujan Disertai Petir di Jaksel dan Jaktim</a></h3>
                        </div>
                    </div>
                                    <div class="box_7_ct">
                        <div class="text">
                            <h3><a href="https://www.medcom.id/nasional/metro/Obzm7mdN-waspada-jaksel-dan-jaktim-berpotensi-diguyur-hujan-hari-ini">Waspada! Jaksel dan Jaktim Berpotensi Diguyur Hujan Hari Ini</a></h3>
                        </div>
                    </div>
                        </div>
    </div>
                        <!-- TERKAIT END -->
                        <!-- BACA JUGA -->
                        <div class="w100fl list_1" id="baca_juga">
                                <div class="ti_1 white">
                                    <span>BACA JUGA</span>
                                </div>
                                <div class="box_7">
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/politik/Obzm730N-tiga-faktor-disebut-pengaruhi-elektabilitas-erick-thohir-di-jawa"><img data-src="https://cdn.medcom.id/dynamic/content/2022/12/19/1515554/cQ2bjalxSR.jpeg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Tiga Faktor Disebut Pengaruhi Elektabilitas Erick Thohir di Jawa"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/politik/Obzm730N-tiga-faktor-disebut-pengaruhi-elektabilitas-erick-thohir-di-jawa">Tiga Faktor Disebut Pengaruhi Elektabilitas Erick Thohir di Jawa</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/611/cawapres" class="topic"><i class="fa fa-folder"></i> Cawapres</a><button class="bt_follow" data-action="follow" data-value="611"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/daerah/RkjeY7Qb-2-pemuda-di-bekasi-jual-puluhan-bungkus-permen-berisi-sabu"><img data-src="https://cdn.medcom.id/dynamic/content/2022/12/19/1515543/QgYBP5u2dZ.jpg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="2 Pemuda di Bekasi Jual Puluhan Bungkus Permen Berisi Sabu"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/daerah/RkjeY7Qb-2-pemuda-di-bekasi-jual-puluhan-bungkus-permen-berisi-sabu">2 Pemuda di Bekasi Jual Puluhan Bungkus Permen Berisi Sabu</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/2059/sabu" class="topic"><i class="fa fa-folder"></i> Sabu</a><button class="bt_follow" data-action="follow" data-value="2059"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                            <div class="box_7_ct">
                                            <div class="pic"><a href="https://www.medcom.id/nasional/peristiwa/nbwD9zDk-milenial-disebut-perlu-edukasi-keselamatan-berkendara"><img data-src="https://cdn.medcom.id/dynamic/content/2022/12/19/1515553/kqcJgelFxb.jpeg?w=220" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Milenial Disebut Perlu Edukasi Keselamatan Berkendara"></a></div>
                                            <div class="text">
                                                <h3><a href="https://www.medcom.id/nasional/peristiwa/nbwD9zDk-milenial-disebut-perlu-edukasi-keselamatan-berkendara">Milenial Disebut Perlu Edukasi Keselamatan Berkendara</a></h3>
                                                <div class="foot_article">
                                                    <a href="https://www.medcom.id/nasional/">Nasional</a>
                                                    <div class="bt_topic"><a href="https://www.medcom.id/tag/16375/generasi-muda" class="topic"><i class="fa fa-folder"></i> Generasi Muda</a><button class="bt_follow" data-action="follow" data-value="16375"><i class="fa fa-plus"></i></button></div>                                                </div>
                                            </div>
                                        </div>
                                                                        
                                    <a class="bt_more blue" href="https://www.medcom.id/nasional/">
                                        <span>MORE</span>
                                    </a>
                                    
                                </div>
                            </div>                        <!-- BACA JUGA END -->
                        <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                        <div id="dablewidget_G7Z5wGoW" class="w100fl" data-widget_id="G7Z5wGoW">
                        </div>
                        <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                        <!-- BERITA LAINNYA -->
                        <div class="w100fl">
				<div class="ti_1 white">
					<h3>BERITA LAINNYA</h3>
				</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/nasional/politik/zNArzqwb-presiden-lantik-yudo-margono-sebagai-panglima-tni-hari-ini">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/12/19/1515546/7uJyG2WMk3.jpg?w=450" alt="Presiden Lantik Yudo Margono sebagai Panglima TNI Hari Ini">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a>								<h4><a href="https://www.medcom.id/nasional/politik/zNArzqwb-presiden-lantik-yudo-margono-sebagai-panglima-tni-hari-ini">Presiden Lantik Yudo Margono sebagai Panglima TNI Hari Ini</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/olahraga/liga-dunia/9K5aMORK-tekuk-prancis-via-adu-penalti-argentina-juara-piala-dunia-2022">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/12/19/1515545/YwjbJ1DNBl.jpg?w=450" alt="Tekuk Prancis via Adu Penalti, Argentina Juara Piala Dunia 2022">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a>								<h4><a href="https://www.medcom.id/olahraga/liga-dunia/9K5aMORK-tekuk-prancis-via-adu-penalti-argentina-juara-piala-dunia-2022">Tekuk Prancis via Adu Penalti, Argentina Juara Piala Dunia 2022</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/internasional/eropa-amerika/DkqAgPRk-imigran-terus-berdatangan-el-paso-texas-umumkan-status-darurat">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/12/18/1515528/0JQHYnDamb.jpg?w=450" alt="Imigran Terus Berdatangan, El Paso Texas Umumkan Status Darurat">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a>								<h4><a href="https://www.medcom.id/internasional/eropa-amerika/DkqAgPRk-imigran-terus-berdatangan-el-paso-texas-umumkan-status-darurat">Imigran Terus Berdatangan, El Paso Texas Umumkan Status Darurat</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/pendidikan/news-pendidikan/ZkeLeePb-terinspirasi-dari-rektor-unair-jadi-ptnbh-dengan-jumlah-publikasi-ilmiah-terbanyak">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/12/18/1515456/tja7rWHANy.jpeg?w=450" alt="Terinspirasi dari Rektor, Unair Jadi PTNBH dengan Jumlah Publikasi Ilmiah Terbanyak">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a>								<h4><a href="https://www.medcom.id/pendidikan/news-pendidikan/ZkeLeePb-terinspirasi-dari-rektor-unair-jadi-ptnbh-dengan-jumlah-publikasi-ilmiah-terbanyak">Terinspirasi dari Rektor, Unair Jadi PTNBH dengan Jumlah Publikasi Ilmiah Terbanyak</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/ekonomi/bisnis/lKYPZZxk-jangan-khawatir-nonton-final-piala-dunia-2022-dipastikan-tak-ada-gangguan-listrik">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/12/18/1515461/gkubjRmnTC.jpg?w=450" alt="Jangan Khawatir, Nonton Final Piala Dunia 2022 Dipastikan Tak Ada Gangguan Listrik!">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a>								<h4><a href="https://www.medcom.id/ekonomi/bisnis/lKYPZZxk-jangan-khawatir-nonton-final-piala-dunia-2022-dipastikan-tak-ada-gangguan-listrik">Jangan Khawatir, Nonton Final Piala Dunia 2022 Dipastikan Tak Ada Gangguan Listrik!</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/hiburan/selebritas/Wb7aZrPK-bonge-citayam-habiskan-uang-untuk-beli-burung-ada-yang-harga-rp65-juta">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/12/18/1515433/UjVforL3HN.jpg?w=450" alt="Bonge "Citayam" Habiskan Uang untuk Beli Burung, Ada yang Harga Rp65 Juta!">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a>								<h4><a href="https://www.medcom.id/hiburan/selebritas/Wb7aZrPK-bonge-citayam-habiskan-uang-untuk-beli-burung-ada-yang-harga-rp65-juta">Bonge "Citayam" Habiskan Uang untuk Beli Burung, Ada yang Harga Rp65 Juta!</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/teknologi/news-teknologi/0KvL66ob-google-doodle-hari-ini-ikut-penasaran-juara-piala-dunia-2022-argentina-vs-prancis">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/12/18/1515464/pMwgydxJG4.jpg?w=450" alt="Google Doodle Hari Ini Ikut Penasaran Juara Piala Dunia 2022, Argentina vs Prancis">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a>								<h4><a href="https://www.medcom.id/teknologi/news-teknologi/0KvL66ob-google-doodle-hari-ini-ikut-penasaran-juara-piala-dunia-2022-argentina-vs-prancis">Google Doodle Hari Ini Ikut Penasaran Juara Piala Dunia 2022, Argentina vs Prancis</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/otomotif/mobil/GKd2m5Eb-chip-semikonduktor-baru-dikembangkan-demi-atasi-krisis">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/12/18/1515378/cTdS2UNCQX.jpg?w=450" alt="Chip Semikonduktor Baru Dikembangkan Demi Atasi Krisis">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a>								<h4><a href="https://www.medcom.id/otomotif/mobil/GKd2m5Eb-chip-semikonduktor-baru-dikembangkan-demi-atasi-krisis">Chip Semikonduktor Baru Dikembangkan Demi Atasi Krisis</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/properti/news-properti/VNnO122b-lebih-tinggi-dari-gwk-monumen-reog-senilai-rp84-miliar-bakal-dibangun-di-ponorogo">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/12/12/1513321/I1NrkC83BD.jpg?w=450" alt="Lebih Tinggi dari GWK, Monumen Reog Senilai Rp84 Miliar Bakal Dibangun di Ponorogo">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/properti" class="tag2">Properti</a>								<h4><a href="https://www.medcom.id/properti/news-properti/VNnO122b-lebih-tinggi-dari-gwk-monumen-reog-senilai-rp84-miliar-bakal-dibangun-di-ponorogo">Lebih Tinggi dari GWK, Monumen Reog Senilai Rp84 Miliar Bakal Dibangun di Ponorogo</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/rona/kesehatan/akW9eE0N-yuk-simak-6-tips-jaga-stamina-saat-perjalanan-mudik">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/04/27/1419266/v35ejhlsRX.jpg?w=450" alt="Yuk, Simak 6 Tips Jaga Stamina Saat Perjalanan Mudik">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/rona" class="tag2">Rona</a>								<h4><a href="https://www.medcom.id/rona/kesehatan/akW9eE0N-yuk-simak-6-tips-jaga-stamina-saat-perjalanan-mudik">Yuk, Simak 6 Tips Jaga Stamina Saat Perjalanan Mudik</a></h4>
							</div>
						</div>
					</div>
							</div>                        <!-- BERITA LAINNYA -->

                    </div>
                    <div class="r_col">

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase mt10">
                            <!-- /21764741526/Medcom_Dekstop/D_Nas_S1 -->
                            <div class="placeholder" id='div-gpt-ad-1592889939655-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <!-- SOCIAL MEDIA -->
                        <div class="box_9">
	<img height="173" width="410" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/social.jpg" alt="social">
	<div class="text">
		<div class="ti_2">
			<span>FOLLOW US</span>
		</div>
		<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
		<ul>
			<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
			<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
			<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
			<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
		</ul>
	</div>
</div>                        <!-- SOCIAL MEDIA END -->

                        <!-- SHOWCASE ADS -->
                        <div class="banner showcase mt10">
                            <!-- /21764741526/Medcom_Dekstop/D_Nas_S2 -->
                            <div class="placeholder" id='div-gpt-ad-1592890041919-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>
                        <!-- SHOWCASE ADS BANNER -->

                        <div class="banner showcase">
                            <!-- /21764741526/Medcom_Dekstop/D_Nas_S3 -->
                            <div id='div-gpt-ad-1592890190702-0' style='min-width: 300px; min-height: 250px;'>
                            </div>
                        </div>

                        <!-- HOT ISSUE -->
                        <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <h4>HOT ISSUE</h4>
                                </div>
                                <ul class="box_8 numbered">
                                
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/peristiwa/1bVdPxaK-47-3-juta-masyarakat-rentan-dan-umum-tuntas-divaksin-booster">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/12/18/1515426/l6pHY1qnBA.jpg?w=420" alt="47,3 Juta Masyarakat Rentan dan Umum Tuntas Divaksin <i>Booster</i>">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/peristiwa/1bVdPxaK-47-3-juta-masyarakat-rentan-dan-umum-tuntas-divaksin-booster">47,3 Juta Masyarakat Rentan dan Umum Tuntas Divaksin <i>Booster</i></a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/14774/vaksinasi-covid-19"><i class="fa fa-folder"></i> Vaksinasi covid-19</a>
															<button class="bt_follow" data-action="follow" data-value="14774"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/daerah/GKd2mmdb-kemenag-luncurkan-buku-moderasi-beragama-dalam-4-bahasa">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/12/18/1515478/yVDW4bSca5.jpg?w=220" alt="Kemenag Luncurkan Buku Moderasi Beragama dalam 4 Bahasa">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/daerah/GKd2mmdb-kemenag-luncurkan-buku-moderasi-beragama-dalam-4-bahasa">Kemenag Luncurkan Buku Moderasi Beragama dalam 4 Bahasa</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/374/kementerian-agama"><i class="fa fa-folder"></i> Kementerian Agama</a>
															<button class="bt_follow" data-action="follow" data-value="374"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/daerah/eN4qPBWb-bacaleg-nasdem-kenalkan-anies-baswedan-ke-warga-kota-tangerang-lewat-nobar-piala-dunia">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/12/18/1515539/k8tmUvqpYs.jpg?w=220" alt="Bacaleg NasDem Kenalkan Anies Baswedan ke Warga Kota Tangerang Lewat Nobar Piala Dunia">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/daerah/eN4qPBWb-bacaleg-nasdem-kenalkan-anies-baswedan-ke-warga-kota-tangerang-lewat-nobar-piala-dunia">Bacaleg NasDem Kenalkan Anies Baswedan ke Warga Kota Tangerang Lewat Nobar Piala Dunia</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/532/nasdem"><i class="fa fa-folder"></i> NasDem</a>
															<button class="bt_follow" data-action="follow" data-value="532"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/metro/VNxwPP8K-pedagang-pasar-di-sunter-beberkan-kriteria-sosok-pemimpin-2024">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/12/18/1515491/ApscibqkMj.jpeg?w=220" alt="Pedagang Pasar di Sunter Beberkan Kriteria Sosok Pemimpin 2024">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/metro/VNxwPP8K-pedagang-pasar-di-sunter-beberkan-kriteria-sosok-pemimpin-2024">Pedagang Pasar di Sunter Beberkan Kriteria Sosok Pemimpin 2024</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/9945/komunitas"><i class="fa fa-folder"></i> Komunitas</a>
															<button class="bt_follow" data-action="follow" data-value="9945"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/nasional/daerah/eN4qPPrb-bpbd-sebut-garut-utara-rawan-angin-puting-beliung">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2022/12/18/1515483/aJ7U6PMjdC.jpg?w=220" alt="BPBD Sebut Garut Utara Rawan Angin Puting Beliung">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/nasional/daerah/eN4qPPrb-bpbd-sebut-garut-utara-rawan-angin-puting-beliung">BPBD Sebut Garut Utara Rawan Angin Puting Beliung</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/2865/bencana-alam"><i class="fa fa-folder"></i> Bencana alam</a>
															<button class="bt_follow" data-action="follow" data-value="2865"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
                        <!-- HOT ISSUE END-->

                        <div class="banner showcase">
                            <!-- /21764741526/Medcom_Dekstop/D_Nas_S4 -->
                            <div class="placeholder" id='div-gpt-ad-1601561386030-0' style='width: 300px; height: 250px;'>
                            </div>
                        </div>

                        <!-- SUPLEMEN -->
                        <? //=$vsuplemen
                        ?>
                        <!-- SUPPLEMEN END -->

                    </div>
                </div>

            </div>
        </div>
        <!-- CONTENT END -->

        <!-- FOOTER -->
        			<div class="footer" id="footer">
			    <div class="wrap pr">
			        <a class="foot_logo" href="https://www.medcom.id">
			            <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
			        </a>
			        <div class="foot_nav">
			            <ul>
			                <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
			                <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
			                <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
			                <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
			                <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
			                <li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
			                <li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
			                <li><a href="https://www.medcom.id/privacy-policy">Privacy Policy</a></li>
			                <li><a href="http://career.metrotvnews.com/">Karir</a></li>
			            </ul>
			        </div>

			        <div class="w100fl foot_group">
			            <a href="https://www.metrotvnews.com">
			                <img src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews" width="200" height="50">
			            </a>

			            <a href="https://mediaindonesia.com/">
			                <img src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="media indonesia" width="200" height="50">
			            </a>

			            <a href="https://www.lampost.co/">
			                <img src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="Lampung Post" width="200" height="50">
			            </a>

			            <a href="https://www.inibaru.id/">
			                <img src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="Inibaru" width="200" height="50">
			            </a>

			            <a href="https://www.podme.id/">
			                <img src="https://va.medcom.id/2018/default/images/main/podme_light.webp" alt="Podme" width="200" height="50">
			            </a>
			        </div>

			        <div class="w100fl">
			            			            <div class="copyright">Copyright &COPY; 2017 - 2022 Medcom.id, All Rights Reserved. rendering in 0.0487 second [54]</div>
			            <ul class="foot_social">
			                <li><a href="https://www.facebook.com/medcomid" rel="nofollow"><i class="fab fa-facebook"></i></a></li>
			                <li><a href="https://twitter.com/medcom_id" rel="nofollow"><i class="fab fa-twitter"></i></a></li>
			                <li><a href="https://www.instagram.com/medcomid/" rel="nofollow"><i class="fab fa-instagram"></i></a></li>
			                <li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA" rel="nofollow"><i class="fab fa-youtube"></i></a></li>
			                <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia" rel="nofollow"><i class="fab fa-linkedin"></i></a></li>
			            </ul>
			        </div>
			    </div>
			</div>
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W72MGSK"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->        <!-- FOOTER END -->
            </div>

            <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->    <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <span>Peringatan!</span>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
    <? //= $js 
    ?>
    <!-- STICKY HERE -->
    <div class="footer_sticky" id="footer_sticky">
        <div class="footer_sticky_inside">
            <a class="close_button" id="close_button">Close Ads X</a>
            <!-- <img src="https://va.medcom.id/2018/default/images//970x90_dummy.jpg"> -->
            <div id='div-gpt-ad-1593427069593-0' style='width: 970px; height: 90px;'>
                <script>
                    setTimeout(function() {
                        var a = document.getElementById('footer_sticky').clientHeight;
                        if (a < 40)
                            document.getElementById('close_button').style.display = "none";
                    }, 2500);
                </script>
            </div>
        </div>
    </div>
    <!-- STICKY END -->

    <!-- GPT AdSlot 1 for Ad unit 'D_Nus_Sky1/OOP' ### Size: Out of Page -->
    <div id='div-gpt-ad-oop'>
        <!-- <script>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-oop');
            });
        </script> -->
    </div>
    <!-- End AdSlot 1 -->
    <script>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</script>

    <!-- ADOP Script -->
    <div id='ADOP_V_uo61LvIPAX' style='height:0;'></div>
    <script src='https://compasscdn.adop.cc/js/adop_new_collapse_width100_0.0.1.js' data-id='ADOP_V_uo61LvIPAX' data-width='300' data-height='250' data-type='re' data-zone='7d805ad2-b7e6-4668-adcf-357d572f5557' data-fl='Y' data-margin='0,100,0,0' data-fl-width='300' data-loc='rb'></script>
    </script>
    <!-- End Script -->
</body>

</html>