<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>MA: Kalau Mau Praperadilan, Jangan Menghindari Hukum</title>
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="fb:pages" content="1103901696379784" />
<meta property="og:title" content="MA: Kalau Mau Praperadilan, Jangan Menghindari Hukum" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.medcom.id/nasional/hukum/GNlADZPb-ma-kalau-mau-praperadilan-jangan-menghindari-hukum" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2018/04/01/853663/Wsd2ClYxXE.jpg?w=720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="1522581747" />
<meta property="og:description" content="MA menekankan bagi yang ingin menggunakan haknya harus menghormati hukum.&nbsp;" />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="medcom.id" />
<meta property="twitter:title" content="MA: Kalau Mau Praperadilan, Jangan Menghindari Hukum" />
<meta property="twitter:description" content="MA: Kalau Mau Praperadilan, Jangan Menghindari Hukum, Praperadilan" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2018/04/01/853663/Wsd2ClYxXE.jpg?w=720" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="initial-scale=1.0, user-scalable=no">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#064b7e">
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<meta name="description" content="MA: Kalau Mau Praperadilan, Jangan Menghindari Hukum" />
<meta name="keywords" content="MA: Kalau Mau Praperadilan, Jangan Menghindari Hukum, Praperadilan" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="https://www.medcom.id/amp/GNlADZPb-ma-kalau-mau-praperadilan-jangan-menghindari-hukum">
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/main.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/animations.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/jquery.mCustomScrollbar.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/detail.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:700" />

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nasional/Dekstop_Nasional_Billboard01', [970, 90], 'div-gpt-ad-1520310511230-0').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nasional/Dekstop_Nasional_Billboard02', [970, 90], 'div-gpt-ad-1514359536419-1').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nasional/Dekstop_Nasional_Karpet', [827, 400], 'div-gpt-ad-1514359536419-2').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nasional/Dekstop_Nasional_SC01', [300, 250], 'div-gpt-ad-1514359536419-3').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nasional/Dekstop_Nasional_SC02', [300, 250], 'div-gpt-ad-1514359536419-4').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nasional/Dekstop_Nasional_SC03', [300, 250], 'div-gpt-ad-1514359536419-5').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Nasional/Dekstop_Nasional_OTP', [800, 600], 'div-gpt-ad-1515057949963-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "MA: Kalau Mau Praperadilan, Jangan Menghindari Hukum",
  "image": [
    "https://cdn.medcom.id/images/content/2018/04/01/853663/Wsd2ClYxXE.jpg"
   ],
  "datePublished": "2018-04-01 17:16:29",
  "dateModified": "2018-04-01 17:16:29",
  "author": {
    "@type": "Person",
    "name": "Yogi Bayu Aji" 
  },
   "publisher": {
    "@type": "Organization",
    "name": "Medcom.id",
    "logo": {
      "@type": "ImageObject",
      "url": "https://va.medcom.id/login/images/lg_login.png"
    }
  },
  "description": "MA menekankan bagi yang ingin menggunakan haknya harus menghormati hukum.&nbsp;"
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.medcom.id",
      "name": "medcom.id"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.medcom.id/nasional",
      "name": "Nasional"
    }
  }]
}
</script></head>
<body>
        <div id="nav" class="slide_menu">
            <div class="footer-scroll">
            <div class="fl_wfull pc20 bcd5d5d5">
                <ul>
                    <li class="ico ls_icon"><a href="https://video.medcom.id/streaming" title="live TV">Live TV</a></li>
                    <li class="ico ls_icon"><a href="https://m.medcom.id/radio" title="Radio Streaming">Radio Streaming</a></li>
                    <li><a href="https://www.medcom.id/cn" title="Mandarin">Mandarin</a></li>
                    <li><a href="https://www.medcom.id/english" title="English">English</a></li>
                </ul>
            </div>
            <!--div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">WHAT'S NEW</div>
                <div class="two_col">
                    <ul>
                        <li><a href="#" title="Pilkada 2017">Pilkada 2017</a></li>
                        <li><a href="#" title="Ramadan">Ramadan</a></li>
                        <li><a href="#" title="Piala AFF 2017">Piala AFF 2017</a></li>
                        <li><a href="#" title="OSC">OSC</a></li>
                    </ul>
                </div>
            </div-->
            <div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">KANAL</div>
                                <div class="two_col">
                    <ul>
						<li ><a href="https://www.medcom.id" title="Medcom.id">Home</a></li>
					                        <li class="here"><a href="https://www.medcom.id/nasional">Nasional</a></li>
                                            <li ><a href="https://nusantara.medcom.id">Nusantara</a></li>
                                            <li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
                                            <li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
                                            <li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
                                            <li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
                                            <li ><a href="https://www.medcom.id/bola">Bola</a></li>
                                            <li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
                                            <li ><a href="https://www.medcom.id/rona">Rona</a></li>
                                        </ul>
                </div>
                <div class="two_col">
                    <ul>
					                        <li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
                                            <li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
                                            <li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
                                            <li ><a href="https://www.medcom.id/properti">Properti</a></li>
                                            <li><a href="https://www.medcom.id/grafis" title="Grafis">Grafis</a></li>
                        <li><a href="https://www.medcom.id/foto" title="Foto">Foto</a></li>
                        <li><a href="https://video.medcom.id/" title="Video">Video</a></li>
						<li><a href="https://www.medcom.id/oase" title="Oase">Oase</a></li>
						<li><a href="https://www.medcom.id/medcom-files" title="Medcom Files">Medcom Files</a></li>
                    </ul>
                </div>
            </div>
            <div class="fl_wfull pac20">
                <div class="two_col">
                    <div class="nav_ti pc16">INDEX</div>
                    <ul>
                        <li><a href="https://www.medcom.id/index/rekomendasi" title="Berita Pilihan">Berita Pilihan</a></li>
                        <li><a href="https://www.medcom.id/index/popular" title="Most Popular">Most Popular</a></li>
                        <li><a href="https://video.medcom.id/hot_video" title="Hot Video">Hot Video</a></li>
                        <li><a href="https://video.medcom.id/popular" title="Popular Video">Popular Video</a></li>
                    </ul>
                </div>
                <div class="two_col">
                    <div class="nav_ti pc16">OTHERS</div>
                    <ul>
                        <li><a href="https://www.medcom.id/brandconnect" title="Brandconnect">Brandconnect</a></li>
                        <li><a href="https://www.medcom.id/profile" title="Profil">Profil</a></li>
                        <li ><a href="https://www.medcom.id/cards" title="Cards">Cards</a></li>
                        <li ><a href="https://www.medcom.id/index" title="Index">Index</a></li>
                        
                    </ul>
                </div>
            </div>
			
			<div class="fl_wfull pac20 bcd5d5d5">
				<div class="nav_ti">Download Our Apps</div>
				<div class="two_col">
					<a class="app_bt" href="https://play.google.com/store/apps/details?id=id.medcom.apps">
						<img src="https://va.medcom.id/default/images/main/android_sq.png" alt="">
						<span>Android</span>
					</a>
				</div>
				<div class="two_col">
					<a class="app_bt" href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8">
						<img src="https://va.medcom.id/default/images/main/apple_sq.png" alt="">
						<span>iOS</span>
					</a>
				</div>
			</div>
			
            <!--div class="fl_wfull pa20">
                <div class="part">
                    <form>
                        <input class="inp_text3" type="text" placeholder="your email here..."/>
                        <input class="inp_submit2" type="submit" value="subscribe"/>
                    </form>
                </div>
            </div-->
            <div class="fl_wfull pac20 bcd5d5d5">
                <ul class="center_list">
                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><img src="https://va.medcom.id/default/images/main/fb.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><img src="https://va.medcom.id/default/images/main/tw.png" alt="Twitter"></a></li>
                    <!--li><a href="https://plus.google.com/+MetrotvnewsOfficial" title="Google Plus"><img src="https://va.medcom.id/default/images/main/gplus.png" alt="Google Plus"></a></li-->
                    <li><a href="https://www.instagram.com/medcomid/" title="Instagram"><img src="https://va.medcom.id/default/images/main/ig.png" alt="Instagram"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="Youtube"><img src="https://va.medcom.id/default/images/main/youtube.png" alt="Youtube"></a></li>
                </ul>
            </div>
            <div class="fl_wfull pac20">
                <ul class="left_list">
                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
					<li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
					<li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
					<li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
					<li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
					<li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                </ul>
            </div>
            </div>
        </div>        <!-- MENU -->
        <!-- BANNER  970
        <div class="fl wfull banner970">
            <img src="https://va.medcom.id/default/images/banner970x70.jpg" alt="banner" width="970"/>
        </div>
         BANNER 970 END-->
        <div class="menu">
            <div class="frame">
                <div class="wrap">
                    <!-- MENU BAGIAN KIRI -->
                    <div class="fl pr">
                        <div class="nav_bt">
                            <span class="menu_btn"></span>
                            <span class="close_bt"></span>
                        </div>
						
						<ul class="option fl">
							<li class="home"><a href="https://www.medcom.id" title="Home"><img src="https://va.medcom.id/default/images/main/ic_head_medcom.png" alt="home"/></a></li>
						</ul>
												<div id="fluidmenu">
							<ul class="option fl">
																	<li class="act"><a href="https://www.medcom.id/nasional">Nasional</a></li>
																	<li ><a href="https://nusantara.medcom.id">Nusantara</a></li>
																	<li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
																	<li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
																	<li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
																	<li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
																	<li ><a href="https://www.medcom.id/bola">Bola</a></li>
																	<li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
																	<li ><a href="https://www.medcom.id/rona">Rona</a></li>
																	<li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
																	<li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
																	<li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
																	<li ><a href="https://www.medcom.id/properti">Properti</a></li>
															</ul>
						</div>
						<!-- CONTROL MENU -->
						<div class="controls">
							<button class="toStart"><i class="fa fa-angle-left"></i></button>
							<button class="toEnd"><i class="fa fa-angle-right"></i></button>
						</div>
						<!-- CONTROL MENU END -->	
                    </div>
                    <!-- MENU BAGIAN KIRI END -->

                    <!-- MENU BAGIAN KANAN -->
                    <div class="sr fr pr">
					 <a class="menu_bc fr" href="https://www.medcom.id/brandconnect">
						<img src="https://va.medcom.id/default/images/main/bc.png" alt=""/>
					</a>
                        <!--div id="account">
							<ul class="fl">
								<li>
									<a class="bt_login" href="https://member.medcom.id" title="Login">
										<span class="fa fa-user"></span>
									</a>
								</li>
							</ul>
						</div-->
                        
                        
                        <div id="sb-search" class="sb-search">
                            <form action="https://www.medcom.id/search" method="post">
                                <input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="search" id="search">
                                <input class="sb-search-submit" type="submit" value="">
                                <span class="sb-icon-search"></span>
                            </form>
                        </div>
                    </div>
                    <!-- MENU BAGIAN KANAN END -->
                </div>                
            </div>
        </div>        <!-- MENU END -->

        <div id="content" class="wfull">
			<!-- TOP -->
            <div class="top">
                <!-- MENU INFO -->
                <div class="menu_info">
                    <!-- INFO MEDCOM -->
                    <a href="https://www.medcom.id/nasional/" class="lg_medcom" title="Medcom.id"><img src="https://va.medcom.id/default/images/kanal_nasional/lg_kanal_nasional.png" alt="Medcom.id"/></a>
                    <ul>
                        <li class="lgg">
                            <a href="#" title="edition" id="bhs"><strong>Kanal</strong> Indonesia <i class="fa  fa-caret-down"></i></a>
                            <div class="edition">
                                <a href="https://www.medcom.id" title="Kanal Indonesia">Kanal Indonesia</a>
                                <a href="https://www.medcom.id/english" title="Kanal Inggris">Kanal Inggris</a>
                                <a href="https://www.medcom.id/cn" title="Kanal Mandarin">Kanal Mandarin</a>
                            </div>
                        </li>
                                                <li><strong>Minggu,</strong><span>01 Apr 2018</span><span id="clc"></span></li>
                        <li><a href="https://www.medcom.id/foto" title="foto"><i class="fa  fa-camera"></i> Foto</a></li>
						<li><a href="https://www.medcom.id/grafis" title="grafis"><i class="fa-area-chart"></i> Grafis</a></li>
						<li><a href="https://video.medcom.id" title="video"><i class="fa  fa-video-camera"></i> Video</a></li>
                    </ul>
						<!-- NOTE -->
						<div class="ticker-wrap">
	<!--div class="ticker-container">
		<div class="ticker-caption">
			<p>Live Streaming<i class="fa  fa-caret-right"></i></p>
		</div>
		<ul>
			<div>
				<li><span>Tolak FPI dan GNPF-MUI, Massa Lintas Ormas di Balikpapan Turun ke Jalan</span></li>
			</div>
			<div>
				<li><span>Ponsel Baterai Jumbo tak Selamanya Berbodi Besar, Lihat ASUS ZenFone 3 Max</span></li>
			</div>
		</ul>
	</div-->
</div>						<!-- NOTE END -->
                    <!-- INFO MEDCOM END -->
                </div>
                <!--BANNER  970-->
                <div class="fl_wfull banner970 mc20">
                    <div class="block">
                        <!-- Billboard01 -->
                        <div id='div-gpt-ad-1520310511230-0' style='margin: auto;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520310511230-0'); });
                        </script>
                        </div>
                    </div>
                </div>
                <!-- BANNER 970 END-->            
            </div>
            <!-- TOP END -->
            <div class="frame">
                <div class="wrap">
                    <!-- HOT NEWS -->
                    <div class="oth">
	<ul class="style_4">
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/01/853685/7EakKZ8SI1.jpg?w=300" alt="Uji Coba Underpass Matraman Ditunda"/>
			</div>
			<h2><a href="https://www.medcom.id/nasional/metro/0kp2GRRN-uji-coba-underpass-matraman-ditunda" title="Uji Coba Underpass Matraman Ditunda">Uji Coba Underpass Matraman Ditunda</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/01/853657/fi0Vbs1ELd.jpg?w=300" alt="MA Larang Tersangka DPO Ajukan Praperadilan"/>
			</div>
			<h2><a href="https://www.medcom.id/nasional/hukum/ob3Vn80N-ma-larang-tersangka-dpo-ajukan-praperadilan" title="MA Larang Tersangka DPO Ajukan Praperadilan">MA Larang Tersangka DPO Ajukan Praperadilan</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/01/853640/qJmH8OGp0Y.jpg?w=300" alt="Tjahjo: Tidak Etis Saya Bicara Cawapres Jokowi"/>
			</div>
			<h2><a href="https://www.medcom.id/nasional/politik/xkEn755K-tjahjo-tidak-etis-saya-bicara-cawapres-jokowi" title="Tjahjo: Tidak Etis Saya Bicara Cawapres Jokowi">Tjahjo: Tidak Etis Saya Bicara Cawapres Jokowi</a></h2>
		</li>
		</ul>
</div>                    <!-- HOT NEWS END -->
                    <!-- DETAIL INFO -->
                    					<div class="detail_head fl_wfull mc20">
						
					
										
                        <div class="subt"></div>
                        <h1>MA: Kalau Mau Praperadilan, Jangan Menghindari Hukum</h1>
                        <div class="detail_info fl_wfull">
                            <div class="det fl_wfull">
                                <div class="reg fl">Yogi Bayu Aji <span>&bull;</span> 01 April 2018 17:16 WIB</div>
                                <a class="topik fr" href="https://www.medcom.id/cards/6379-praperadilan" title="praperadilan"><i class="fa fa-files-o"></i>praperadilan</a>							</div>
                        </div>
                    </div>                    <!-- DETAIL INFO END -->
                </div>
                <div class="wrap">
                    <div class="fl" data-sticky_parent>
                    <div class="left">
                        <!--DETAIL START-->
                        <div class="detail fl_wfull">
                            <!--NAVIGATION-->
                            <!-- <div class="nav_bt border1 fl ticker_side">
	<ul class="nav_det">
		<li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
		<li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
		<li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
		<li><a href="#" title="bookmark"><i class="fa fa-facebook popup"></i></a></li>
		<li><a href="https://twitter.com/share" class="fa fa-twitter popup" data-show-count="false"></a></li>
	</ul>
</div> -->
 <div class="nav_bt border1 fl ticker_side">
                    <ul class="nav_det">
                        <li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
                        <li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
                        <li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/nasional/hukum/GNlADZPb-ma-kalau-mau-praperadilan-jangan-menghindari-hukum?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" class="fa fa-facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=MA%3A+Kalau+Mau+Praperadilan%2C+Jangan+Menghindari+Hukum+https%3A%2F%2Fmedcom.id%2Fs%2FGNlADZPb+via+%40medcom_id+' title="Share Me on Twitter!" class="fa fa-twitter popup" data-show-count="false"></a></li>
                    </ul>
                </div>                            <!--NAVIGATION END-->
                            <!-- ISI DETAIL -->
							<div class="fill">
								
	<div class="page">
		<img src="https://cdn.medcom.id/images/content/2018/04/01/853663/Wsd2ClYxXE.jpg" alt="MA: Kalau Mau Praperadilan, Jangan Menghindari Hukum"/>
		<div class="caption">
			Ilustrasi: Pengadilan. Foto: MI/Susanto.		</div>
		<strong>Jakarta: </strong>Mahkamah Agung (MA) melarang tersangka dalam status daftar pencarian orang (DPO) mengajukan praperadilan. MA menekankan bagi yang ingin menggunakan hak ini harus menghormati hukum.&nbsp;<br /><br />
"Kalau mau gunakan upaya hukum, jangan hindari hukum," kata Suhadi, juru bicara MA, kepada <em>Medcom.id,</em> Minggu, 1 Maret 2018.<br /><br />
Masalah ini termaktub dalam Surat Edaran MA (SEMA) Nomor 1 Tahun 2018 tentang Larangan Pengajuan Praperadilan bagi Tersangka yang Melarikan Diri atau Sedang dalam Status DPO. Aturan ini dikeluarkan Jumat, 23 Maret 2018.
<div class="border1 detail_related">
	<div class="ti">
		<a href="#" title="Berita Pilihan">BERITA TERKAIT</a>
	</div>
	
	<ul class="fl wfull">
			<li><a href="https://video.medcom.id/headline-news/lKYEyWPK-ma-buronan-dilarang-ajukan-praperadilan">MA: Buronan Dilarang Ajukan Praperadilan</a></li>
			<li><a href="https://www.medcom.id/nasional/hukum/ob3Vn80N-ma-larang-tersangka-dpo-ajukan-praperadilan">MA Larang Tersangka DPO Ajukan Praperadilan</a></li>
			<li><a href="https://www.medcom.id/nasional/hukum/PNgJ3L0K-saksi-dinilai-tak-punya-dasar-ajukan-gugatan-praperadilan">Saksi Dinilai tak Punya Dasar Ajukan Gugatan Praperadilan</a></li>
		
		<li>
			<a href="https://www.medcom.id/brandconnect" class="brand" title="brandconnect">Brandconnect</a>
			<a href="https://www.medcom.id/otomotif/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja">Pebalap Jonathan Rea Bertemu Konsumen Kawasaki Ninja</a>
		</li>
	</ul>
</div>
		
	
	
	
	<div class="parallax_wrap">
		<div class="parallax_clip">
			<div class="parallax_fixed">
				<div class="parallax_content">
					<div id="div-gpt-ad-1514359536419-2" style="height:400px; width:827px;">
						<script>
							googletag.cmd.push(function() { googletag.display("div-gpt-ad-1514359536419-2"); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</div><br /><br />
Menurut dia, MA melihat adanya kecenderungan pengajuan praperadilan setelah Mahkamah Konstitusi (MK) pada 2015 memutuskan penetapan tersangka sebagai objek praperadilan. "Berarti banyak kemungkinan orang mengajukan praperadilan."<br /><br />
<strong>Baca: </strong><a href="https://www.medcom.id/nasional/hukum/ob3Vn80N-ma-larang-tersangka-dpo-ajukan-praperadilan">MA Larang Tersangka DPO Ajukan Praperadilan</a><br /><br />
Suhadi menjelaskan sikap tegas terhadap seorang DPO juga telah MA tekankan pada pengajuan peninjauan kembali (PK). Ini diatur dalam SEMA Nomor 1 Tahun 2012 tentang Pengajuan Permohonan PK dalam Perkara Pidana.&nbsp;<br /><br />
"Jadi, pemohon PK harus datang sendiri ke pengadilan. Dalam arti, dia tidak melarikan diri," jelas dia.&nbsp;<br /><br />
<iframe class="embedv" width="560" height="315" src="https://www.medcom.id/embed/ZkeQvBPk" allowfullscreen></iframe><br />
<br /><br />			<br/><br/>(OGI)</p>    
		<ul class="chn">
		<li><a href="https://www.medcom.id/category/hukum" title="Hukum">Hukum</a></li>		</ul>
	</div>
	
	
								<div class="related_news box_grey fl p20">
	<div class="ti">
		<span>BACA JUGA</span>
	</div>
	<ul class="style_2">
			<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/04/01/853692/U3NQX5lSpy.jpg?w=220" alt="Prabowo Sebut Ekonomi Indonesia Belum Sejahterakan Rakyat"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/nasional/politik/JKRnx67K-prabowo-sebut-ekonomi-indonesia-belum-sejahterakan-rakyat" title="Prabowo Sebut Ekonomi Indonesia Belum Sejahterakan Rakyat">Prabowo Sebut Ekonomi Indonesia Belum Sejahterakan Rakyat</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/nasional/" title="Nasional">Nasional</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/1121-partai gerindra" title="partai gerindra"><i class="fa fa-files-o"></i>partai gerindra</a>		   </div>
			<p>Ia kembali menyinggung banyak kekayaan alam Indonesia yang dikuasai asing.&nbsp;</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/04/01/853685/7EakKZ8SI1.jpg?w=220" alt="Uji Coba Underpass Matraman Ditunda"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/nasional/metro/0kp2GRRN-uji-coba-underpass-matraman-ditunda" title="Uji Coba Underpass Matraman Ditunda">Uji Coba Underpass Matraman Ditunda</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/nasional/" title="Nasional">Nasional</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/9394-proyek underpass" title="proyek underpass"><i class="fa fa-files-o"></i>proyek underpass</a>		   </div>
			<p>Jalur tersebut belum ditinjau dan disosialisasikan.</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/04/01/853677/vPr2pJo7sc.jpg?w=220" alt="Ketua KIP Lhokseumawe Dicokok karena Narkoba"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/nasional/peristiwa/Wb7Jl6rN-ketua-kip-lhokseumawe-dicokok-karena-narkoba" title="Ketua KIP Lhokseumawe Dicokok karena Narkoba">Ketua KIP Lhokseumawe Dicokok karena Narkoba</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/nasional/" title="Nasional">Nasional</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/247-kpu" title="kpu"><i class="fa fa-files-o"></i>kpu</a>		   </div>
			<p>Syahril diduga menggunakan narkoba jenis sabu-sabu.</p>
		</li>
			
	</ul>
</div>
																<div class="bl">
	<div class="ti mc20">
		<span>BERITA LAINNYA</span>
	</div>
	<ul class="berita_l">
	
	
		
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/01/853688/jLmEn9Q72x.jpg?w=370" alt="Rusia Tuduh Barat Berusaha Gagalkan Piala Dunia via Skripal">
				<span><a href="https://www.medcom.id/internasional" title="Internasional">Internasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/internasional/eropa/4KZ40y0b-rusia-tuduh-barat-berusaha-gagalkan-piala-dunia-via-skripal" title="Rusia Tuduh Barat Berusaha Gagalkan Piala Dunia via Skripal">Rusia Tuduh Barat Berusaha Gagalkan Piala Dunia via Skripal</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/3471-inggris" title="inggris"><i class="fa fa-files-o"></i>inggris</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/01/853686/ZXcpk423lV.jpg?w=370" alt="PSIS Ditahan Imbang Bali United">
				<span><a href="https://www.medcom.id/bola" title="Bola">Bola</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/bola/liga-indonesia/yKX9ln0N-psis-ditahan-imbang-bali-united" title="PSIS Ditahan Imbang Bali United">PSIS Ditahan Imbang Bali United</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/10059-liga-1-indonesia" title="liga 1 indonesia"><i class="fa fa-files-o"></i>liga 1 indonesia</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/01/853685/7EakKZ8SI1.jpg?w=370" alt="Uji Coba Underpass Matraman Ditunda">
				<span><a href="https://www.medcom.id/nasional" title="Nasional">Nasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/nasional/metro/0kp2GRRN-uji-coba-underpass-matraman-ditunda" title="Uji Coba Underpass Matraman Ditunda">Uji Coba Underpass Matraman Ditunda</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/9394-proyek-underpass" title="proyek underpass"><i class="fa fa-files-o"></i>proyek underpass</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/01/853680/tKDVuYx9yr.jpg?w=370" alt="Niantic Bayar Rp21,7 Miliar Demi Selesaikan Tuntutan">
				<span><a href="https://www.medcom.id/teknologi" title="Teknologi">Teknologi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/teknologi/game/GNGqvRdk-niantic-bayar-rp21-7-miliar-demi-selesaikan-tuntutan" title="Niantic Bayar Rp21,7 Miliar Demi Selesaikan Tuntutan">Niantic Bayar Rp21,7 Miliar Demi Selesaikan Tuntutan</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2732-games" title="games"><i class="fa fa-files-o"></i>games</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/01/853679/f65wHcsg8l.JPG?w=370" alt="Ada Harapan dalam Perundingan Dagang Tiongkok-AS">
				<span><a href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/ekonomi/globals/8N0VpW5k-ada-harapan-dalam-perundingan-dagang-tiongkok-as" title="Ada Harapan dalam Perundingan Dagang Tiongkok-AS">Ada Harapan dalam Perundingan Dagang Tiongkok-AS</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11112-perang-dagang" title="Perang dagang"><i class="fa fa-files-o"></i>Perang dagang</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/01/853662/hEzyPlC74t.jpg?w=370" alt="Tiga Wakil Indonesia Gagal Tembus Final">
				<span><a href="https://www.medcom.id/olahraga" title="Olahraga">Olahraga</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/olahraga/bulutangkis/8kor7xMb-tiga-wakil-indonesia-gagal-tembus-final" title="Tiga Wakil Indonesia Gagal Tembus Final">Tiga Wakil Indonesia Gagal Tembus Final</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/155-bulu-tangkis" title="bulu tangkis"><i class="fa fa-files-o"></i>bulu tangkis</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/01/853658/ehQCN5Xyzc.jpg?w=370" alt="Ketahui Penyebab Gangguan Pencernaan setelah Berolahraga">
				<span><a href="https://www.medcom.id/rona" title="Rona">Rona</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/rona/kesehatan/gNQn9Q5b-ketahui-penyebab-gangguan-pencernaan-setelah-berolahraga" title="Ketahui Penyebab Gangguan Pencernaan setelah Berolahraga">Ketahui Penyebab Gangguan Pencernaan setelah Berolahraga</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/248-kesehatan" title="kesehatan"><i class="fa fa-files-o"></i>kesehatan</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/31/853347/MReyz07oUF.jpg?w=370" alt="Tingkat Kegelapan Ideal Kaca Film di Mobil">
				<span><a href="https://www.medcom.id/otomotif" title="Otomotif">Otomotif</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/otomotif/tips-otomotif/VNx7VPqK-tingkat-kegelapan-ideal-kaca-film-di-mobil" title="Tingkat Kegelapan Ideal Kaca Film di Mobil">Tingkat Kegelapan Ideal Kaca Film di Mobil</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/8754-tips-knowledge" title="tips knowledge"><i class="fa fa-files-o"></i>tips knowledge</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/04/01/853633/3RxtWsyYgF.jpg?w=370" alt="Sudut, Kisah Inspiratif dari Para Seniman">
				<span><a href="https://www.medcom.id/hiburan" title="Hiburan">Hiburan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/hiburan/film/Wb7Jl1rN-sudut-kisah-inspiratif-dari-para-seniman" title="Sudut, Kisah Inspiratif dari Para Seniman">Sudut, Kisah Inspiratif dari Para Seniman</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/4417-film-dokumenter" title="film dokumenter"><i class="fa fa-files-o"></i>film dokumenter</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/31/853307/1HnLXvJy9Z.jpg?w=370" alt="Risma bakal Keliling dan Menginap di Rumah Warga">
				<span><a href="https://www.medcom.id/pilkada" title="Pilkada">Pilkada</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pilkada/news-pilkada/yNLdoVPN-risma-bakal-keliling-dan-menginap-di-rumah-warga" title="Risma bakal Keliling dan Menginap di Rumah Warga">Risma bakal Keliling dan Menginap di Rumah Warga</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6912-pilkada-serentak" title="pilkada serentak"><i class="fa fa-files-o"></i>pilkada serentak</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/29/852794/e1b2Pvk7IG.jpg?w=370" alt="Pengembang Asing Berdatangan, Apa Faedahnya?">
				<span><a href="https://www.medcom.id/properti" title="Properti">Properti</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/properti/news-properti/5b2Vpynb-pengembang-asing-berdatangan-apa-faedahnya" title="Pengembang Asing Berdatangan, Apa Faedahnya?">Pengembang Asing Berdatangan, Apa Faedahnya?</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/5650-bisnis-properti" title="bisnis properti"><i class="fa fa-files-o"></i>bisnis properti</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/03/28/852114/ZYW8nwGRs7.jpg?w=370" alt="Sistem <i>Coding</i> di Sekolah Bisa Tumbuhkan Keterampilan Siswa">
				<span><a href="https://www.medcom.id/pendidikan" title="Pendidikan">Pendidikan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pendidikan/news-pendidikan/gNQn9Ynb-sistem-coding-di-sekolah-bisa-tumbuhkan-keterampilan-siswa" title="Sistem <i>Coding</i> di Sekolah Bisa Tumbuhkan Keterampilan Siswa">Sistem <i>Coding</i> di Sekolah Bisa Tumbuhkan Keterampilan Siswa</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/306-pendidikan" title="pendidikan"><i class="fa fa-files-o"></i>pendidikan</a>			   </div>
			</div>
		</li>
		
			</ul>
</div>							</div>
                            <!-- ISI DETAIL END -->
                        </div>
                        <!--DETAIL END-->
                    </div>
                    <div class="right">
						<!--BANNER 300-->
                        <div class="banner300b">
                                <div id='div-gpt-ad-1514359536419-3'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514359536419-3'); });
                                </script>
                                </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--BERITA PILIHAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>BERITA PILIHAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/03/22/848825/uBMRK0Awmb.jpg?w=150" alt="Jokowi Tertawa Indonesia Disebut Bubar di 2030"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/nasional/politik/0k8Lxrdk-jokowi-tertawa-indonesia-disebut-bubar-di-2030" title="Jokowi Tertawa Indonesia Disebut Bubar di 2030">Jokowi Tertawa Indonesia Disebut Bubar di 2030</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/4228-presiden-jokowi" title="presiden jokowi"><i class="fa fa-files-o"></i>presiden jokowi</a>				</div>
								<ul class="related">
										<li><a href="https://video.medcom.id/metro-news/nN95lPjN-jokowi-jalan-santai-di-car-free-day-solo" title="Jokowi Jalan Santai di Car Free Day Solo">Jokowi Jalan Santai di Car Free Day Solo</a></li>	
										<li><a href="https://www.medcom.id/nasional/peristiwa/VNx7VpBK-jokowi-ajak-keluarga-santap-soto-legendaris-solo" title="Jokowi Ajak Keluarga Santap Soto 'Legendaris' Solo">Jokowi Ajak Keluarga Santap Soto 'Legendaris' Solo</a></li>	
										<li><a href="https://www.medcom.id/nasional/peristiwa/ybDOvPmN-wisata-kuliner-ala-presiden-di-libur-panjang-akhir-pekan" title="Wisata Kuliner ala Presiden di Libur Panjang Akhir Pekan">Wisata Kuliner ala Presiden di Libur Panjang Akhir Pekan</a></li>	
									</ul>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/03/22/848817/LNKWBv18i7.jpg?w=150" alt="Pengamat: Ada Sesuatu di Partai Golkar"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/nasional/politik/lKYXG8xk-pengamat-ada-sesuatu-di-partai-golkar" title="Pengamat: Ada Sesuatu di Partai Golkar">Pengamat: Ada Sesuatu di Partai Golkar</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/2165-golkar" title="golkar"><i class="fa fa-files-o"></i>golkar</a>				</div>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/03/22/848822/HVUmlzFpeb.jpg?w=150" alt="<i>Politisi Pindah ke NasDem karena Rasa Nyaman</i>"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/nasional/politik/akWyd1XN-politisi-pindah-ke-nasdem-karena-rasa-nyaman" title="<i>Politisi Pindah ke NasDem karena Rasa Nyaman</i>"><i>Politisi Pindah ke NasDem karena Rasa Nyaman</i></a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/57-partai-nasdem" title="partai nasdem"><i class="fa fa-files-o"></i>partai nasdem</a>				</div>
							</li>
					    
		</ul>
</div>
                        <!--BERITA PILIHAN END-->
                        <!--BANNER 300-->
                        <div class="banner300">
                                <div id='div-gpt-ad-1514359536419-4'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514359536419-4'); });
                                </script>
                                </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--METRO CONNECT-->
                        				<div class="metro_connect bound">
					<div class="ti mc20">
						<span>FOLLOW US</span>
					</div>
					<ul class="style_7">
						<li>
							<a href="https://www.facebook.com/medcomid" title="FACEBOOK">
								<span class="ctr">
									<i class="fa fa-facebook"></i>
									<span>FACEBOOK</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/medcom_id" title="TWITTER">
								<span class="ctr">
									<i class="fa fa-twitter"></i>
									<span>TWITTER</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="YOUTUBE">
								<span class="ctr">
									<i class="fa fa-youtube"></i>
									<span>YOUTUBE</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.instagram.com/medcomid/" title="INSTAGRAM">
								<span class="ctr">
									<i class="fa fa-instagram"></i>
									<span>INSTAGRAM</span>
								</span>
							</a>
						</li>
					</ul>
				</div>                        <!--METRO CONNECT END-->
                        <!--MOST POPULAR-->
                        						<div class="most_popular hm">
                            <div class="ti">
                                <span>MOST POPULAR</span>                      
                            </div>
                            <div class="this_most">
                                <ul id="most_1" class="most_content border1 style_5">
									                                    <li>
                                        <div class="no">1</div>
                                        <h2><a href="https://www.medcom.id/nasional/politik/8kor7oRb-surya-paloh-sarankan-fadli-zon-tinggal-di-rusia" title="Surya Paloh Sarankan Fadli Zon Tinggal di Rusia">Surya Paloh Sarankan Fadli Zon Tinggal di Rusia</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/04/01/853562/auFi3U6Ld2.jpg?w=110" alt="Surya Paloh Sarankan Fadli Zon Tinggal di Rusia"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">2</div>
                                        <h2><a href="https://www.medcom.id/nasional/peristiwa/yKX9ld6N-uskup-agung-tolak-komentari-perayaan-paskah-di-monas" title="Uskup Agung Tolak Komentari Perayaan Paskah di Monas">Uskup Agung Tolak Komentari Perayaan Paskah di Monas</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/04/01/853586/ruPZKsNkjI.jpg?w=110" alt="Uskup Agung Tolak Komentari Perayaan Paskah di Monas"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">3</div>
                                        <h2><a href="https://www.medcom.id/nasional/peristiwa/VNx7VpBK-jokowi-ajak-keluarga-santap-soto-legendaris-solo" title="Jokowi Ajak Keluarga Santap Soto 'Legendaris' Solo">Jokowi Ajak Keluarga Santap Soto 'Legendaris' Solo</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/04/01/853603/6tnsU2f5kp.jpeg?w=110" alt="Jokowi Ajak Keluarga Santap Soto 'Legendaris' Solo"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">4</div>
                                        <h2><a href="https://www.medcom.id/nasional/politik/DkqLnv4b-gatot-nurmantyo-resmi-pensiun-dari-tni" title="Gatot Nurmantyo Resmi Pensiun dari TNI">Gatot Nurmantyo Resmi Pensiun dari TNI</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/04/01/853572/ok2SZeLMFE.jpg?w=110" alt="Gatot Nurmantyo Resmi Pensiun dari TNI"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">5</div>
                                        <h2><a href="https://www.medcom.id/nasional/peristiwa/ObzdXl1K-uskup-agung-jakarta-singgung-penyalahgunaan-agama" title="Uskup Agung Jakarta Singgung Penyalahgunaan Agama">Uskup Agung Jakarta Singgung Penyalahgunaan Agama</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/04/01/853554/1ydbKzgFqs.jpg?w=110" alt="Uskup Agung Jakarta Singgung Penyalahgunaan Agama"/>
                                        </div> 
                                    </li>
									                                </ul>
                                
                            </div>
                        </div>                        <!--MOST POPULAR END-->
                        <!--BANNER 300-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1514359536419-5'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514359536419-5'); });
                            </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--HOT VIDEO-->
                        <div class="hot_video hm">
                            <div class="ti">
                                <ul class="video_menu">
                                    <li class="current"><a href="#video_1">HOT</a></li>
                                    <li><a href="#video_2"><span> / </span>POPULAR</a></li>
                                </ul>     
                                <span>VIDEO</span>
                            </div>
                            <div class="this_most">
                                <ul id="video_1" class="video_content border1 style_5">
								
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/metro-news/nbw78Vmb-rumah-mewah-milik-bos-abu-tours-disita-polisi" title="Rumah Mewah Milik Bos Abu Tours Disita Polisi">Rumah Mewah Milik Bos Abu Tours Disita Polisi</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/04/01/853597/6EQbyaRVc9.jpg?w=110" alt="Rumah Mewah Milik Bos Abu Tours Disita Polisi"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/metro-news/GKdWvLek-kawasan-kota-tua-bandung-masih-jadi-destinasi-liburan-favorit" title="Kawasan Kota Tua Bandung Masih Jadi Destinasi Liburan Favorit">Kawasan Kota Tua Bandung Masih Jadi Destinasi Liburan Favorit</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/04/01/853578/bRnHOy2ZJl.jpg?w=110" alt="Kawasan Kota Tua Bandung Masih Jadi Destinasi Liburan Favorit"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/metro-pagi-prime-time/zNAwgPzk-soal-nyapres-gatot-apabila-rakyat-menghendaki-kenapa-tidak" title="Soal <i> Nyapres </i>, Gatot: Apabila Rakyat Menghendaki, Kenapa Tidak?">Soal <i> Nyapres </i>, Gatot: Apabila Rakyat Menghendaki, Kenapa Tidak?</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/04/01/853502/xf8E6AVyte.jpg?w=110" alt="Soal <i> Nyapres </i>, Gatot: Apabila Rakyat Menghendaki, Kenapa Tidak?"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/metro-pagi-prime-time/yNLdorWN-jokowi-di-mata-gatot-nurmantyo" title="Jokowi di Mata Gatot Nurmantyo">Jokowi di Mata Gatot Nurmantyo</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/04/01/853507/KFlWXsmgIY.jpg?w=110" alt="Jokowi di Mata Gatot Nurmantyo"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/metro-pagi-prime-time/ybDOvdZN-indonesia-2030-gatot-negara-yang-hebat" title="Indonesia 2030, Gatot: Negara yang Hebat">Indonesia 2030, Gatot: Negara yang Hebat</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/04/01/853508/IbFrRDxogi.jpg?w=110" alt="Indonesia 2030, Gatot: Negara yang Hebat"/>
											</div> 
										</li>
                                                                    </ul>
                                <ul id="video_2" class="video_content border1 style_5">
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/headline-news/ybDOvgvN-kebakaran-di-taman-kota-berhasil-dipadamkan" title="Kebakaran di Taman Kota Berhasil Dipadamkan">Kebakaran di Taman Kota Berhasil Dipadamkan</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/03/30/852852/holtKAYqE0.jpg?w=110" alt="Kebakaran di Taman Kota Berhasil Dipadamkan"/>
											</div> 
										</li>
                                										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/primetime-news/dN6EoYpK-tanggapi-fadli-zon-surya-paloh-jika-butuh-sosok-putin-tinggal-saja-di-rusia" title="Tanggapi Fadli Zon, Surya Paloh: Jika Butuh Sosok Putin Tinggal Saja di Rusia">Tanggapi Fadli Zon, Surya Paloh: Jika Butuh Sosok Putin Tinggal Saja di Rusia</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/03/31/853429/FypM89gnsA.jpg?w=110" alt="Tanggapi Fadli Zon, Surya Paloh: Jika Butuh Sosok Putin Tinggal Saja di Rusia"/>
											</div> 
										</li>
                                										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/primetime-news/0Kv74Q1N-pan-pernyataan-amien-rais-berdasarkan-hasil-riset-megawati-institute" title="PAN: Pernyataan Amien Rais Berdasarkan Hasil Riset Megawati Institute">PAN: Pernyataan Amien Rais Berdasarkan Hasil Riset Megawati Institute</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/03/30/853120/Yb7nUpS2IZ.jpg?w=110" alt="PAN: Pernyataan Amien Rais Berdasarkan Hasil Riset Megawati Institute"/>
											</div> 
										</li>
                                										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/metro-bisnis/5b2VpzVb-12-kereta-tambahan-disiapkan-pada-libur-paskah" title="12 Kereta Tambahan Disiapkan pada Libur Paskah">12 Kereta Tambahan Disiapkan pada Libur Paskah</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/03/30/852950/DXrFQa9pyx.jpg?w=110" alt="12 Kereta Tambahan Disiapkan pada Libur Paskah"/>
											</div> 
										</li>
                                										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/headline-news/dN6EoeRK-dua-warga-tewas-dalam-kebakaran-di-taman-kota" title="Dua Warga Tewas dalam Kebakaran di Taman Kota">Dua Warga Tewas dalam Kebakaran di Taman Kota</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/03/30/852929/vHZh4QVm95.jpg?w=110" alt="Dua Warga Tewas dalam Kebakaran di Taman Kota"/>
											</div> 
										</li>
                                    
                                </ul>
                            </div>
                        </div>                        <!--HOT VIDEO END-->
                        <!-- CHANNEL TV -->
                        <div class="chanel_tv bound bce6e6e6" data-sticky_column>
		<div class="metro_tv">
			<img src="https://va.medcom.id/default/images/main/lg_metrotv.png" alt="metro tv"/>
		</div>
		<ul class="style_7">
			<li>
				<a href="https://video.medcom.id/opsi2sisi" title="Opsi">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_opsi.png" alt="Opsi"/></span>
				</a>
				<span>Opsi</span>
			</li>
			<li>
				<a href="https://video.medcom.id/kick-andy" title="kick andy">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_kickandy.png" alt="kick andy"/></span>
				</a>
				<span>Kick Andy</span>
			</li>
			<li>
				<a href="https://video.medcom.id/economic-challenges" title="economic challenges">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_economicchallenge.png" alt="economic challenges"/></span>
				</a>
				<span>Economic Challenges</span>
			</li>
			<li>
				<a href="https://video.medcom.id/360" title="360">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_360.png" alt="360"/></span>
				</a>
				<span>360</span>
			</li>
		</ul>
</div>                        <!-- CHANNEL TV END-->
                    </div>
                    </div>
                </div>
            </div>

            <!-- FOOTER -->
            <div class="footer">
                <div class="frame">
                    <div class="wrap">
                        <div class="redaksi">
                            <a href="https://www.medcom.id" class="lg_footer" title="medcom.id">
                                <img src="https://va.medcom.id/default/images/main/lg_medcom.png" alt="medcom.id"/>
                            </a>
                            <div class="box">
                                <ul class="sitemap">
                                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                                </ul>
                                <ul class="social">
                                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://www.instagram.com/medcomid" title="Instagram"><i class="fa fa-instagram "></i></a></li>
									
                                    <!--li><a href="https://member.medcom.id" title="Login">Login</a></li-->
                                </ul>
                            </div>
                        </div>
                        <div class="trade">
                            <span class="copyright">Copyright &copy; 2017 medcom.id, All Rights Reserved - /</span>
							
							                            <span class="rendering"> rendering in 0.0144 seconds [51]</span>
                        </div>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
        <!-- JS -->

        <script type="text/javascript" src="https://va.medcom.id/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/easing.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/sly.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/horizontal.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/christo.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/less.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/classie.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/uisearch.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/ticker.js"></script>
		<div id="fb-root"></div>
		<!--facebook -->
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v2.8";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

        <script>
            //HEADLINE
            $(document).ready(function () {
                $('.detail_related').each(function () {
                    nextH3 = $(this).parent().find('img');
                    nextH2 = $(this).parent().find('iframe');
                    nextH1 = $(this).parent().find('blockquote');

                    if (nextH3.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH2.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH1.length > 0) {
                        $(".detail_related").addClass("extra");
                    }
                });

                //font-size
                var fontSize = 14;

                /* // Detail comment report
                $(".report").click(function(){
                    $(this).siblings('.bt_report').toggle();
                });

                // Detail comment feedback
                $(".feedb").click(function(){
                    $(this).siblings('.feed_box').toggle();
                }); */

                // Detail A+ dan A-
                $(".t_min").click(function(){
                    if(fontSize<=12){
                        fontSize-0;
                    }else{
                        fontSize--;
                    }
                    $(".page").css({"font-size": fontSize});
                });
                $(".t_plus").click(function(){
                    if(fontSize>=20){
                        fontSize+0;
                    }else{
                        fontSize++;
                    }
                    $(".page").css({"font-size": fontSize});
                });

            });

			(function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));

        </script>


<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-88206039-1']);
	_gaq.push(['_trackPageview']); 
	_gaq.push(['K._setAccount','UA-88568416-1']); 
	_gaq.push(['K._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

    </body>
</html>