<!DOCTYPE html>
<html lang="id-ID">
<head>
<title>Kasus Covid-19 India Lampaui 25 Juta, Kematian Harian Sentuh 4.329 - Medcom.id</title>
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="googlebot-news" content="index,follow" />
<meta name="title" content="Kasus Covid-19 India Lampaui 25 Juta, Kematian Harian Sentuh 4.329" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
<meta http-equiv="content-language" content="In-Id" />
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="pragma" content="no-cache" />
<meta name="referrer" content="no-referrer-when-downgrade" />
<meta name="theme-color" content="#064b7e" />
<meta name="description" content="India menjadi negara kedua di dunia setelah Amerika Serikat yang melampaui angka 25 juta infeksi Covid-19." />
<meta name="keywords" content="india, covid-19, pandemi covid-19, gelombang kedua covid-19, kasus covid-19, kematian akibat covid-19, kasus harian covid-19, vaksin covid bio" />
<meta name="language" content="id" />
<meta name="geo.country" content="id" />
<meta name="geo.placename" content="Indonesia" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<link rel="amphtml" href="https://m.medcom.id/amp/VNnoVW2b-kasus-covid-19-india-lampaui-25-juta-kematian-harian-sentuh-4-329" />
<meta property="dable:item_id" content="VNnoVW2b" />
<meta property="dable:title" content="Kasus Covid-19 India Lampaui 25 Juta, Kematian Harian Sentuh 4.329" />
<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2021/05/18/1277965/5YXTCDawxh.jpg?w=1024" />
<meta property="dable:author" content="Medcom.id" />
<meta property="article:section" content="Internasional" />
<meta property="article:published_time" content="2021-05-18T13:58:30+0700" />
<link rel="canonical" href="https://www.medcom.id/internasional/asia-pasifik/VNnoVW2b-kasus-covid-19-india-lampaui-25-juta-kematian-harian-sentuh-4-329" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/internasional/asia-pasifik/VNnoVW2b-kasus-covid-19-india-lampaui-25-juta-kematian-harian-sentuh-4-329" />
<meta property="fb:pages" content="304998839975927" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="Kasus Covid-19 India Lampaui 25 Juta, Kematian Harian Sentuh 4.329" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.medcom.id/internasional/asia-pasifik/VNnoVW2b-kasus-covid-19-india-lampaui-25-juta-kematian-harian-sentuh-4-329" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2021/05/18/1277965/5YXTCDawxh.jpg?w=1024" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:updated_time" content="1621364935" />
<meta property="og:description" content="India menjadi negara kedua di dunia setelah Amerika Serikat yang melampaui angka 25 juta infeksi Covid-19." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@medcom_id" />
<meta property="twitter:title" content="Kasus Covid-19 India Lampaui 25 Juta, Kematian Harian Sentuh 4.329" />
<meta property="twitter:description" content="India menjadi negara kedua di dunia setelah Amerika Serikat yang melampaui angka 25 juta infeksi Covid-19." itemprop="description" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2021/05/18/1277965/5YXTCDawxh.jpg?w=1024" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018/default/css/main.css?v=070421" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_B1', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1592994831331-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_K', [[850, 670], [300, 600]], 'div-gpt-ad-1592995674299-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_S1', [[300, 600], [300, 250]], 'div-gpt-ad-1592995334946-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_S2', [[300, 600], [300, 250]], 'div-gpt-ad-1592995380215-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_S3', [300, 250], 'div-gpt-ad-1592995812232-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_S4', [300, 250], 'div-gpt-ad-1601623228009-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_Sky1', [[120, 600], [160, 600]], 'div-gpt-ad-1592995576034-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_Skin', [1920, 1080], 'div-gpt-ad-1579593253299-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_OTP', [800, 600], 'div-gpt-ad-1586834384292-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_L2', [[970, 90], [728, 90]], 'div-gpt-ad-1594375052678-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_Showcase_Artikel', [300, 250], 'div-gpt-ad-1594375113660-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Inter_Signature_Ads', [360, 100], 'div-gpt-ad-1596530934595-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Kasus Covid-19 India Lampaui 25 Juta, Kematian Harian Sentuh 4.329 - Medcom.id",
                    "url": "https://www.medcom.id/internasional/asia-pasifik/VNnoVW2b-kasus-covid-19-india-lampaui-25-juta-kematian-harian-sentuh-4-329",
                    "datePublished": "2021-05-18 13:58:30",
                    "image": "https://cdn.medcom.id/dynamic/content/2021/05/18/1277965/5YXTCDawxh.jpg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2021/05/18/1277965/5YXTCDawxh.jpg?w=200"
                }
            </script>
<script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "India menjadi negara kedua di dunia setelah Amerika Serikat yang melampaui angka 25 juta infeksi Covid-19.",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/internasional/asia-pasifik/VNnoVW2b-kasus-covid-19-india-lampaui-25-juta-kematian-harian-sentuh-4-329"
                        
                    },
                    "headline": "Kasus Covid-19 India Lampaui 25 Juta, Kematian Harian Sentuh 4.329 - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2021/05/18/1277965/5YXTCDawxh.jpg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2021-05-18 13:58:30",
                    "dateModified": "2021-05-18 13:58:37",
                    "author": {
                        "@type": "Person",
                        "name": "Willy Haryono"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>
<script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Internasional",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/internasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "asia-pasifik",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/asia-pasifik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Kasus Covid-19 India Lampaui 25 Juta, Kematian Harian Sentuh 4.329 - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/internasional/asia-pasifik/VNnoVW2b-kasus-covid-19-india-lampaui-25-juta-kematian-harian-sentuh-4-329"
                            }
                        }
                        ]
                    }
                </script>
<script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "Person",
                        "name": "Willy Haryono"
                    }
                </script>

<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');
ga('require', 'impressionTracker', {
  elements: ['footer','tv_program','baca_juga'],
  fieldsObj: {
    nonInteraction: false
  }
});
ga('send', 'pageview', {
  'dimension1' : 'Willy Haryono',
  'dimension2' : '2021-05-18 13:58:30',
  'dimension3' : 'Internasional',
  'dimension4' : 'Asia Pasifik',
  'dimension5' : 'article',
  'dimension6' : '1277965',
  'dimension7' : 'India,Virus Korona,covid-19,pandemi covid-19',
  'dimension8' : 'Willy Haryono',
  });

</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>


<script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>


<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21764741526/D_Nus_Sky1/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body>
<div class="master_wrapper detail theme_2019">
<div class="skinny">

<div id='div-gpt-ad-1579593253299-0'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579593253299-0'); });
                  </script>
</div>
</div>

<div class="nav">
<div class="wrap">
<div class="nav_row bb-ccc">
<a class="logo" href="https://www.medcom.id"></a>
<div class="top_right_nav">
<ul>
<li>
<div class="bt burger">
<i class="fa fa-bars"></i>
</div>
</li>
<li>
<div class="bt bt_src">
<i class="fa fa-search"></i>
</div>
</li>
<li>
<div id="ava" class="bt">
<i class="fa fa-user"></i>
</div>
<ul id="dropdown" class="drop_ct w160"></ul>
</li>
<li>
<div class="bt_drop">
Kanal Indonesia <i class="fa fa-caret-down"></i>
<ul class="drop_ct">
<li><a href="https://www.medcom.id">Indonesia</a></li>
<li><a href="https://www.medcom.id/english">English</a></li>
<li><a href="https://www.medcom.id/cn">Mandarin</a></li>
</ul>
</div>
</li>
</ul>
</div>
<div class="src">
<form method="GET" action="https://www.medcom.id/search">
<button><i class="fa fa-search"></i></button>
<input type="text" name="q" placeholder="search here...">
</form>
</div>
</div>
<div class="nav_row">
<a href="https://www.medcom.id/internasional" class="current">
Internasional
</a> <ul class="main_menu">
<li class="dropdown">
<a><span>News <i class="fa fa-caret-down"></i></span></a>
<ul class="drops">
<li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li> </ul>
</li>
<li class="dropdown">
<a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
<ul class="drops">
<li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li><li><a href="https://www.medcom.id/gaya">Gaya</a></li>  </ul>
</li>
<li><a href="https://www.medcom.id/ramadan" class="highlight "><span>Ramadan</span></a></li><li><a href="https://www.medcom.id/pendidikan/riset-penelitian" class="highlight "><span>Sains</span></a></li><li><a href="https://www.medcom.id/oase"><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta"><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id"><span>Video</span></a></li><li><a href="https://www.medcom.id/foto"><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis"><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming"><span>Live Tv</span></a></li><li><a href="https://video.medcom.id/magnachannel" class="highlight"><span>Magna Channel</span></a></li><li><a href="https://www.medcom.id/index"><span>Index</span></a></li> </ul>
<a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
</div>
</div>
<div class="wrap">
<div class="nav_row">
<ul class="submenu">
<li>
<a href="https://www.medcom.id/internasional/opini" title="opini">Opini</a>
</li>
<li>
<a href="https://www.medcom.id/internasional/dunia-unik" title="Dunia Unik">Dunia Unik</a>
</li>
<li>
<a href="https://www.medcom.id/internasional/timur-tengah-afrika" title="Timur Tengah & Afrika">Timur Tengah & Afrika</a>
</li>
<li>
<a href="https://www.medcom.id/internasional/asean" title="Asean">Asean</a>
</li>
<li>
<a href="https://www.medcom.id/internasional/asia-pasifik" title="Asia Pasifik">Asia Pasifik</a>
</li>
<li>
<a href="https://www.medcom.id/internasional/eropa-amerika" title="Eropa & Amerika">Eropa & Amerika</a>
</li> </ul>
</div>
</div>
</div> <div class="mega_menu">
<div class="wrap">
<div class="mega_ct">
<div class="mega_left">
<div class="user_section">
<div class="user_ct">
<div>Selamat Datang di</div>
<strong>Medcom.id</strong>
<form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
<input name="email_login" type="text" placeholder="username" />
<input name="pass_login" type="password" placeholder="password" />
<button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
</form>
<p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
</div>
<div class="user_login">
<div class="pic">
<img id="avatar-slide" src="" alt="avatar">
<a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
</div>
<div class="text">
 <div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
<ul class="tool_link">
<li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
<li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
</ul>
<a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
</div>
</div>
</div>
<div class="apps_section">
<div class="w100fl">
<strong>DOWNLOAD OUR APPS</strong>
<ul>
<li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
<li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
</ul>
</div>
<div class="w100fl">
<strong>FOLLOW US</strong>
<ul>
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="mega_right">
<div class="mega_top">
<ul>
<li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
<li><a href="https://www.medcom.id/english">ENGLISH</a></li>
<li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
</ul>
<div class="mega_close"><span></span></div>
<button class="night_bt"><span>&nbsp;</span></button>
<button class="day_bt"><span>&nbsp;</span></button>
</div>
<div class="mega_mid">
<div class="onethird">
<div class="ti_2"><span>NEWS</span></div>
<ul class="mega_list col2">
<li class=""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class="class = " active""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li> </ul>
<div class="ti_2"><span>LIFESTYLE</span></div>
<ul class="mega_list col2">
<li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li><li class=""><a href="https://www.medcom.id/gaya">Gaya</a></li> </ul>
</div>
<div class="onethird">
<div class="ti_2"><span>FEATURED</span></div>
<ul class="mega_list">
<li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://video.medcom.id/magnachannel">Magna Channel</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li> </ul>
</div>
<div class="onethird">
<div class="ti_2"><span>INDEX</span></div>
<ul class="mega_list">
<li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li> </ul>
</div>
<div class="mega_foot">
<ul>
<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
<li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
<li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="http://career.metrotvnews.com/">Karir</a></li>
</ul>
</div>
</div>
<div class="the_group">
<strong>Member of Media Group</strong>
<ul>
<li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
<li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
<li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
<li><a href="https://www.inibaru.id/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
<li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>


<div class="w100fl">
<div class="wrap content">

<div class="leaderboard">

<div id='div-gpt-ad-1592994831331-0'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592994831331-0'); });
                        </script>
</div>
</div>


<div class="newsticker">
<div class="newsticker_title"><span>NEWSTICKER</span></div>
<div class="ticker_viewport">
<ul><li><a href=" https://www.medcom.id/nasional/peristiwa/ybJOoz4k-indonesia-kedatangan-16-juta-vaksin-akhir-pekan-ini?utm_source=desktop&utm_medium=headline&utm_campaign=WP"> Indonesia Kedatangan 16 Juta Vaksin Akhir Pekan Ini</a></li><li><a href=" https://www.medcom.id/nasional/peristiwa/Wb74lyPk-jokowi-penyuntikan-vaksin-covid-19-masih-jauh-dari-target?utm_source=desktop&utm_medium=headline&utm_campaign=WP"> Jokowi: Penyuntikan Vaksin Covid-19 Masih Jauh dari Target</a></li><li><a href=" https://www.medcom.id/nasional/politik/VNnoVGOb-jokowi-targetkan-ekonomi-nasional-tumbuh-7-persen?utm_source=desktop&utm_medium=headline&utm_campaign=WP"> Jokowi Targetkan Ekonomi Nasional Tumbuh 7 Persen</a></li><li><a href="https://www.medcom.id/nasional/peristiwa/lKYryAoN-kasus-aktif-covid-19-turun-28-4-dalam-sepekan"> Kasus Aktif Covid-19 Turun 28,4% dalam Sepekan</a></li><li><a href=" https://www.medcom.id/internasional/eropa-amerika/4ba3llrK-varian-india-mengancam-inggris-malah-longgarkan-aturan-covid-19"> Varian India Mengancam, Inggris Malah Longgarkan Aturan Covid-19</a></li><li><a href=" https://www.medcom.id/internasional/timur-tengah-afrika/lKYryyVN-arab-saudi-segera-buka-perbatasan-bagi-wisawatan-asing"> Arab Saudi Segera Buka Perbatasan Bagi Wisawatan Asing</a></li><li><a href=" https://www.medcom.id/internasional/timur-tengah-afrika/akWx6ZdK-kjri-jeddah-belum-ada-kejelasan-warga-asing-boleh-ikut-ibadah-haji"> KJRI Jeddah: Belum ada Kejelasan Warga Asing Boleh Ikut Ibadah Haji</a></li><li><a href=" https://www.medcom.id/internasional/timur-tengah-afrika/4KZ20xEK-laboratorium-uji-covid-19-di-gaza-lumpuh-terkena-serangan-israel"> Laboratorium Uji Covid-19 di Gaza Lumpuh Terkena Serangan Israel</a></li><li><a href=" https://www.medcom.id/internasional/eropa-amerika/JKRWxjVN-as-jual-senjata-ratusan-juta-dolar-ke-israel-dukungan-gencatan-senjata-omong-kosong"> AS Jual Senjata Ratusan Juta Dolar ke Israel, Dukungan Gencatan Senjata Omong Kosong?</a></li><li><a href=" https://www.medcom.id/nasional/politik/PNg6XERK-indonesia-berhasil-desak-pbb-gelar-sidang-majelis-umum-menyikapi-kondisi-palestina"> Indonesia Berhasil Desak PBB Gelar Sidang Majelis Umum Menyikapi Kondisi Palestina</a></li></ul>
</div>
</div> 
<div class="mid_content mt40">
<div class="lc_col pr_20">
<div class="article">

<div class="breadcrumb">
<ul>
<li><a href="https://www.medcom.id">HOME</a></li>
<li><a href="https://www.medcom.id/internasional/">INTERNASIONAL</a></li>
<li><a href="https://www.medcom.id/internasional/asia-pasifik">ASIA PASIFIK</a></li>
</ul>
</div>
<div class="pic">
<img data-src="https://cdn.medcom.id/dynamic/content/2021/05/18/1277965/5YXTCDawxh.jpg?w=1024" src="https://cdn.medcom.id/dynamic/blank.png?w=1" alt="Seorang dokter memeriksa pasien Covid-19 di sebuah rumah sakit di Mahua, India pada 18 Mei 2021. (SAM PANTHAKY / AFP)">
<div class="caption">Seorang dokter memeriksa pasien Covid-19 di sebuah rumah sakit di Mahua, India pada 18 Mei 2021. (SAM PANTHAKY / AFP)</div>
</div>
<div class="article_ct">
<div id="stickshare" class="share">
<ul>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/internasional/asia-pasifik/VNnoVW2b-kasus-covid-19-india-lampaui-25-juta-kematian-harian-sentuh-4-329?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
<li><a href='https://twitter.com/intent/tweet?text=Kasus+Covid-19+India+Lampaui+25+Juta%2C+Kematian+Harian+Sentuh+4.329+https%3A%2F%2Fmedcom.id%2Fs%2FVNnoVW2b%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
</ul>
</div>
<h1>Kasus Covid-19 India Lampaui 25 Juta, Kematian Harian Sentuh 4.329</h1>
<div class="foot_article">
<a href="https://www.medcom.id/internasional/" title="Internasional">Internasional</a>
<a href="https://www.medcom.id/tag/807/india?utm_source=internasional&utm_medium=topik&utm_campaign=detail_desktop" title="India" class="topic"><i class="fa fa-folder"></i> India</a>
<a href="https://www.medcom.id/tag/1520/virus-korona?utm_source=internasional&utm_medium=topik&utm_campaign=detail_desktop" title="Virus Korona" class="topic"><i class="fa fa-folder"></i> Virus Korona</a>
<a href="https://www.medcom.id/tag/13476/covid-19?utm_source=internasional&utm_medium=topik&utm_campaign=detail_desktop" title="covid-19" class="topic"><i class="fa fa-folder"></i> covid-19</a>
<a href="https://www.medcom.id/tag/13821/pandemi-covid-19?utm_source=internasional&utm_medium=topik&utm_campaign=detail_desktop" title="pandemi covid-19" class="topic"><i class="fa fa-folder"></i> pandemi covid-19</a>
</div>
<div class="info">
<div class="info_ct">Willy Haryono &bull; 18 Mei 2021 13:58</div>
<ul class="tool_bt">
<li><button class="font_plus">&nbsp;</button></li>
<li><button class="font_min">&nbsp;</button></li>
<li><button class="night_bt">&nbsp;</button></li>
<li><button class="day_bt">&nbsp;</button></li>
<li><button class="bt_save" data-action="save" data-value="1277965"><i class="fa fa-bookmark"></i></button></li>
</ul>
</div>
<div class="text" itemprop="articleBody">
New Delhi: Total kasus <a href="https://www.medcom.id/tag/1520/virus-korona">Covid-19</a> di India telah melampaui 25 juta, usai Kementerian Kesehatan mencatat tambahan 263.533 infeksi dalam 24 jam terakhir hingga Selasa, 18 Mei 2021. Sementara kematian harian akibat Covid-19 di India bertambah 4.329, yang menjadikan totalnya mencapai 278.719.<br />&nbsp;<br />
<a href="https://www.medcom.id/tag/807/india">India</a> menjadi negara kedua di dunia setelah Amerika Serikat yang melampaui angka 25 juta infeksi Covid-19.<br />&nbsp;<br />
Meski demikian, India melihat adanya secercah harapan karena kasus hariannya mulai menurun di bawah 300 ribu sejak 21 April lalu. Senin kemarin, tambahan kasus harian di India adalah 281.386, dan hari ini kembali turun di angka 263.533.
<div class="banner_content">

<div id='div-gpt-ad-1594375113660-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594375113660-0'); });
  </script>
</div>
</div>


<div class="parallax_ads" style="height: 400px;">






<div class="box_15">
<p>Bagaimana tanggapan anda mengenai artikel ini?</p>
<ul class="feedback">
<li>
<button class="happy" data-action="happy" data-total="0" data-value="1277965">
Happy
<span></span>
</button>
</li>
<li>
<button class="inspire" data-action="inspire" data-total="0" data-value="1277965">
Inspire
<span></span>
</button>
</li>
<li>
<button class="confuse" data-action="confuse" data-total="0" data-value="1277965">
Confuse
<span></span>
</button>
</li>
<li>
<button class="sad" data-action="sad" data-total="0" data-value="1277965">
Sad
<span></span>
</button>
</li>
</ul>
</div>

</div>

<br />
Sejumlah pakar mengimbau pemerintah India untuk tidak berpuas diri karena gelombang kedua Covid-19 ini diyakini belum mencapai puncaknya. Pasokan vaksin Covid-19 dan oksigen di India juga masih tetap menjadi masalah serius di tengah krisis saat ini.<br />&nbsp;<br />
Penyebaran varian B.1.617 juga semakin menambah kekhawatiran terkait situasi terkini di India.<br />&nbsp;<br />
"Masih ada banyak wilayah di negara tersebut yang belum mencapai puncak (gelombang kedua Covid-19)," kata Kepala Ilmuwan Organisasi Kesehatan Dunia (WHO) Dr Soumya Swaminathan, dilansir dari surat kabar The Hindu.<br />&nbsp;<br />
Swaminathan mengaku khawatir terhadap rata-rata kasus positif Covid-19 di India saat ini, yakni mencapai 20 persen dari total tes yang dilakukan. Ia khawatir lonjakan kasus Covid-19 di India dapat terjadi sewaktu-waktu,<br />&nbsp;<br />
"Tes Covid-19 masih relatif kurang di banyak negara bagian," tutur Swaminathan.<br />&nbsp;<br />
Baca:&nbsp;&nbsp;<a href="https://www.medcom.id/internasional/asia-pasifik/4KZzDL6K-kematian-harian-covid-19-di-india-kembali-di-atas-4-000">Kematian Harian Covid-19 di India Kembali di Atas 4.000</a><br />&nbsp;<br />(WIL)
</div>
<div style="float:left;padding: 0 0 40px 0;" id="c7b03782920d35145eb4c97556d194a3"></div>
<script async src="https://click.advertnative.com/loading/?handle=7311"></script>
<div style="float:left;padding: 0 0 40px 0;" id="M633685ScriptRootC1001850"></div>
<script src="https://jsc.mgid.com/m/e/medcom.id.1001850.js" async></script>

<br /><br /><div class="dm-player" cpeId="5e4136a038a8ca648284dfe4" sort="recent" owners="medcomid" keywordsSelector="meta[name='keywords']" showVideoTitle="true"></div>

<div class="bottom_article">
<ul>
<li><a href="https://www.medcom.id/internasional/asia-pasifik" title="Asia Pasifik">Asia Pasifik</a></li> </ul>
<button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
<br />
<div id='div-gpt-ad-1552036040218-0' style='height:100px; width:360px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552036040218-0'); });
        </script>
</div>
</div>
</div>
<div class="box_14 comment_section">
<div class="ti_1 white">
<span>LEAVE A COMMENT</span>
</div>
<div class="box_7">
<div data-pym-src="https://me.medcom.id/comments/embed/VNnoVW2b-kasus-covid-19-india-lampaui-25-juta-kematian-harian-sentuh-4-329" data-pym-id="example" data-pym-allowfullscreen>LOADING</div>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
</div>
</div>
<div class="text_side">
<div class="box_14">
<div class="ti_1 white">
<span>TERKAIT</span>
</div>
<ul>
<li>
<div class="pic">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/17/1277714/suUqjD4Sol.jpg?w=660" alt="Badai menerjang India di tengah pandemi. Foto: AFP.">
</div>
<div class="text">
<h2>
<a href="https://www.medcom.id/internasional/asia-pasifik/gNQ57qqN-india-diterjang-badai-malam-ini-berpotensi-ganggu-penanganan-covid-19?utm_source=internasional&utm_medium=terkait&utm_campaign=detail_desktop">India Diterjang Badai Malam Ini, Berpotensi Ganggu Penanganan Covid-19</a>
</h2>
</div>
</li>
<li>
<div class="text">
<h2>
<a href="https://www.medcom.id/foto/internasional/VNxv8jyk-topan-tauktae-terjang-india-di-tengah-pandemi?utm_source=internasional&utm_medium=terkait&utm_campaign=detail_desktop">Topan Tauktae Terjang India di Tengah Pandemi</a>
</h2>
</div>
</li>
<li>
<div class="text">
<h2>
<a href="https://www.medcom.id/ekonomi/keuangan/yKXDpn9K-kenali-penyebab-gagal-klaim-asuransi?utm_source=internasional&utm_medium=terkait&utm_campaign=detail_desktop">Kenali Penyebab Gagal Klaim Asuransi</a>
</h2>
</div>
</li>
</ul>
</div>
</div>

</div>

<div class="w100fl list_1" id="baca_juga">
<div class="ti_1 white">
<span>BACA JUGA</span>
</div>
<div class="box_7">
<div class="box_7_ct">
<div class="pic"><a href="https://www.medcom.id/internasional/timur-tengah-afrika/0Kvg47YN-erdogan-sebut-tangan-biden-penuh-darah-karena-bela-israel?utm_source=internasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/18/1278220/d0KWoaF3Se.jpg?w=220" alt="Erdogan Sebut Tangan Biden Penuh Darah karena Bela Israel"></a></div>
 <div class="text">
<h3><a href="https://www.medcom.id/internasional/timur-tengah-afrika/0Kvg47YN-erdogan-sebut-tangan-biden-penuh-darah-karena-bela-israel?utm_source=internasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Erdogan Sebut Tangan Biden Penuh Darah karena Bela Israel</a></h3>
<div class="foot_article">
<a href="https://www.medcom.id/internasional/">Internasional</a>
<div class="bt_topic"><a href="https://www.medcom.id/tag/547/palestina" class="topic"><i class="fa fa-folder"></i> Palestina</a><button class="bt_follow" data-action="follow" data-value="547"><i class="fa fa-plus"></i></button></div> </div>
</div>
</div>
<div class="box_7_ct">
<div class="pic"><a href="https://www.medcom.id/internasional/timur-tengah-afrika/lKYryEPN-mesir-diminta-gunakan-pengaruh-tengahi-konflik-palestina-israel?utm_source=internasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/18/1278217/Kh2bwaLvJQ.jpeg?w=220" alt="Mesir Diminta Gunakan Pengaruh Tengahi Konflik Palestina-Israel"></a></div>
<div class="text">
<h3><a href="https://www.medcom.id/internasional/timur-tengah-afrika/lKYryEPN-mesir-diminta-gunakan-pengaruh-tengahi-konflik-palestina-israel?utm_source=internasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Mesir Diminta Gunakan Pengaruh Tengahi Konflik Palestina-Israel</a></h3>
<div class="foot_article">
<a href="https://www.medcom.id/internasional/">Internasional</a>
<div class="bt_topic"><a href="https://www.medcom.id/tag/547/palestina" class="topic"><i class="fa fa-folder"></i> palestina</a><button class="bt_follow" data-action="follow" data-value="547"><i class="fa fa-plus"></i></button></div> </div>
</div>
</div>
<div class="box_7_ct">
<div class="pic"><a href="https://www.medcom.id/internasional/asia-pasifik/GbmoWjLK-pertemuan-covax-ke-4-bahas-suplai-vaksin-covid-19?utm_source=internasional&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/18/1278211/t9670BwSGX.jpeg?w=220" alt="Pertemuan COVAX Ke-4 Bahas Suplai Vaksin Covid-19"></a></div>
<div class="text">
<h3><a href="https://www.medcom.id/internasional/asia-pasifik/GbmoWjLK-pertemuan-covax-ke-4-bahas-suplai-vaksin-covid-19?utm_source=internasional&utm_medium=baca_juga&utm_campaign=detail_desktop">Pertemuan COVAX Ke-4 Bahas Suplai Vaksin Covid-19</a></h3>
<div class="foot_article">
<a href="https://www.medcom.id/internasional/">Internasional</a>
<div class="bt_topic"><a href="https://www.medcom.id/tag/14258/vaksin-covid-19" class="topic"><i class="fa fa-folder"></i> vaksin covid-19</a><button class="bt_follow" data-action="follow" data-value="14258"><i class="fa fa-plus"></i></button></div>  </div>
</div>
</div>
<a class="bt_more blue" href="https://www.medcom.id/internasional/">
<span>MORE</span>
</a>
</div>
</div> 

<div id="dablewidget_G7Z5wGoW" data-widget_id="G7Z5wGoW">
<script>
                                        (function(d,a,b,l,e,_) {
                                        if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                        e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                        _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                        })(window,document,'dable','script');
                                        dable('setService', 'medcom.id');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                    </script>
</div>


<div class="w100fl">
<div class="ti_1 white">
<h3>BERITA LAINNYA</h3>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/nasional/peristiwa/GNG7vqdN-kemenkes-ingatkan-publik-tidak-pilih-pilih-semua-vaksin-aman?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/19/1278236/uFNYR4Tqtx.jpg?w=450" alt="Kemenkes Ingatkan Publik Tidak Pilih-Pilih, Semua Vaksin Aman">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a> <h4><a href="https://www.medcom.id/nasional/peristiwa/GNG7vqdN-kemenkes-ingatkan-publik-tidak-pilih-pilih-semua-vaksin-aman?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Kemenkes Ingatkan Publik Tidak Pilih-Pilih, Semua Vaksin Aman</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/internasional/timur-tengah-afrika/0Kvg47YN-erdogan-sebut-tangan-biden-penuh-darah-karena-bela-israel?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/18/1278220/d0KWoaF3Se.jpg?w=450" alt="Erdogan Sebut Tangan Biden Penuh Darah karena Bela Israel">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a> <h4><a href="https://www.medcom.id/internasional/timur-tengah-afrika/0Kvg47YN-erdogan-sebut-tangan-biden-penuh-darah-karena-bela-israel?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Erdogan Sebut Tangan Biden Penuh Darah karena Bela Israel</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/ekonomi/bisnis/VNxgV7BK-teten-apresiasi-13-jenis-produk-asing-dibatasi-masuk-ke-indonesia?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/18/1278203/bdHskFirvX.jpg?w=450" alt="Teten Apresiasi 13 Jenis Produk Asing Dibatasi Masuk ke Indonesia">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a> <h4><a href="https://www.medcom.id/ekonomi/bisnis/VNxgV7BK-teten-apresiasi-13-jenis-produk-asing-dibatasi-masuk-ke-indonesia?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Teten Apresiasi 13 Jenis Produk Asing Dibatasi Masuk ke Indonesia</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/olahraga/sports-lainnya/GNG7vMrN-serena-sebut-federer-petenis-terbesar-dan-jenius?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/18/1278180/J4HAt8G6lW.jpg?w=450" alt="Serena Sebut Federer Petenis Terbesar Sepanjang Masa">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a> <h4><a href="https://www.medcom.id/olahraga/sports-lainnya/GNG7vMrN-serena-sebut-federer-petenis-terbesar-dan-jenius?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Serena Sebut Federer Petenis Terbesar Sepanjang Masa</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/hiburan/selebritas/9K5QdjxK-aurel-hermansyah-keguguran-atta-sampai-jumpa-di-surga-anakku?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/18/1278145/j2FtrY8Uxd.jpg?w=450" alt="Aurel Hermansyah Keguguran, Atta: Sampai Jumpa di Surga Anakku">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a> <h4><a href="https://www.medcom.id/hiburan/selebritas/9K5QdjxK-aurel-hermansyah-keguguran-atta-sampai-jumpa-di-surga-anakku?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Aurel Hermansyah Keguguran, Atta: Sampai Jumpa di Surga Anakku</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/pendidikan/news-pendidikan/nbwX8eBk-uns-bakal-dirikan-perusahaan?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/18/1278097/OTf2X0D3eL.jpeg?w=450" alt="UNS Bakal Dirikan Perusahaan">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a> <h4><a href="https://www.medcom.id/pendidikan/news-pendidikan/nbwX8eBk-uns-bakal-dirikan-perusahaan?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">UNS Bakal Dirikan Perusahaan</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/teknologi/tips-trik/GbmoWAyK-begini-cara-menghapus-foto-di-google-photo-permanen?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/18/1278055/vesriz0TyZ.JPG?w=450" alt="Begini Cara Menghapus Foto di Google Photo Permanen">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a> <h4><a href="https://www.medcom.id/teknologi/tips-trik/GbmoWAyK-begini-cara-menghapus-foto-di-google-photo-permanen?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Begini Cara Menghapus Foto di Google Photo Permanen</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/otomotif/motor/VNnoV42b-lanjut-uji-coba-motor-listrik-bl-sev01-bakal-touring-ke-mandalika?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/18/1277921/TbJKoPlY5Q.jpeg?w=450" alt="Lanjut Uji Coba, Motor Listrik BL-SEV01 Bakal Touring Ke Mandalika">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a> <h4><a href="https://www.medcom.id/otomotif/motor/VNnoV42b-lanjut-uji-coba-motor-listrik-bl-sev01-bakal-touring-ke-mandalika?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Lanjut Uji Coba, Motor Listrik BL-SEV01 Bakal Touring Ke Mandalika</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/properti/news-properti/yKXDRROK-peternakan-bekas-lokasi-syuting-brad-pitt-terjual-rp1-9-triliun?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/17/1277742/7MlyG2PhsV.jpg?w=450" alt="Peternakan Bekas Lokasi Syuting Brad Pitt Terjual Rp1,9 Triliun">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/properti" class="tag2">Properti</a> <h4><a href="https://www.medcom.id/properti/news-properti/yKXDRROK-peternakan-bekas-lokasi-syuting-brad-pitt-terjual-rp1-9-triliun?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Peternakan Bekas Lokasi Syuting Brad Pitt Terjual Rp1,9 Triliun</a></h4>
</div>
</div>
</div>
<div class="box_8 pertwo">
<div class="box_8_ct">
<div class="pic">
<a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/09/30/1193754/FvBlmHQthx.jpg?w=450" alt="Sejarah Terciptanya Vaksin Tubuh Manusia">
</a>
</div>
<div class="text">
<a href="https://www.medcom.id/rona" class="tag2">Rona</a> <h4><a href="https://www.medcom.id/rona/kesehatan/ObzZXg7b-sejarah-terciptanya-vaksin-tubuh-manusia?utm_source=internasional&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Sejarah Terciptanya Vaksin Tubuh Manusia</a></h4>
</div>
</div>
</div>
</div> 
</div>
<div class="r_col">

<div class="banner showcase">

<div id='div-gpt-ad-1592995334946-0'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592995334946-0'); });
                                </script>
</div>
</div>

 
<div class="box_9">
<div class="text">
<div class="ti_2">
<span>FOLLOW US</span>
</div>
<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
<ul>
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
</ul>
</div>
</div> 

<div class="banner showcase">

<div id='div-gpt-ad-1592995380215-0'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592995380215-0'); });
                                </script>
</div>
</div>


<div class="banner showcase">

<div id='div-gpt-ad-1592995812232-0'>
<script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592995812232-0'); });
                                </script>
</div>
</div>


<div class="w100fl list_2">
<div class="ti_1 white">
<h4>HOT ISSUE</h4>
</div>
<ul class="box_8 numbered">
<li>
<div class="pic">
<a href="https://www.medcom.id/internasional/eropa-amerika/zNApggeK-dua-pesawat-jet-angkatan-laut-as-bertabrakan-di-udara?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/18/1277802/gEurkqywbv.jpg?w=420" alt="Dua Pesawat Jet Angkatan Laut AS Bertabrakan di Udara">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/internasional/eropa-amerika/zNApggeK-dua-pesawat-jet-angkatan-laut-as-bertabrakan-di-udara?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Dua Pesawat Jet Angkatan Laut AS Bertabrakan di Udara</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/277/amerika-serikat"><i class="fa fa-folder"></i> Amerika Serikat</a>
<button class="bt_follow" data-action="follow" data-value="277"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/internasional/eropa-amerika/ob3enJAK-erdogan-usulkan-pembentukan-komisi-pengelola-yerusalem?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/18/1277813/q3mzNDOoa7.jpg?w=220" alt="Erdogan Usulkan Pembentukan Komisi Pengelola Yerusalem">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/internasional/eropa-amerika/ob3enJAK-erdogan-usulkan-pembentukan-komisi-pengelola-yerusalem?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Erdogan Usulkan Pembentukan Komisi Pengelola Yerusalem</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/277/amerika-serikat"><i class="fa fa-folder"></i> Amerika Serikat</a>
<button class="bt_follow" data-action="follow" data-value="277"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/internasional/eropa-amerika/DkqXnY8b-pbb-208-orang-tewas-1-500-terluka-dalam-ketegangan-palestina-israel?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/18/1277828/52vqhpX4Q3.jpg?w=220" alt="PBB: 208 Orang Tewas, 1.500 Terluka dalam Ketegangan Palestina-Israel">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/internasional/eropa-amerika/DkqXnY8b-pbb-208-orang-tewas-1-500-terluka-dalam-ketegangan-palestina-israel?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">PBB: 208 Orang Tewas, 1.500 Terluka dalam Ketegangan Palestina-Israel</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/547/palestina"><i class="fa fa-folder"></i> palestina</a>
<button class="bt_follow" data-action="follow" data-value="547"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
<li>
<div class="pic">
<a href="https://www.medcom.id/internasional/timur-tengah-afrika/8KyjB6rN-lihat-ada-anak-anak-pilot-israel-batalkan-serangan-udara?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/18/1277837/xkaGbfO0uR.jpg?w=220" alt="Lihat Ada Anak-Anak, Pilot Israel Batalkan Serangan Udara">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/internasional/timur-tengah-afrika/8KyjB6rN-lihat-ada-anak-anak-pilot-israel-batalkan-serangan-udara?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Lihat Ada Anak-Anak, Pilot Israel Batalkan Serangan Udara</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/547/palestina"><i class="fa fa-folder"></i> Palestina</a>
<button class="bt_follow" data-action="follow" data-value="547"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>

<li>
<div class="pic">
<a href="https://www.medcom.id/internasional/asean/PNg6XlAK-lebih-dari-800-orang-tewas-di-tangan-junta-myanmar-sejak-kudeta?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">
<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2021/05/18/1277868/RcrXOmshbM.jpg?w=220" alt="Lebih dari 800 Orang Tewas di Tangan Junta Myanmar Sejak Kudeta">
</a>
</div>
<div class="text">
<h5><a href="https://www.medcom.id/internasional/asean/PNg6XlAK-lebih-dari-800-orang-tewas-di-tangan-junta-myanmar-sejak-kudeta?utm_source=internasional&utm_medium=hot_issue&utm_campaign=detail_desktop">Lebih dari 800 Orang Tewas di Tangan Junta Myanmar Sejak Kudeta</a></h5>
<div class="foot_article">
<div class="bt_topic">
<a class="topic" href="https://www.medcom.id/tag/2777/konflik-myanmar"><i class="fa fa-folder"></i> konflik myanmar</a>
<button class="bt_follow" data-action="follow" data-value="2777"><i class="fa fa-plus"></i></button>
</div>
</div>
</div>
</li>
</ul>
</div>


<div class="banner showcase">

<div id='div-gpt-ad-1601623228009-0' style='width: 300px; height: 250px;'>
<script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601623228009-0'); });
                                  </script>
</div>
</div>




</div>
</div>
</div>
</div>


<div class="footer" id="footer">
<div class="wrap pr">
<a class="foot_logo" href="https://www.medcom.id">
<img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
</a>
<div class="foot_nav">
<ul>
<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
<li><a href="https://www.medcom.id/metodologi-cekfakta">Metodologi Cek Fakta</a></li>
<li><a href="https://www.medcom.id/kode-etik">Kode Etik</a></li>
<li><a href="http://career.metrotvnews.com/">Karir</a></li>
</ul>
</div>
<div class="w100fl">
<div class="copyright">Copyright &COPY; 2017 - 2021 Medcom.id, All Rights Reserved. rendering in 8.2789 second [54]</div>
<ul class="foot_social">
<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
</ul>
</div>
</div>
</div>

</div>

<div class="notif_2">
<button><i class="fa fa-bell"></i></button>
<div class="pops">
<p>
Dapatkan berita terbaru dari kami
<span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
</p>
<div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
<div class="close_bt"></div>
</div>
</div>
 
<div class="modal_wrap">
<div class="modal">
<div class="modal_head">
<span>Peringatan!</span>
</div>
<div class="modal_ct"></div>
<div class="modal_foot">
<button class="modal_close">Tutup</button>
</div>
</div>
</div>

<script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');

                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }


            (function(d){
                var content_id = "1277965";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);

                if(content_id!=0){
                    // sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018/default/js/firebase_4.12.1.js"></script>
<script>
            
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
            });

            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script>

<div class="footer_sticky" id="footer_sticky">
<div class="footer_sticky_inside">
<a class="close_button" id="close_button" onclick="closeAds()">Close Ads X</a>

<div id='div-gpt-ad-1594375052678-0'>
<script>
                       googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594375052678-0'); });

                    setTimeout(function(){
                          var a = document.getElementById('footer_sticky').clientHeight;
                           if(a < 40)
                           document.getElementById('close_button').style.display = "none";
                      }, 2500);
                    </script>
</div>
</div>
</div>

<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
<script id="wpn"></script>
<script id="mm"></script>
<script>
            var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js";            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js";
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);

        </script>
<script>
            $(document).ready(function(){
                //imsakiyah
                $(".dropup").click(function(){
                    $(".dropup_ct").toggleClass("show");
                });
                $(".dropup_close").click(function(){
                    $(".dropup_ct").removeClass("show");
                });
            });
        </script>
<script async src="https://cdn.jsdelivr.net/npm/@dmvs-apac/dm-custom-embed@1.5.10/dist/dm-ce.min.js"></script>

<script type="text/javascript">
            function closeAds(){
                document.getElementById("footer_sticky").style.display = "none";
            }
        </script>

<div id='div-gpt-ad-oop'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>

</body>
</html>
