<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>

        <title>Yunarto Wijaya: Affirmative Action Belum Berhasil di Indonesia</title>
	<meta name="title" content="Yunarto Wijaya: Affirmative Action Belum Berhasil di Indonesia" />
	<meta name="google-site-verification" content="" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<!--
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	-->
	<meta http-equiv="content-language" content="In-Id" />
	<meta http-equiv="cache-control" content="max-age=0" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="expires" content="0" />
	<meta http-equiv="pragma" content="no-cache" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#8fc5ee" />
	<meta name="description" content="Forum Diskusi Denpasar 12 dalam Bedah Buku Jalan Terjal Perempuan Politik membahas perempuan dalam parlemen." itemprop="description" />
	<meta name="keywords" content="lestari moerdijat, forum diskusi denpasar 12, charta politika indonesia" itemprop="keywords" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="Gaya.id developer" />
	<meta name="copyright" content="Gaya.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://static.gaya.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	
	
<link rel="canonical" href="https://m.gaya.id/read/ZkeYyd6k-yunarto-wijaya-affirmative-action-belum-berhasil-di-indonesia" />
	<meta property="fb:app_id" content="1103901696379784" />

	<meta property="og:title" content="Yunarto Wijaya: Affirmative Action Belum Berhasil di Indonesia" />
	<meta property="og:url" content="https://www.medcom.id/read/ZkeYyd6k-yunarto-wijaya-affirmative-action-belum-berhasil-di-indonesia" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2021/02/03/1238912/bZA1Cuwjaf.jpg?w=500" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="500" />
	<meta property="og:updated_time" content="1612360456" />
	<meta property="og:description" content="Forum Diskusi Denpasar 12 dalam Bedah Buku Jalan Terjal Perempuan Politik membahas perempuan dalam parlemen." itemprop="description"/>
	<meta property="og:site_name" content="Gaya.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content=" " />
	<meta property="twitter:title" content="Yunarto Wijaya: Affirmative Action Belum Berhasil di Indonesia" />
	<meta property="twitter:description" content="Forum Diskusi Denpasar 12 dalam Bedah Buku Jalan Terjal Perempuan Politik membahas perempuan dalam parlemen." itemprop="description"/>
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2021/02/03/1238912/bZA1Cuwjaf.jpg?w=500" />
			<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Playfair+Display:400,700&display=swap" />
<link rel="stylesheet" type="text/css" href="https://static.gaya.id/www/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://static.gaya.id/www/css/bootstrap.css" />
<link rel="stylesheet" type="text/css" href="https://static.gaya.id/www/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://static.gaya.id/www/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://static.gaya.id/www/css/owl.transitions.css" />
<link rel="stylesheet" type="text/css" href="https://static.gaya.id/www/css/aos.css" />
<link rel="stylesheet" type="text/css" href="https://static.gaya.id/www/css/classic.css" />
<link rel="stylesheet" type="text/css" href="https://static.gaya.id/www/css/classic.date.css" />
<link rel="stylesheet" type="text/css" href="https://static.gaya.id/www/css/custom_datepicker.css" />
<link rel="stylesheet" type="text/css" href="https://static.gaya.id/www/css/main.css?v=2105" />
		
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');
ga('require', 'impressionTracker', {
  elements: ['footer','baca_juga','editor'],
  fieldsObj: {
    nonInteraction: false
  }
});
ga('send', 'pageview', {
  'dimension1' : 'Yatin Suleha',
  'dimension2' : '2021-02-03 19:27:22',
  'dimension3' : 'Gaya',
  'dimension4' : 'komunitas, komunitas, komunitas'
  });

</script>
<!-- End Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

		

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Gaya.id/D_Bil_1', [970, 90], 'div-gpt-ad-1582017503123-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Gaya.id/D_Bil_2', [970, 90], 'div-gpt-ad-1582017553911-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Gaya.id/D_Gaya_S1', [[300, 600], [300, 250]], 'div-gpt-ad-1582017592039-0').addService(googletag.pubads());
    googletag.defineSlot('/531768528/1425721_adex_medcom.id_728x90', [728, 90], 'div-gpt-ad-1561713535264-0').addService(googletag.pubads());
    googletag.defineSlot('/531768528/1425714_adex_medcom.id_970x90', [970, 90], 'div-gpt-ad-1561713164428-0').addService(googletag.pubads());
    googletag.defineSlot('/531768528/1425717_adex_medcom.id_300x250', [300, 250], 'div-gpt-ad-1561713360703-0').addService(googletag.pubads());
    googletag.defineSlot('/531768528/1427544_adex_medcom.id_160x600', [160, 600], 'div-gpt-ad-1562921487363-0').addService(googletag.pubads());
    googletag.defineSlot('/531768528/1427545_adex_medcom.id_300x600', [300, 600], 'div-gpt-ad-1562921898785-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script data-ad-client='ca-pub-8138113671389799' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
    
    </head>
    <body>
        <div class="master">

			<div class="header">
	<a href="https://www.medcom.id/gaya/" class="logo" title="gaya.id"></a>
	<ul class="nav">
		<li><a href="#" title="the fashion">THE FASHION</a><div class="dropdown"><div class="dropdown_item"><a href="https://www.medcom.id/kategori/your-fashion" title="your fashion">Your Fashion</a></div><div class="dropdown_item"><a href="https://www.medcom.id/kategori/beauty" title="beauty">Beauty</a></div><div class="dropdown_item"><a href="https://www.medcom.id/kategori/gaya-okky" title="gaya okky">Gaya Okky</a></div></div></li><li><a href="#" title="home & decor">HOME & DECOR</a><div class="dropdown"><div class="dropdown_item"><a href="https://www.medcom.id/kategori/interior" title="interior">Interior</a></div><div class="dropdown_item"><a href="https://www.medcom.id/kategori/exterior" title="exterior">Exterior</a></div></div></li><li><a href="#" title="destination">DESTINATION</a><div class="dropdown"><div class="dropdown_item"><a href="https://www.medcom.id/kategori/wisata" title="wisata">Wisata</a></div><div class="dropdown_item"><a href="https://www.medcom.id/kategori/kuliner" title="kuliner">Kuliner</a></div></div></li><li><a href="#" title="gadget">GADGET</a><div class="dropdown"><div class="dropdown_item"><a href="https://www.medcom.id/kategori/gadget-talk" title="gadget talk">Gadget Talk</a></div><div class="dropdown_item"><a href="https://www.medcom.id/kategori/gadget-tips" title="gadget tips">Gadget Tips</a></div></div></li><li><a href="#" title="healthy life">HEALTHY LIFE</a><div class="dropdown"><div class="dropdown_item"><a href="https://www.medcom.id/kategori/family" title="family">Family</a></div><div class="dropdown_item"><a href="https://www.medcom.id/kategori/fitness-health" title="fitness & health">Fitness & Health</a></div><div class="dropdown_item"><a href="https://www.medcom.id/kategori/feature" title="feature">Feature</a></div></div></li><li><a href="#" title="variety">VARIETY</a><div class="dropdown"><div class="dropdown_item"><a href="https://www.medcom.id/kategori/community" title="community">Community</a></div><div class="dropdown_item"><a href="https://www.medcom.id/foto/gaya" title="foto">Foto</a></div><div class="dropdown_item"><a href="https://video.medcom.id/gaya-video" title="video">Video</a></div></div></li>		<li><a href="https://www.medcom.id/index/gaya" title="index">INDEX</a></li>

	</ul>
	<div class="src_bt"></div>
</div>

            <div class="content">

				<div class="section stick_top">
	<div class="container">
		<div class="row">
			<div class="col-md-3">
				<h3>FOR YOU</h3>
			</div>

						<div class="col-md-3">
				<div class="pic">
					<figure class="ratio ratio_1">
						<a href="https://www.medcom.id/gaya/read/4KZRW1wK-6-cara-tetap-trendi-saat-musim-hujan">
							<img src="https://cdn.medcom.id/dynamic/content/2019/12/17/1185644/9QYblh8i6K.png?w=200" alt="6 Cara Tetap Trendi Saat Musim Hujan">
						</a>
					</figure>
				</div>
				<div class="text">
					<h4><a href="https://www.medcom.id/gaya/read/4KZRW1wK-6-cara-tetap-trendi-saat-musim-hujan">6 Cara Tetap Trendi Saat Musim Hujan</a></h4>
				</div>
			</div>
						<div class="col-md-3">
				<div class="pic">
					<figure class="ratio ratio_1">
						<a href="https://www.medcom.id/gaya/read/yKXAvEEN-nyalakan-lampu-dengan-koin">
							<img src="https://cdn.medcom.id/dynamic/content/2019/12/17/1185642/UzQtyuWgso.png?w=200" alt="Nyalakan Lampu dengan Koin">
						</a>
					</figure>
				</div>
				<div class="text">
					<h4><a href="https://www.medcom.id/gaya/read/yKXAvEEN-nyalakan-lampu-dengan-koin">Nyalakan Lampu dengan Koin</a></h4>
				</div>
			</div>
						<div class="col-md-3">
				<div class="pic">
					<figure class="ratio ratio_1">
						<a href="https://www.medcom.id/gaya/read/0kp0pM5k-mengulik-kecanggihan-gopro-8">
							<img src="https://cdn.medcom.id/dynamic/content/2019/12/17/1185641/WJ1IKYQjFf.png?w=200" alt="Mengulik Kecanggihan GoPro 8">
						</a>
					</figure>
				</div>
				<div class="text">
					<h4><a href="https://www.medcom.id/gaya/read/0kp0pM5k-mengulik-kecanggihan-gopro-8">Mengulik Kecanggihan GoPro 8</a></h4>
				</div>
			</div>
			
		</div>
	</div>
</div>

					<div class="section">
		<div class="container">
			<div class="row">
				<div class="col-md-8">
					<ul class="share">
												<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/read/ZkeYyd6k-yunarto-wijaya-affirmative-action-belum-berhasil-di-indonesia?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share"><i class="fab fa-facebook"></i></a></li>
						<li><a class="twitter" href="https://twitter.com/intent/tweet?text=Yunarto+Wijaya%3A+Affirmative+Action+Belum+Berhasil+di+Indonesia+https%3A%2F%2Fmedcom.id%2Fs%2FZkeYyd6k%3Fs_twitt+via+%40medcom_id+"><i class="fab fa-twitter"></i></a></li>
						<!--
						<li><a class="link" href="#"><i class="fa fa-link"></i></a></li>
						<li><a class="whatsapp" href="#"><i class="fab fa-whatsapp"></i></a></li>
						<li><a class="line" href="#"><i class="fab fa-line"></i></a></li>
						-->
					</ul>
					<div class="detail">
						<div class="article_header">
							<h5><a href="https://www.medcom.id/kategori/community">COMMUNITY</a></h5>
							<ul class="topic">
																<li><a href="https://www.medcom.id/tag/9945/komunitas">komunitas</a><li>
																<li><a href="https://www.medcom.id/tag/14805/lestari-moerdijat">Lestari Moerdijat</a><li>
																<li><a href="https://www.medcom.id/tag/15110/community">Community</a><li>
															</ul>
							<h1>Yunarto Wijaya: Affirmative Action Belum Berhasil di Indonesia</h1>
							<div class="info">
								<div class="name">Kumara Anggita</div>
								<div class="date">Rabu 03 Februari 2021 / 19:27</div>
							</div>
						</div>
						<div class="article">
							<div class="main_pic">
								<div class="dt_slider owl-carousel">
									<div class="item">
										<figure>
											<img src="https://cdn.medcom.id/dynamic/content/2021/02/03/1238912/bZA1Cuwjaf.jpg?w=500" alt="Forum Diskusi Denpasar 12 dalam Bedah Buku 'Jalan Terjal Perempuan Politik' membahas perempuan dalam parlemen. (Foto: Dok. Instagram Yunarto Wijaya/@yunartowijaya)">
											<figcaption>Forum Diskusi Denpasar 12 dalam Bedah Buku 'Jalan Terjal Perempuan Politik' membahas perempuan dalam parlemen. (Foto: Dok. Instagram Yunarto Wijaya/@yunartowijaya)</figcaption>
										</figure>
									</div>
								</div>
							</div>
							<div class="text">
								<strong>Jakarta: </strong>Kesetaraan terus digaungkan pada dunia politik termasuk Indonesia. Namun, sayangnya kesetaraan ini masih belum terimplementasikan hingga saat ini walapun sudah ada sekitar 30 persen perempuan yang ada di parlemen.<br />
<br />
Hal ini disayangkan oleh Yunarto Wijaya atau akrab disapa dengan panggilan Mas Toto yamg merupakan Direktur Eksekutif Charta Politika Indonesia. Menurutnya, perempuan pantas mendapatkan banyak kesempatan termasuk mengaktualisasikan diri di bidang politik.<br />
<br />
&ldquo;Mba Rerie (Wakil Ketua MPR <a href="https://www.medcom.id/tag/14805/lestari-moerdijat">Lestari Moerdijat</a>) mengatakan di global data assessment bahwa dari adjustment yang dilakukan terhadap 600 pemimpin di dunia, ternyata yang dianggap lebih berhasil baik dalam masa kepmimpinan selama pandemi maupun pasca <a href="https://www.medcom.id/tag/13821/pandemi-covid-19">pandemi</a> adalah perempuan,&rdquo; ujar Toto dalam <a href="https://www.medcom.id/kategori/community">Forum Diskusi Denpasar 12</a> bertajuk Peluncuran dan Bedah Buku &#39;Jalan Terjal Perempuan Politik&#39;, Rabu, 3 Februari 2021.<br />
<br />
&ldquo;Perempuan ini bukan sebatas gender yang harus diberikan afirmasi karena sebuah ketidaksetaraan. Tapi saat kesempatan itu diberikan, mereka langsung bisa lebih menonjol yang dinilai oleh publik langsung," kata Toto.<br />
<br />
<br />
<img alt="Lestari Moedijat" src="https://cdn.medcom.id/images/library/images/Lestari%20Moerdijat(2).jpg" /><br />
<small><em>(Forum Diskusi Denpasar 12 dalam Bedah Buku &#39;Jalan Terjal Perempuan Politik&#39; membahas perempuan dalam parlemen bersama Lestari Moerdijat. Foto: Dok. Instagram resmi Lestari Moerdijat/@lestarimoerdijat)</em></small><br />
<br />
<br />
Toto juga memaparkan artinya ada gap besar di situ, antara sistem yang buat ketidaksetaraan tadi dengan sebuah kenyataan perempuan itu tidak hanya perlu diberikan haknya. "Dengan ini mereka bisa lebih menonjol dibandingkan gender laki-laki yang selama ini menguasai sistem tersebut,&rdquo; tambah Toto lagi.<br />
<br />
Rerie menjelaskan bahwa keterwakilan 30 persen perempuan di parlemen saat ini sekadar memenuhi aturan perundang-undangan. Mas Toto pun juga masih ingin memberikan banyak pertanyaan besar terkait hal ini.&nbsp;<br />
<br />
Menurut Toto, kuota 30 persen itu belum berhasil sepenuhnya. &ldquo;Isu sentralnya (masih) keterwakilan perempuan di perempuan. Kuota 30 persen belum berhasil karena berbagai faktor misalnya rekruitmen internal partai yang buruk dan masih berakarnya budaya patriarki di kalangan elit politik maupun pemilih,&rdquo; jelasnya.<br />
<br />
Tak hanya itu, ia melanjutkan bahwa para politisi perempuan umumnya masih menyoal aturan hukum yang masih diskriminatif dan atau tak berpihak pada kesetaraan gender atau dianggap bias <a href="https://www.medcom.id/tag/9945/komunitas">budaya</a> patriarki. Persoalan tentang ketertindasan perempuan karena faktor kapitalisme atau status sosial ekonomi belum tersentuh.<br />
<br />
Ia pun membagikan solusi untuk mengatasi masalah ini. Solusi yang diajukan adalah berpusat pada utak-atik teknis kepemiluan (dari mulai dukungan pada ET/PT tinggi hingga metode pencalonan yang tertutup, zigzag).&nbsp;<br />
<br />
&ldquo;Dari pengalaman negara lain ada contoh: reverse seat dan kuota kursi hingga 50 persen,&rdquo; kata Toto.<br />
<br />
Kamu bisa mendapatkan pandangan-pandangan lain terkait kondisi perempuan pada bidang politik di buku "Jalan Terjal Perempuan Politik". Ini adalah hasil tulisan dari 25 para pejuang perempuan dari berbagai kalangan yang awalnya secara berkala dimuat di Harian Media Indonesia.<br />
<br />
<br />
<br />
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="415" src="https://www.youtube.com/embed/sEey-03492A" width="620"></iframe>								<br><span id="editor">(TIN)</span>
							</div>
						</div>
					</div>
				</div>
				<div class="col-md-4 sidebar">

					<div class="widget ads">
						<!-- /21764741526/Gaya.id/D_Gaya_S1 -->
                        <div id='div-gpt-ad-1582017592039-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582017592039-0'); });
							</script>
						</div>
					</div>

				</div>
			</div>
		</div>
	</div>

				<div class="section" id="baca_juga">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="title">
					<h3>RELATED <span>ARTICLE</span></h3>
				</div>
			</div>
		</div>
		<div class="row">
						<div class="col-md-3">
				<div class="rel_box">
					<figure class="ratio ratio_1">
						<a href="https://www.medcom.id/gaya/komunitas/ZkeYyd6k-yunarto-wijaya-affirmative-action-belum-berhasil-di-indonesia">
							<img src="https://cdn.medcom.id/dynamic/content/2021/02/03/1238912/bZA1Cuwjaf.jpg?w=300" alt="Yunarto Wijaya: Affirmative Action Belum Berhasil di Indonesia">
						</a>
					</figure>
					<div class="text">
						<h5 class="gaya"><a href="https://www.medcom.id/gaya">GAYA</a></h5>
						<h3><a href="https://www.medcom.id/gaya/komunitas/ZkeYyd6k-yunarto-wijaya-affirmative-action-belum-berhasil-di-indonesia">Yunarto Wijaya: Affirmative Action Belum Berhasil di Indonesia</a></h3>
					</div>
				</div>
			</div>
						<div class="col-md-3">
				<div class="rel_box">
					<figure class="ratio ratio_1">
						<a href="https://www.medcom.id/gaya/komunitas/nN9rylRb-dari-pengusaha-sampai-artis-ngumpul-di-mamba">
							<img src="https://cdn.medcom.id/dynamic/content/2020/12/29/1225530/1blzpDAGCF.jpg?w=300" alt="Dari Pengusaha sampai Artis <i>Ngumpul</i> di Mamba">
						</a>
					</figure>
					<div class="text">
						<h5 class="gaya"><a href="https://www.medcom.id/gaya">GAYA</a></h5>
						<h3><a href="https://www.medcom.id/gaya/komunitas/nN9rylRb-dari-pengusaha-sampai-artis-ngumpul-di-mamba">Dari Pengusaha sampai Artis <i>Ngumpul</i> di Mamba</a></h3>
					</div>
				</div>
			</div>
						<div class="col-md-3">
				<div class="rel_box">
					<figure class="ratio ratio_1">
						<a href="https://www.medcom.id/gaya/komunitas/ybDV4YvK-sepeda-mini-dan-kenangan-di-era-90-an">
							<img src="https://cdn.medcom.id/dynamic/content/2020/12/20/1222452/VemgvqOW7Y.jpg?w=300" alt="Sepeda Mini dan Kenangan di Era 90-an">
						</a>
					</figure>
					<div class="text">
						<h5 class="gaya"><a href="https://www.medcom.id/gaya">GAYA</a></h5>
						<h3><a href="https://www.medcom.id/gaya/komunitas/ybDV4YvK-sepeda-mini-dan-kenangan-di-era-90-an">Sepeda Mini dan Kenangan di Era 90-an</a></h3>
					</div>
				</div>
			</div>
						<div class="col-md-3">
				<div class="rel_box">
					<figure class="ratio ratio_1">
						<a href="https://www.medcom.id/nasional/komunitas/zNA37YAk-kampung-pendidikan-di-pamekasan-dongkrak-motivasi-belajar-anak">
							<img src="https://cdn.medcom.id/dynamic/content/2020/11/16/1210590/LyV0ZgT4xG.jpg?w=300" alt="Kampung Pendidikan di Pamekasan Dongkrak Motivasi Belajar Anak">
						</a>
					</figure>
					<div class="text">
						<h5 class="nasional"><a href="https://www.medcom.id/nasional">NASIONAL</a></h5>
						<h3><a href="https://www.medcom.id/nasional/komunitas/zNA37YAk-kampung-pendidikan-di-pamekasan-dongkrak-motivasi-belajar-anak">Kampung Pendidikan di Pamekasan Dongkrak Motivasi Belajar Anak</a></h3>
					</div>
				</div>
			</div>
					</div>
	</div>
</div>


						<div class="footer" id="footer">
			<div class="top_foot">
				<div class="container">
					<div class="row">
						<div class="col-md-12">
							<ul class="foot_nav">
								<li><a href="https://www.medcom.id/tentangkami" title="tentang kami">Tentang Kami</a></li>
								<li><a href="https://www.medcom.id/mediasiber" title="pedoman media siber">Pedoman Media Siber</a></li>
								<!--<li><a href="#" title="redaksi">Redaksi</a></li>-->
								<li><a href="https://www.medcom.id/kontak" title="kontak">Kontak</a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="bottom_foot">
				<div class="container">
					<div class="row">
						<div class="col-md-8">
														<p>Copyright ©  2021, Medcom.id, All Rights Reserved. 0.0115 [52]</p>
						</div>
						<div class="col-md-4">
							<ul class="social">
								<li>
												<a href="http://medcom.id" target="_blank">
													<i class="fab fa-facebook"></i>
												</a>
											</li><li>
												<a href="http://medcom.id" target="_blank">
													<i class="fab fa-twitter"></i>
												</a>
											</li>							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>

            </div>
        </div>

        <div class="src_overlay">
	<div class="src_close_bt"></div>
	<div class="src_popup container">
		<div class="row">
			<div class="col-md-12">
				<form method="GET" action="https://www.medcom.id/search" class="src_form">
					<input type="text" id="search" name="q" placeholder="Search something here...">
					<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
		<div class="row">
			<div class="col-md-12">
				<div class="title">
					<h3>MOST <span>SEARCH</span></h3>
				</div>
			</div>
		</div>
		<div class="row">
						<div class="col-md-6">
				<div class="list_2">
											<div class="list_2_item">
							<div class="pic">
								<figure class="ratio ratio_1">
									<img src="https://cdn.medcom.id/dynamic/content/2019/12/17/1185644/9QYblh8i6K.png?w=200" alt="6 Cara Tetap Trendi Saat Musim Hujan">
								</figure>
							</div>
							<div class="text">
								<h3><a href="https://www.medcom.id/gaya/your-fashion/4KZRW1wK-6-cara-tetap-trendi-saat-musim-hujan">6 Cara Tetap Trendi Saat Musim Hujan</a></h3>
								<ul class="topic">
																			<li><a href="https://www.medcom.id/tag/13014/tips-fesyen" title="tips fesyen">tips fesyen</a></li>
																	</ul>
							</div>
						</div>
										<div class="list_2_item">
							<div class="pic">
								<figure class="ratio ratio_1">
									<img src="https://cdn.medcom.id/dynamic/content/2019/12/17/1185642/UzQtyuWgso.png?w=200" alt="Nyalakan Lampu dengan Koin">
								</figure>
							</div>
							<div class="text">
								<h3><a href="https://www.medcom.id/gaya/gadget-tips/yKXAvEEN-nyalakan-lampu-dengan-koin">Nyalakan Lampu dengan Koin</a></h3>
								<ul class="topic">
																			<li><a href="https://www.medcom.id/tag/370/teknologi" title="teknologi">teknologi</a></li>
																	</ul>
							</div>
						</div>
				
				</div>
			</div>
					<div class="col-md-6">
				<div class="list_2">
											<div class="list_2_item">
							<div class="pic">
								<figure class="ratio ratio_1">
									<img src="https://cdn.medcom.id/dynamic/content/2019/12/17/1185641/WJ1IKYQjFf.png?w=200" alt="Mengulik Kecanggihan GoPro 8">
								</figure>
							</div>
							<div class="text">
								<h3><a href="https://www.medcom.id/gaya/gadget-talk/0kp0pM5k-mengulik-kecanggihan-gopro-8">Mengulik Kecanggihan GoPro 8</a></h3>
								<ul class="topic">
																			<li><a href="https://www.medcom.id/tag/4553/kamera" title="kamera">kamera</a></li>
																	</ul>
							</div>
						</div>
										<div class="list_2_item">
							<div class="pic">
								<figure class="ratio ratio_1">
									<img src="https://cdn.medcom.id/dynamic/content/2019/11/24/1185504/gZHud9I4sX.jpg?w=200" alt="Warung Nasi Merah Pari Gogo Langganan Pejabat">
								</figure>
							</div>
							<div class="text">
								<h3><a href="https://www.medcom.id/gaya/kuliner/JKRGQWVN-warung-nasi-merah-pari-gogo-langganan-pejabat">Warung Nasi Merah Pari Gogo Langganan Pejabat</a></h3>
								<ul class="topic">
																			<li><a href="https://www.medcom.id/tag/2675/kuliner" title="kuliner">kuliner</a></li>
																	</ul>
							</div>
						</div>
				
				</div>
			</div>
		
		</div>
	</div>
</div>

        <script type="text/javascript" src="https://static.gaya.id/www/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://static.gaya.id/www/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://static.gaya.id/www/js/less.js"></script>
<script type="text/javascript" src="https://static.gaya.id/www/js/aos.js"></script>
<script type="text/javascript" src="https://static.gaya.id/www/js/picker.js"></script>
<script type="text/javascript" src="https://static.gaya.id/www/js/picker.date.js"></script>
<script type="text/javascript" src="https://static.gaya.id/www/js/main.js"></script>

    <script id="app"></script>
    
        <script type="text/javascript">
            (function(d){
                var content_id = "1238912";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);

                if(content_id!=0){
                    sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>

		<script>

            $(document).ready(function(){

                $(".dt_slider").owlCarousel({
                    singleItem: true,
                    pagination: false,
                    navigation: true
                });

            });


          	var timestamp   = new Date().valueOf();
          	var app = "https://www.medcom.id/gaya/app.js?t="+timestamp;
          	document.getElementById('app').src = app;
          	console.log('app: '+app);

        </script>

    </body>
</html>
