<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>Tekanan Global Diprediksi Buat Rupiah Ke Rp15.100/USD</title>
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="Tekanan Global Diprediksi Buat Rupiah ke Rp15.100/USD" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.medcom.id/ekonomi/bursa/eN4Xj9rN-tekanan-global-diprediksi-buat-rupiah-ke-rp15-100-usd" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2018/09/06/924739/2FmQurP6TC.jpg?w=720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="1536207487" />
<meta property="og:description" content="Dolar Amerika Serikat (USD) melemah di sekitar level 94,80- 95,0 terhadap euro dan poundsterling." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="medcom.id" />
<meta property="twitter:title" content="Tekanan Global Diprediksi Buat Rupiah ke Rp15.100/USD" />
<meta property="twitter:description" content="Tekanan Global Diprediksi Buat Rupiah ke Rp15.100/USD, Kurs Rupiah" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2018/09/06/924739/2FmQurP6TC.jpg?w=720" />
<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
<meta name="viewport" content="initial-scale=1.0, user-scalable=no">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#064b7e">
<meta property="fb:pages" content="304998839975927" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<meta name="description" content="Tekanan Global Diprediksi Buat Rupiah Ke Rp15.100/USD" />
<meta name="keywords" content="Tekanan Global Diprediksi Buat Rupiah Ke Rp15.100/USD, Kurs Rupiah" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="https://www.medcom.id/amp/eN4Xj9rN-tekanan-global-diprediksi-buat-rupiah-ke-rp15-100-usd">
<meta property="ia:markup_url" content="https://www.medcom.id/fbinstant/eN4Xj9rN-tekanan-global-diprediksi-buat-rupiah-ke-rp15-100-usd">
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/main.css?v=130818" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/animations.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/jquery.mCustomScrollbar.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/detail.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:700" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Ekonomi/Dekstop_Billboard_01', [970, 90], 'div-gpt-ad-1520926777247-0').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Ekonomi/Dekstop_Billboard_02', [970, 90], 'div-gpt-ad-1520926777247-1').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Ekonomi/Dekstop_Showcase_01', [300, 250], 'div-gpt-ad-1520926777247-2').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Ekonomi/Dekstop_Showcase_03', [300, 250], 'div-gpt-ad-1520926777247-3').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Ekonomi/Dekstop_Showcase_02', [300, 250], 'div-gpt-ad-1520926777247-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "Tekanan Global Diprediksi Buat Rupiah ke Rp15.100/USD",
  "image": [
    "https://cdn.medcom.id/images/content/2018/09/06/924739/2FmQurP6TC.jpg"
   ],
  "datePublished": "2018-09-06 10:13:32",
  "dateModified": "2018-09-06 10:13:32",
  "author": {
    "@type": "Person",
    "name": "Angga Bratadharma" 
  },
   "publisher": {
    "@type": "Organization",
    "name": "Medcom.id",
    "logo": {
      "@type": "ImageObject",
      "url": "https://va.medcom.id/login/images/lg_login.png"
    }
  },
  "description": "Dolar Amerika Serikat (USD) melemah di sekitar level 94,80- 95,0 terhadap euro dan poundsterling."
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.medcom.id",
      "name": "medcom.id"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.medcom.id/ekonomi",
      "name": "Ekonomi"
    }
  }]
}
</script></head>
<body>
                
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-88206039-1']);
	_gaq.push(['_trackPageview']); 
	_gaq.push(['K._setAccount','UA-88568416-3']); 
	_gaq.push(['K._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

        <div id="nav" class="slide_menu">
            <div class="footer-scroll">
            <div class="fl_wfull pc20 bcd5d5d5">
                <ul>
                    <li class="ico ls_icon"><a href="https://video.medcom.id/streaming" title="live TV">Live TV</a></li>
                    <li class="ico ls_icon"><a href="https://m.medcom.id/radio" title="Radio Streaming">Radio Streaming</a></li>
                    <li><a href="https://www.medcom.id/cn" title="Mandarin">Mandarin</a></li>
                    <li><a href="https://www.medcom.id/english" title="English">English</a></li>
                </ul>
            </div>
            <!--div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">WHAT'S NEW</div>
                <div class="two_col">
                    <ul>
                        <li><a href="#" title="Pilkada 2017">Pilkada 2017</a></li>
                        <li><a href="#" title="Ramadan">Ramadan</a></li>
                        <li><a href="#" title="Piala AFF 2017">Piala AFF 2017</a></li>
                        <li><a href="#" title="OSC">OSC</a></li>
                    </ul>
                </div>
            </div-->
            <div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">KANAL</div>
                                <div class="two_col">
                    <ul>
						<li ><a href="https://www.medcom.id" title="Medcom.id">Home</a></li>
					                        <li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
                                            <li ><a href="https://nusantara.medcom.id">Nusantara</a></li>
                                            <li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
                                            <li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
                                            <li class="here"><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
                                            <li ><a href="https://www.medcom.id/bola">Bola</a></li>
                                            <li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
                                            <li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
                                            <li ><a href="https://www.medcom.id/rona">Rona</a></li>
                                        </ul>
                </div>
                <div class="two_col">
                    <ul>
					                        <li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
                                            <li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
                                            <li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
                                            <li ><a href="https://www.medcom.id/properti">Properti</a></li>
                                            <li><a href="https://www.medcom.id/grafis" title="Grafis">Grafis</a></li>
                        <li><a href="https://www.medcom.id/foto" title="Foto">Foto</a></li>
                        <li><a href="https://video.medcom.id/" title="Video">Video</a></li>
						<li><a href="https://www.medcom.id/oase" title="Oase">Oase</a></li>
						<li><a href="https://www.medcom.id/medcom-files" title="Medcom Files">Medcom Files</a></li>
                    </ul>
                </div>
            </div>
            <div class="fl_wfull pac20">
                <div class="two_col">
                    <div class="nav_ti pc16">INDEX</div>
                    <ul>
                        <li><a href="https://www.medcom.id/index/rekomendasi" title="Berita Pilihan">Berita Pilihan</a></li>
                        <li><a href="https://www.medcom.id/index/popular" title="Most Popular">Most Popular</a></li>
                        <li><a href="https://video.medcom.id/hot_video" title="Hot Video">Hot Video</a></li>
                        <li><a href="https://video.medcom.id/popular" title="Popular Video">Popular Video</a></li>
                    </ul>
                </div>
                <div class="two_col">
                    <div class="nav_ti pc16">OTHERS</div>
                    <ul>
                        <li><a href="https://www.medcom.id/brandconnect" title="Brandconnect">Brandconnect</a></li>
                        <li><a href="https://www.medcom.id/profile" title="Profil">Profil</a></li>
                        <li ><a href="https://www.medcom.id/cards" title="Cards">Cards</a></li>
                        <li ><a href="https://www.medcom.id/index" title="Index">Index</a></li>
                        
                    </ul>
                </div>
            </div>
			
			<div class="fl_wfull pac20 bcd5d5d5">
				<div class="nav_ti">Download Our Apps</div>
				<div class="two_col">
					<a class="app_bt" href="https://play.google.com/store/apps/details?id=id.medcom.apps">
						<img src="https://va.medcom.id/default/images/main/android_sq.png" alt="">
						<span>Android</span>
					</a>
				</div>
				<div class="two_col">
					<a class="app_bt" href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8">
						<img src="https://va.medcom.id/default/images/main/apple_sq.png" alt="">
						<span>iOS</span>
					</a>
				</div>
			</div>
			
            <!--div class="fl_wfull pa20">
                <div class="part">
                    <form>
                        <input class="inp_text3" type="text" placeholder="your email here..."/>
                        <input class="inp_submit2" type="submit" value="subscribe"/>
                    </form>
                </div>
            </div-->
            <div class="fl_wfull pac20 bcd5d5d5">
                <ul class="center_list">
                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><img src="https://va.medcom.id/default/images/main/fb.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><img src="https://va.medcom.id/default/images/main/tw.png" alt="Twitter"></a></li>
                    <!--li><a href="https://plus.google.com/+MetrotvnewsOfficial" title="Google Plus"><img src="https://va.medcom.id/default/images/main/gplus.png" alt="Google Plus"></a></li-->
                    <li><a href="https://www.instagram.com/medcomid/" title="Instagram"><img src="https://va.medcom.id/default/images/main/ig.png" alt="Instagram"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="Youtube"><img src="https://va.medcom.id/default/images/main/youtube.png" alt="Youtube"></a></li>
                </ul>
            </div>
            <div class="fl_wfull pac20">
                <ul class="left_list">
                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
					<li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
					<li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
					<li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
					<li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
					<li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                </ul>
            </div>
            </div>
        </div>
        <!-- MENU -->
        <!-- BANNER  970
        <div class="fl wfull banner970">
            <img src="https://va.medcom.id/default/images/banner970x70.jpg" alt="banner" width="970"/>
        </div>
         BANNER 970 END-->
        <div class="menu">
            <div class="frame">
                <div class="wrap">
                    <!-- MENU BAGIAN KIRI -->
                    <div class="fl pr">
                        <div class="nav_bt">
                            <span class="menu_btn"></span>
                            <span class="close_bt"></span>
                        </div>
						
						<ul class="option fl">
							<li class="home"><a href="https://www.medcom.id" title="Home"><img src="https://va.medcom.id/default/images/main/ic_head_medcom.png" alt="home"/></a></li>
						</ul>
												<div id="fluidmenu">
							<ul class="option fl">
																	<li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
																	<li ><a href="https://nusantara.medcom.id">Nusantara</a></li>
																	<li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
																	<li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
																	<li class="act"><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
																	<li ><a href="https://www.medcom.id/bola">Bola</a></li>
																	<li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
																	<li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
																	<li ><a href="https://www.medcom.id/rona">Rona</a></li>
																	<li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
																	<li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
																	<li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
																	<li ><a href="https://www.medcom.id/properti">Properti</a></li>
															</ul>
						</div>
						<!-- CONTROL MENU -->
						<div class="controls">
							<button class="toStart"><i class="fa fa-angle-left"></i></button>
							<button class="toEnd"><i class="fa fa-angle-right"></i></button>
						</div>
						<!-- CONTROL MENU END -->	
                    </div>
                    <!-- MENU BAGIAN KIRI END -->

                    <!-- MENU BAGIAN KANAN -->
                    <div class="sr fr pr">
					 <a class="menu_bc fr" href="https://www.medcom.id/brandconnect">
						<img src="https://va.medcom.id/default/images/main/bc.png" alt=""/>
					</a>
                        <!--div id="account">
							<ul class="fl">
								<li>
									<a class="bt_login" href="https://member.medcom.id" title="Login">
										<span class="fa fa-user"></span>
									</a>
								</li>
							</ul>
						</div-->
                        
                        
                        <div id="sb-search" class="sb-search">
                            <form action="https://www.medcom.id/search" method="post">
                                <input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="search" id="search">
                                <input class="sb-search-submit" type="submit" value="">
                                <span class="sb-icon-search"></span>
                            </form>
                        </div>
                    </div>
                    <!-- MENU BAGIAN KANAN END -->
                </div>                
            </div>
        </div>        <!-- MENU END -->
        <div class="skinny">
        </div>
        <div id="content" class="wfull">
			<!-- TOP -->
            <div class="top">
                <!-- MENU INFO -->
                <div class="menu_info">
                    <!-- INFO MEDCOM -->
                    <a href="https://www.medcom.id/ekonomi/" class="lg_medcom" title="Medcom.id"><img src="https://va.medcom.id/default/images/kanal_ekonomi/lg_kanal_ekonomi.png" alt="Medcom.id"/></a>
                    <ul>
                        <li class="lgg">
                            <a href="#" title="edition" id="bhs"><strong>Kanal</strong> Indonesia <i class="fa  fa-caret-down"></i></a>
                            <div class="edition">
                                <a href="https://www.medcom.id" title="Kanal Indonesia">Kanal Indonesia</a>
                                <a href="https://www.medcom.id/english" title="Kanal Inggris">Kanal Inggris</a>
                                <a href="https://www.medcom.id/cn" title="Kanal Mandarin">Kanal Mandarin</a>
                            </div>
                        </li>
                                                <li><strong>Kamis,</strong><span>06 Sep 2018</span><span id="clc"></span></li>
                        <li><a href="https://www.medcom.id/foto" title="foto"><i class="fa  fa-camera"></i> Foto</a></li>
						<li><a href="https://www.medcom.id/grafis" title="grafis"><i class="fa fa-area-chart"></i> Grafis</a></li>
						<li><a href="https://video.medcom.id" title="video"><i class="fa  fa-video-camera"></i> Video</a></li>
                    </ul>
						<!-- NOTE -->
						<div class="ticker-wrap">
	<!--div class="ticker-container">
		<div class="ticker-caption">
			<p>Live Streaming<i class="fa  fa-caret-right"></i></p>
		</div>
		<ul>
			<div>
				<li><span>Tolak FPI dan GNPF-MUI, Massa Lintas Ormas di Balikpapan Turun ke Jalan</span></li>
			</div>
			<div>
				<li><span>Ponsel Baterai Jumbo tak Selamanya Berbodi Besar, Lihat ASUS ZenFone 3 Max</span></li>
			</div>
		</ul>
	</div-->
</div>						<!-- NOTE END -->
                    <!-- INFO MEDCOM END -->
                </div>
                <!--BANNER  970-->
                <div class="fl_wfull banner970 mc20">
                    <div class="block">
                        <!-- Billboard_01 -->
                        <div id='div-gpt-ad-1520926777247-0' style='margin: auto;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520926777247-0'); });
                        </script>
                        </div>
                          
                    </div>
                </div>
                <!-- BANNER 970 END-->            
            </div>
            <!-- TOP END -->
            <div class="frame">
                <div class="wrap">
                    <!-- HOT NEWS -->
                    <div class="oth">
	<ul class="style_4">
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/06/924712/c03ugjaksh.jpg?w=300" alt="Emas Antam Melonjak jadi Rp661 Ribu/Gram"/>
			</div>
			<h2><a href="https://www.medcom.id/ekonomi/mikro/Zke0jOPb-emas-antam-melonjak-jadi-rp661-ribu-gram" title="Emas Antam Melonjak jadi Rp661 Ribu/Gram">Emas Antam Melonjak jadi Rp661 Ribu/Gram</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/06/924710/evGbqTH40Q.jpg?w=300" alt="Rupiah Pagi Dibuka Perkasa di Rp14.875/USD"/>
			</div>
			<h2><a href="https://www.medcom.id/ekonomi/bursa/ObzdEw9K-rupiah-pagi-dibuka-perkasa-di-rp14-875-usd" title="Rupiah Pagi Dibuka Perkasa di Rp14.875/USD">Rupiah Pagi Dibuka Perkasa di Rp14.875/USD</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/06/924682/nxX384Cb1e.jpg?w=300" alt="Pertemuan IMF-Bank Dunia Bakal Bahas 5 Isu"/>
			</div>
			<h2><a href="https://www.medcom.id/ekonomi/makro/ybJ6xRab-pertemuan-imf-bank-dunia-bakal-bahas-5-isu" title="Pertemuan IMF-Bank Dunia Bakal Bahas 5 Isu">Pertemuan IMF-Bank Dunia Bakal Bahas 5 Isu</a></h2>
		</li>
		</ul>
</div>                    <!-- HOT NEWS END -->
                    <!-- DETAIL INFO -->
                    					<div class="detail_head fl_wfull mc20">
						
					
										
                        <div class="subt"></div>
                        <h1>Tekanan Global Diprediksi Buat Rupiah ke Rp15.100/USD</h1>
                        <div class="detail_info fl_wfull">
                            <div class="det fl_wfull">
                                <div class="reg fl">Angga Bratadharma <span>&bull;</span> 06 September 2018 10:13 WIB</div>
                                <a class="topik fr" href="https://www.medcom.id/cards/2695-kurs-rupiah" title="kurs rupiah"><i class="fa fa-files-o"></i>kurs rupiah</a>							</div>
                        </div>
                    </div>                    <!-- DETAIL INFO END -->
                </div>
                <div class="wrap">
                    <div class="fl" data-sticky_parent>
                    <div class="left">
                        <!--DETAIL START-->
                        <div class="detail fl_wfull">
                            <!--NAVIGATION-->
                            <!-- <div class="nav_bt border1 fl ticker_side">
	<ul class="nav_det">
		<li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
		<li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
		<li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
		<li><a href="#" title="bookmark"><i class="fa fa-facebook popup"></i></a></li>
		<li><a href="https://twitter.com/share" class="fa fa-twitter popup" data-show-count="false"></a></li>
	</ul>
</div> -->
 <div class="nav_bt border1 fl ticker_side">
                    <ul class="nav_det">
                        <li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
                        <li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
                        <li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/ekonomi/bursa/eN4Xj9rN-tekanan-global-diprediksi-buat-rupiah-ke-rp15-100-usd?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" class="fa fa-facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Tekanan+Global+Diprediksi+Buat+Rupiah+ke+Rp15.100%2FUSD+https%3A%2F%2Fmedcom.id%2Fs%2FeN4Xj9rN+via+%40medcom_id+' title="Share Me on Twitter!" class="fa fa-twitter popup" data-show-count="false"></a></li>
                    </ul>
                </div>                            <!--NAVIGATION END-->
                            <!-- ISI DETAIL -->
							<div class="fill">
								
	<div class="page">
		<img src="https://cdn.medcom.id/images/content/2018/09/06/924739/2FmQurP6TC.jpg" alt="Tekanan Global Diprediksi Buat Rupiah ke Rp15.100/USD"/>
		<div class="caption">
			Ilustrasi (MI/ROMMY PUJIANTO)		</div>
		<strong>Jakarta:</strong> Dolar Amerika Serikat (USD) melemah di sekitar level 94,80- 95,0 terhadap euro dan poundsterling. Pelemahan USD tersebut didorong oleh pernyataan Presiden The Fed St Louis James Bullard yang memberikan pernyataan bahwa the Fed harus menghentikan kenaikan tingkat suku bunga karena stance kebijakan the Fed sudah menjadi netral.<br /><br />
Analis Samuel Sekuritas Ahmad Mikail mengatakan risiko perang dagang dan data ekonomi yang belum cukup kuat menjadi alasannya. Sementara itu, nilai tukar rupiah kemungkinan belum diuntungkan dari melemahnya indeks USD tersebut seiring risiko yang masih tinggi bagi mata uang negara-negara berkembang.<br /><br />
"Adapun kondisi itu akibat krisis keuangan yang terjadi di Argentina, Turki, dan Afrika Selatan. Rupiah kemungkinan melemah ke level Rp14.980 sampai dengan Rp15.100 per USD," sebut Ahmad Mikail, seperti dikutip dari riset hariannya, di Jakarta, Kamis, 6 September 2018.
<div class="border1 detail_related">
	<div class="ti">
		<a href="#" title="Berita Pilihan">BERITA TERKAIT</a>
	</div>
	
	<ul class="fl wfull">
			<li><a href="https://www.medcom.id/ekonomi/bursa/ObzdEw9K-rupiah-pagi-dibuka-perkasa-di-rp14-875-usd">Rupiah Pagi Dibuka Perkasa di Rp14.875/USD</a></li>
			<li><a href="https://www.medcom.id/ekonomi/bursa/eN4XjeON-devisa-ekspor-yang-dikonversi-ke-rupiah-capai-usd4-4-miliar">Devisa Ekspor yang Dikonversi ke Rupiah Capai USD4,4 Miliar</a></li>
			<li><a href="https://www.medcom.id/ekonomi/bursa/VNnRE0EN-pengamat-sebut-rupiah-akan-kembali-normal">Pengamat Sebut Rupiah akan Kembali Normal</a></li>
		
		<li>
			<a href="https://www.medcom.id/brandconnect" class="brand" title="brandconnect">Brandconnect</a>
			<a href="https://www.medcom.id/otomotif/mobil/PNge3w9k-wuling-catatkan-peningkatan-penjualan-setahun-di-indonesia">Wuling Catatkan Peningkatan Penjualan Setahun di Indonesia</a>
		</li>
	</ul>
</div>
		
	
	
	
	<!-- <div class="parallax_wrap">
		<div class="parallax_clip">
			<div class="parallax_fixed">
				<div class="parallax_content">
					<div id="div-gpt-ad-1515398831002-2" style="height:400px; width:827px; margin: auto;">
						<script>
							googletag.cmd.push(function() { googletag.display("div-gpt-ad-1515398831002-2"); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</div> --><br /><br />
Di sisi lain, indeks Dow Jones Industrial Average naik 22,51 poin atau 0,09 persen menjadi ditutup di 25.974,99 poin. Sementara itu, indeks S&P 500 turun 8,12 poin atau 0,28 persen menjadi berakhir di 2.888,60 poin. Indeks Komposit Nasdaq ditutup berkurang 96,07 poin atau 1,19 persen menjadi 7.995,17 poin.<br /><br />
Aksi jual kuat di saham-saham teknologi mendorong Komposit Nasdaq dan S&P 500 berakhir lebih rendah. Netflix dan Twitter adalah dua saham di antara pemain terburuk. Saham kedua perusahaan tersebut masing-masing jatuh 6,17 persen dan 6,06 persen pada penutupan pasar.<br /><br />
Saham-saham perusahaan teknologi lainnya, termasuk Alphabet Inc. Facebook Inc, Snap Inc dan Microsoft Corp, juga jatuh. Di sektor konsumen discretionary, investor juga menjual saham Amazon Inc selain Netflix Inc, dua anggota kelompok saham yang dikenal sebagai FANG.<br /><br />
Di sisi lain, saham Caterpillar dan Johnson & Johnson naik lebih dari 1,5 persen pada penutupan, mendukung indeks Dow sedikit lebih tinggi, satu-satunya peraih keuntungan dari tiga indeks utama. Para investor juga terus mencermati perkembangan terbaru pembicaraan perdagangan AS-Kanada.<br /><br />			<br/><br/>(ABD)</p>        
		<ul class="chn">
		<li><a href="https://www.medcom.id/kategori/bursa" title="Bursa">Bursa</a></li><li><a href="https://www.medcom.id/kategori/hukum" title="Hukum">Hukum</a></li><li><a href="https://www.medcom.id/kategori/headline-news" title="Headline News">Headline News</a></li><li><a href="https://www.medcom.id/kategori/daerah" title="Daerah">Daerah</a></li><li><a href="https://www.medcom.id/kategori/breaking-news" title="Breaking News">Breaking News</a></li><li><a href="https://www.medcom.id/kategori/after-news" title="After News">After News</a></li>		</ul>	
		<!-- under article -->
<div id='div-gpt-ad-1519802425324-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519802425324-0'); });
</script>
</div>
	</div>
	
	
                                 <div class="subs_bt">
                                    <button class="subscribe" value="1"><i aria-hidden="true" class="fa fa-bell"></i> Subscribe</button>
                                </div>
								<div class="related_news box_grey fl p20">
	<div class="ti">
		<span>BACA JUGA</span>
	</div>
	<ul class="style_2">
			<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/09/06/924684/Rp0dlmuCq4.jpg?w=220" alt="Bursa Saham Inggris Berakhir Melemah 1%"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/ekonomi/globals/xkEn0VxK-bursa-saham-inggris-berakhir-melemah-1" title="Bursa Saham Inggris Berakhir Melemah 1%">Bursa Saham Inggris Berakhir Melemah 1%</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/ekonomi/" title="Ekonomi">Ekonomi</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/2873-bursa saham" title="bursa saham"><i class="fa fa-files-o"></i>bursa saham</a>		   </div>
			<p>Saham-saham Inggris berakhir lebih rendah pada perdagangan Rabu waktu setempat (Kamis WIB).</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/09/06/924747/tfdcnaZKgI.jpg?w=220" alt="Pajak Kosmetik dan Elektronik Impor Rerata Naik 10%"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/ekonomi/mikro/VNx7EL8K-pajak-kosmetik-dan-elektronik-impor-rerata-naik-10" title="Pajak Kosmetik dan Elektronik Impor Rerata Naik 10%">Pajak Kosmetik dan Elektronik Impor Rerata Naik 10%</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/ekonomi/" title="Ekonomi">Ekonomi</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/11768-PPh Impor" title="PPh Impor"><i class="fa fa-files-o"></i>PPh Impor</a>		   </div>
			<p>Dalam rangka mengendalikan defisit neraca transaksi berjalan, pemerintah meninjau kebijakan PPh terhadap barang konsumsi impor untuk mendorong penggunaan&#8230;</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/09/06/924712/c03ugjaksh.jpg?w=220" alt="Emas Antam Melonjak jadi Rp661 Ribu/Gram"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/ekonomi/mikro/Zke0jOPb-emas-antam-melonjak-jadi-rp661-ribu-gram" title="Emas Antam Melonjak jadi Rp661 Ribu/Gram">Emas Antam Melonjak jadi Rp661 Ribu/Gram</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/ekonomi/" title="Ekonomi">Ekonomi</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/1703-harga emas" title="harga emas"><i class="fa fa-files-o"></i>harga emas</a>		   </div>
			<p>Harga emas milik PT Aneka Tambang Tbk (Antam) pada perdagangan Kamis terpantau melonjak sebesar Rp6.000 dibandingkan dengan hari sebelumnya.</p>
		</li>
			
	</ul>
</div>
								<?//=$vcomment;?>
								<div class="bl">
	<div class="ti mc20">
		<span>BERITA LAINNYA</span>
	</div>
	<ul class="berita_l">
	
	
		
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/06/924771/pIlnLbyQZh.jpg?w=370" alt="Lima Makanan Ini Membuat Kenyang Lebih Lama">
				<span><a href="https://www.medcom.id/rona" title="Rona">Rona</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/rona/kesehatan/Rb1VBP1k-lima-makanan-ini-membuat-kenyang-lebih-lama" title="Lima Makanan Ini Membuat Kenyang Lebih Lama">Lima Makanan Ini Membuat Kenyang Lebih Lama</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/248-kesehatan" title="kesehatan"><i class="fa fa-files-o"></i>kesehatan</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/06/924769/VAj95xu8aO.jpg?w=370" alt="Loew Tutup Pintu untuk Oezil">
				<span><a href="https://www.medcom.id/bola" title="Bola">Bola</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/bola/liga-jerman/0k8ZWPdN-loew-tutup-pintu-untuk-oezil" title="Loew Tutup Pintu untuk Oezil">Loew Tutup Pintu untuk Oezil</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/281-liga-jerman" title="liga jerman"><i class="fa fa-files-o"></i>liga jerman</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/06/924768/njwTM5Y1Vb.jpg?w=370" alt="Korban Bom Terima Kompensasi dari Pemerintah">
				<span><a href="https://www.medcom.id/nasional" title="Nasional">Nasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/nasional/peristiwa/PNgeMqAk-korban-bom-terima-kompensasi-dari-pemerintah" title="Korban Bom Terima Kompensasi dari Pemerintah">Korban Bom Terima Kompensasi dari Pemerintah</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2903-bom" title="bom"><i class="fa fa-files-o"></i>bom</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/06/924761/e0R8rEbN9H.jpg?w=370" alt="Facebook Tuntut Balik BlackBerry, Alasannya?">
				<span><a href="https://www.medcom.id/teknologi" title="Teknologi">Teknologi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/teknologi/news-teknologi/lKYEoQxK-facebook-tuntut-balik-blackberry-alasannya" title="Facebook Tuntut Balik BlackBerry, Alasannya?">Facebook Tuntut Balik BlackBerry, Alasannya?</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/110-blackberry" title="blackberry"><i class="fa fa-files-o"></i>blackberry</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/06/924712/c03ugjaksh.jpg?w=370" alt="Emas Antam Melonjak jadi Rp661 Ribu/Gram">
				<span><a href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/ekonomi/mikro/Zke0jOPb-emas-antam-melonjak-jadi-rp661-ribu-gram" title="Emas Antam Melonjak jadi Rp661 Ribu/Gram">Emas Antam Melonjak jadi Rp661 Ribu/Gram</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1703-harga-emas" title="harga emas"><i class="fa fa-files-o"></i>harga emas</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/06/924734/UZtRMcSTle.jpg?w=370" alt="Rudal Pemberontak Yaman Dicegat Arab Saudi, 26 Warga Terluka">
				<span><a href="https://www.medcom.id/internasional" title="Internasional">Internasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/internasional/dunia/GKdW6Bdk-rudal-pemberontak-yaman-dicegat-arab-saudi-26-warga-terluka" title="Rudal Pemberontak Yaman Dicegat Arab Saudi, 26 Warga Terluka">Rudal Pemberontak Yaman Dicegat Arab Saudi, 26 Warga Terluka</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1424-konflik-yaman" title="konflik yaman"><i class="fa fa-files-o"></i>konflik yaman</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/06/924708/Bu20xpba6R.jpg?w=370" alt="Jokowi Janji, Regulasi Mobil Listrik Keluar Secepatnya">
				<span><a href="https://www.medcom.id/otomotif" title="Otomotif">Otomotif</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/otomotif/mobil/ybDOdmqN-jokowi-janji-regulasi-mobil-listrik-keluar-secepatnya" title="Jokowi Janji, Regulasi Mobil Listrik Keluar Secepatnya">Jokowi Janji, Regulasi Mobil Listrik Keluar Secepatnya</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/1236-industri-otomotif" title="industri otomotif"><i class="fa fa-files-o"></i>industri otomotif</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/05/924575/1ts9b8mKvI.jpg?w=370" alt="Menko PMK: Bonus Peraih Medali Asian Para Games Setara Asian Games">
				<span><a href="https://www.medcom.id/olahraga" title="Olahraga">Olahraga</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/olahraga/sports-lainnya/zNP0wJEN-menko-pmk-bonus-peraih-medali-asian-para-games-setara-asian-games" title="Menko PMK: Bonus Peraih Medali Asian Para Games Setara Asian Games">Menko PMK: Bonus Peraih Medali Asian Para Games Setara Asian Games</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/3676-asian-para-games" title="asian para games"><i class="fa fa-files-o"></i>asian para games</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/05/924553/DjyICbFt6m.jpg?w=370" alt="Libatkan Eks Gitaris RHCP dan Soimah, Album Terbaru Dewa Budjana Dirilis Akhir 2018">
				<span><a href="https://www.medcom.id/hiburan" title="Hiburan">Hiburan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/hiburan/musik/nbw7ErRb-libatkan-eks-gitaris-rhcp-dan-soimah-album-terbaru-dewa-budjana-dirilis-akhir-2018" title="Libatkan Eks Gitaris RHCP dan Soimah, Album Terbaru Dewa Budjana Dirilis Akhir 2018">Libatkan Eks Gitaris RHCP dan Soimah, Album Terbaru Dewa Budjana Dirilis Akhir 2018</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2727-album-baru" title="album baru"><i class="fa fa-files-o"></i>album baru</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/04/924059/Sq1UXLkzoh.JPG?w=370" alt="Teratai raksasa untuk Asian Games 2022">
				<span><a href="https://www.medcom.id/properti" title="Properti">Properti</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/properti/news-properti/wkBQMY4b-teratai-raksasa-untuk-asian-games-2022" title="Teratai raksasa untuk Asian Games 2022">Teratai raksasa untuk Asian Games 2022</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/4003-asian-games-2018" title="asian games 2018"><i class="fa fa-files-o"></i>asian games 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/09/04/923908/wmUQLfvOTa.jpg?w=370" alt="Rencana Merger PTS Terkendala Kepemilikan Aset">
				<span><a href="https://www.medcom.id/pendidikan" title="Pendidikan">Pendidikan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pendidikan/news-pendidikan/ybDOdMZN-rencana-merger-pts-terkendala-kepemilikan-aset" title="Rencana Merger PTS Terkendala Kepemilikan Aset">Rencana Merger PTS Terkendala Kepemilikan Aset</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11765-perampingan-perguruan-tinggi" title="Perampingan Perguruan Tinggi"><i class="fa fa-files-o"></i>Perampingan Perguruan Tinggi</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/08/12/914513/e7sE9tLSqT.jpg?w=370" alt="KPU Tetapkan Herman Deru-Mawardi Yahya Pemenang Pilgub Sumsel">
				<span><a href="https://www.medcom.id/pilkada" title="Pilkada">Pilkada</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pilkada/news-pilkada/ob3Vj4XN-kpu-tetapkan-herman-deru-mawardi-yahya-pemenang-pilgub-sumsel" title="KPU Tetapkan Herman Deru-Mawardi Yahya Pemenang Pilgub Sumsel">KPU Tetapkan Herman Deru-Mawardi Yahya Pemenang Pilgub Sumsel</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/6912-pilkada-serentak" title="pilkada serentak"><i class="fa fa-files-o"></i>pilkada serentak</a>			   </div>
			</div>
		</li>
		
			</ul>
</div>							</div>
                            <!-- ISI DETAIL END -->
                        </div>
                        <!--DETAIL END-->
                    </div>
                    <div class="right">
						 <!--BANNER 300-->
                        <div class="banner300b">
                            <!-- Showcase_01 -->
                            <div id='div-gpt-ad-1520926777247-2'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520926777247-2'); });
                            </script>
                            </div>

                        </div>
                        <!--BANNER 300 END-->
                        <!--BERITA PILIHAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>BERITA PILIHAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/09/04/923862/4LUxtaDJ89.jpg?w=150" alt="Pelemahan Rupiah tak Seperti 1998"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/ekonomi/mikro/8korE0Db-pelemahan-rupiah-tak-seperti-1998" title="Pelemahan Rupiah tak Seperti 1998">Pelemahan Rupiah tak Seperti 1998</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/1463-rupiah-melemah" title="rupiah melemah"><i class="fa fa-files-o"></i>rupiah melemah</a>				</div>
								<ul class="related">
										<li><a href="https://video.medcom.id/selamat-pagi-indonesia/VNx7Ea8K-yuk-bantu-kuatkan-rupiah" title="Yuk! Bantu Kuatkan Rupiah">Yuk! Bantu Kuatkan Rupiah</a></li>	
										<li><a href="https://video.medcom.id/primetime-news/0Kv7ERwN-kurs-jual-beli-usd-terhadap-rupiah-capai-titik-kritis" title="Kurs Jual Beli USD Terhadap Rupiah Capai Titik Kritis">Kurs Jual Beli USD Terhadap Rupiah Capai Titik Kritis</a></li>	
										<li><a href="https://video.medcom.id/prime-talk/ObzdEDgK-bahu-membahu-menopang-rupiah-bersama-sri-mulyani-1" title="Bahu Membahu Menopang Rupiah Bersama Sri Mulyani (1)">Bahu Membahu Menopang Rupiah Bersama Sri Mulyani (1)</a></li>	
									</ul>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/09/04/923792/3TANbIyKCY.jpg?w=150" alt="Strategi Bulog Hadapi Ancaman Inflasi"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/ekonomi/mikro/JKRnmRVK-strategi-bulog-hadapi-ancaman-inflasi" title="Strategi Bulog Hadapi Ancaman Inflasi">Strategi Bulog Hadapi Ancaman Inflasi</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/557-beras" title="beras"><i class="fa fa-files-o"></i>beras</a>				</div>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/09/04/923740/bTKc3tDjNC.jpg?w=150" alt="Aturan Baru Pajak Impor 900 Komoditas Segera Terbit"/>
				</div>
				<div class="subt"></div>
				<h2><a href="https://www.medcom.id/ekonomi/mikro/xkEn089K-aturan-baru-pajak-impor-900-komoditas-segera-terbit" title="Aturan Baru Pajak Impor 900 Komoditas Segera Terbit">Aturan Baru Pajak Impor 900 Komoditas Segera Terbit</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/6486-kementerian-perindustrian" title="kementerian perindustrian"><i class="fa fa-files-o"></i>kementerian perindustrian</a>				</div>
							</li>
					    
		</ul>
</div>
                        <!--BERITA PILIHAN END-->
                        <!--BANNER 300-->
                        <div class="banner300">
                            <!-- Showcase_02 -->
                            <div id='div-gpt-ad-1520926777247-3'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520926777247-3'); });
                            </script>
                            </div>

                        </div>
                        <!--BANNER 300 END-->
                        <!--METRO CONNECT-->
                        				<div class="metro_connect bound">
					<div class="ti mc20">
						<span>FOLLOW US</span>
					</div>
					<ul class="style_7">
						<li>
							<a href="https://www.facebook.com/medcomid" title="FACEBOOK">
								<span class="ctr">
									<i class="fa fa-facebook"></i>
									<span>FACEBOOK</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/medcom_id" title="TWITTER">
								<span class="ctr">
									<i class="fa fa-twitter"></i>
									<span>TWITTER</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="YOUTUBE">
								<span class="ctr">
									<i class="fa fa-youtube"></i>
									<span>YOUTUBE</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.instagram.com/medcomid/" title="INSTAGRAM">
								<span class="ctr">
									<i class="fa fa-instagram"></i>
									<span>INSTAGRAM</span>
								</span>
							</a>
						</li>
					</ul>
				</div>                        <!--METRO CONNECT END-->
                        <!--MOST POPULAR-->
                        						<div class="most_popular hm">
                            <div class="ti">
                                <span>MOST POPULAR</span>                      
                            </div>
                            <div class="this_most">
                                <ul id="most_1" class="most_content border1 style_5">
									                                    <li>
                                        <div class="no">1</div>
                                        <h2><a href="https://www.medcom.id/ekonomi/bursa/ObzdEw9K-rupiah-pagi-dibuka-perkasa-di-rp14-875-usd" title="Rupiah Pagi Dibuka Perkasa di Rp14.875/USD">Rupiah Pagi Dibuka Perkasa di Rp14.875/USD</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/09/06/924710/evGbqTH40Q.jpg?w=110" alt="Rupiah Pagi Dibuka Perkasa di Rp14.875/USD"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">2</div>
                                        <h2><a href="https://www.medcom.id/ekonomi/bursa/aNrDEOPk-politikus-nasdem-minta-melemahnya-rupiah-tak-dipolitisasi" title="Politikus NasDem Minta Melemahnya Rupiah tak Dipolitisasi">Politikus NasDem Minta Melemahnya Rupiah tak Dipolitisasi</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/09/06/924649/FD8Qpq1M3J.jpg?w=110" alt="Politikus NasDem Minta Melemahnya Rupiah tak Dipolitisasi"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">3</div>
                                        <h2><a href="https://www.medcom.id/ekonomi/globals/eN4Xjw1N-usd-ditutup-turun-tipis" title="USD Ditutup Turun Tipis">USD Ditutup Turun Tipis</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/09/06/924683/lrc7mfHx31.jpg?w=110" alt="USD Ditutup Turun Tipis"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">4</div>
                                        <h2><a href="https://www.medcom.id/ekonomi/makro/ybJ6xRab-pertemuan-imf-bank-dunia-bakal-bahas-5-isu" title="Pertemuan IMF-Bank Dunia Bakal Bahas 5 Isu">Pertemuan IMF-Bank Dunia Bakal Bahas 5 Isu</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/09/06/924682/nxX384Cb1e.jpg?w=110" alt="Pertemuan IMF-Bank Dunia Bakal Bahas 5 Isu"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">5</div>
                                        <h2><a href="https://www.medcom.id/ekonomi/mikro/Zke0jOPb-emas-antam-melonjak-jadi-rp661-ribu-gram" title="Emas Antam Melonjak jadi Rp661 Ribu/Gram">Emas Antam Melonjak jadi Rp661 Ribu/Gram</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/09/06/924712/c03ugjaksh.jpg?w=110" alt="Emas Antam Melonjak jadi Rp661 Ribu/Gram"/>
                                        </div> 
                                    </li>
									                                </ul>
                                
                            </div>
                        </div>                        <!--MOST POPULAR END-->
                        <!--BANNER 300-->
                        <div class="banner300">
                            <!-- Showcase_03 -->
                            <div id='div-gpt-ad-1520926777247-4'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520926777247-4'); });
                            </script>
                            </div>
                            
                        </div>
                        <!--BANNER 300 END-->
                        <!--HOT VIDEO-->
                        <div class="hot_video hm">
                            <div class="ti">
                                <ul class="video_menu">
                                    <li class="current"><a href="#video_1">HOT</a></li>
                                    <li><a href="#video_2"><span> / </span>POPULAR</a></li>
                                </ul>     
                                <span>VIDEO</span>
                            </div>
                            <div class="this_most">
                                <ul id="video_1" class="video_content border1 style_5">
								
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/selamat-pagi-indonesia/VNx7Ea8K-yuk-bantu-kuatkan-rupiah" title="Yuk! Bantu Kuatkan Rupiah">Yuk! Bantu Kuatkan Rupiah</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/09/06/924703/8T1MX4ROVp.jpg?w=110" alt="Yuk! Bantu Kuatkan Rupiah"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/headline-news/4KZ4lvWb-kemenlu-pastikan-tak-ada-wni-jadi-korban-jiwa-topan-jebi" title="Kemenlu Pastikan Tak Ada WNI Jadi Korban Jiwa Topan Jebi">Kemenlu Pastikan Tak Ada WNI Jadi Korban Jiwa Topan Jebi</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/09/06/924700/mqVgwj6QfL.jpg?w=110" alt="Kemenlu Pastikan Tak Ada WNI Jadi Korban Jiwa Topan Jebi"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/editorial-mi-video/5b2VOL6b-bukan-surga-korupsi" title="Bukan Surga Korupsi">Bukan Surga Korupsi</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/09/06/924694/RSexJgDWb8.jpg?w=110" alt="Bukan Surga Korupsi"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/sirah-nabawiyah/ObzdEglK-syiar-sirah-nabawiyah-meneladani-nabi-muhammad-saw-1" title="Syiar Sirah Nabawiyah: Meneladani Nabi Muhammad SAW (1)">Syiar Sirah Nabawiyah: Meneladani Nabi Muhammad SAW (1)</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/09/06/924654/pCuSnkTZ8f.jpg?w=110" alt="Syiar Sirah Nabawiyah: Meneladani Nabi Muhammad SAW (1)"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/headline-news/gNQnzrvb-solusi-jokowi-atasi-masalah-ekonomi-indonesia" title="Solusi Jokowi Atasi Masalah Ekonomi Indonesia">Solusi Jokowi Atasi Masalah Ekonomi Indonesia</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/09/05/924414/GmRLfyWBxg.jpg?w=110" alt="Solusi Jokowi Atasi Masalah Ekonomi Indonesia"/>
											</div> 
										</li>
                                                                    </ul>
                                <ul id="video_2" class="video_content border1 style_5">
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/headline-news/akW3O33k-topan-jebi-terjang-jepang" title="Topan Jebi Terjang Jepang">Topan Jebi Terjang Jepang</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/09/04/923922/EhGN2PqQsF.jpg?w=110" alt="Topan Jebi Terjang Jepang"/>
											</div> 
										</li>
                                										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/newsline/PNgeMeLk-wisata-petik-buah-juwet-di-lamongan" title="Wisata Petik Buah Juwet di Lamongan">Wisata Petik Buah Juwet di Lamongan</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/09/04/923924/LkHQvJIpP5.jpg?w=110" alt="Wisata Petik Buah Juwet di Lamongan"/>
											</div> 
										</li>
                                										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/metro-news/5b2VO7eb-pendaftaran-cpns-segera-dibuka" title="Pendaftaran CPNS Segera Dibuka">Pendaftaran CPNS Segera Dibuka</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/09/04/923794/N547ztOL1P.jpg?w=110" alt="Pendaftaran CPNS Segera Dibuka"/>
											</div> 
										</li>
                                										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/newsline/ybJ6xMWb-melihat-kesenian-angklung-di-adelaide" title="Melihat Kesenian Angklung di Adelaide">Melihat Kesenian Angklung di Adelaide</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/09/04/923882/oQvpx1ZW7y.jpg?w=110" alt="Melihat Kesenian Angklung di Adelaide"/>
											</div> 
										</li>
                                										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/prime-talk/RkjZ0BEk-gerindra-jangan-bandingkan-prabowo-dengan-jokowi" title="Gerindra: Jangan Bandingkan Prabowo dengan Jokowi">Gerindra: Jangan Bandingkan Prabowo dengan Jokowi</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/09/04/924087/ofCQAvqsED.jpg?w=110" alt="Gerindra: Jangan Bandingkan Prabowo dengan Jokowi"/>
											</div> 
										</li>
                                    
                                </ul>
                            </div>
                        </div>                        <!--HOT VIDEO END-->
                        <!-- CHANNEL TV -->
                        <div class="chanel_tv bound bce6e6e6" data-sticky_column>
		<div class="metro_tv">
			<img src="https://va.medcom.id/default/images/main/lg_metrotv.png" alt="metro tv"/>
		</div>
		<ul class="style_7">
			<li>
				<a href="https://video.medcom.id/opsi2sisi" title="Opsi">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_opsi.png" alt="Opsi"/></span>
				</a>
				<span>Opsi</span>
			</li>
			<li>
				<a href="https://video.medcom.id/kick-andy" title="kick andy">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_kickandy.png" alt="kick andy"/></span>
				</a>
				<span>Kick Andy</span>
			</li>
			<li>
				<a href="https://video.medcom.id/economic-challenges" title="economic challenges">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_economicchallenge.png" alt="economic challenges"/></span>
				</a>
				<span>Economic Challenges</span>
			</li>
			<li>
				<a href="https://video.medcom.id/360" title="360">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_360.png" alt="360"/></span>
				</a>
				<span>360</span>
			</li>
		</ul>
</div>                        <!-- CHANNEL TV END-->
                    </div>
                    </div>
                </div>
            </div>

            <!-- FOOTER -->
            <div class="footer">
                <div class="frame">
                    <div class="wrap">
                        <div class="redaksi">
                            <a href="https://www.medcom.id" class="lg_footer" title="medcom.id">
                                <img src="https://va.medcom.id/default/images/main/lg_medcom.png" alt="medcom.id"/>
                            </a>
                            <div class="box">
                                <ul class="sitemap">
                                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                                </ul>
                                <ul class="social">
                                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://www.instagram.com/medcomid" title="Instagram"><i class="fa fa-instagram "></i></a></li>
									
                                    <!--li><a href="https://member.medcom.id" title="Login">Login</a></li-->
                                </ul>
                            </div>
                        </div>
                        <div class="trade">
                            <span class="copyright">Copyright &copy; 2017 medcom.id, All Rights Reserved - /</span>
							
							                            <span class="rendering"> rendering in 0.0386 seconds [52]</span>
                        </div>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
                <!--BELL-->
        <div class="bell">
            <div class="bell_tip">
                <h4>Dapatkan berita terbaru dari kami.</h4>
                <p>Ikuti langkah ini untuk mendapatkan notifikasi</p>
                <a target="_blank" href="https://va.medcom.id/default/images/main/unblock_web.jpg"><img src="https://va.medcom.id/default/images/main/unblock_web.jpg"></a>
                <span>Powered by Medcom.id</span>
            </div>
            <div class="bell_bt"></div>
        </div>
        <!--BELL END-->        <!-- JS -->

        <script type="text/javascript" src="https://va.medcom.id/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/easing.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/sly.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/horizontal.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/christo.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/less.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/classie.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/uisearch.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/ticker.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/firebase_4.12.1.js"></script>
<script id="wpn"></script>        <script>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</script>
    </body>
</html>
