<!DOCTYPE html>
<html lang="id-ID">
    <head>
        <title>Khedira Bertekad Bantu Juventus Raih Gelar Liga Champions - Medcom.id</title>
	<meta name="robots" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="googlebot-news" content="index,follow" />
	<meta name="title" content="Khedira Bertekad Bantu Juventus Raih Gelar Liga Champions" />
	<meta name="google-site-verification" content="XXtXnqkl_OEcVprI_BjJzK2S-eUY9eh0gWxRmzrUP0w" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	<meta http-equiv="content-language" content="In-Id" />
	<meta http-equiv="cache-control" content="max-age=0" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="expires" content="0" />
	<meta http-equiv="pragma" content="no-cache" />
	
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta name="theme-color" content="#064b7e" />
	<meta name="description" content="Kumpulan berita seputar Semi Khedira di Liga Champions: Khedira Bertekad Bantu Juventus Raih Gelar Liga Champions" />
	<meta name="keywords" content="liga italia, liga champions, juventus, sami khedira" />
	<meta name="language" content="id"  />
	<meta name="geo.country" content="id" />
	<meta name="geo.placename" content="Indonesia" />
	<meta name="author" content="medcom.id developer" />
	<meta name="copyright" content="medcom.id, All Rights Reserved" />
	<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
	<link rel="dns-prefetch" href="https://img.medcom.id/" />
	<link rel="dns-prefetch" href="https://va.medcom.id/" />
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
	<link rel="amphtml" href="https://m.medcom.id/amp/zNAYnJAN-khedira-bertekad-bantu-juventus-raih-gelar-liga-champions" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.medcom.id/bola/liga-italia/zNAYnJAN-khedira-bertekad-bantu-juventus-raih-gelar-liga-champions">
	<meta property="ia:markup_url" content="https://www.medcom.id/fbinstant/zNAYnJAN-khedira-bertekad-bantu-juventus-raih-gelar-liga-champions" />
	<meta property="dable:item_id" content="zNAYnJAN" />
	<meta property="dable:title" content="Khedira Bertekad Bantu Juventus Raih Gelar Liga Champions" />
	<meta property="dable:image" content="https://cdn.medcom.id/dynamic/content/2020/06/05/1151102/x7OzgnHJ58.jpg?w=1024" />
	<meta property="dable:author" content="Medcom.id" />
	<meta property="article:section" content="Bola" />
	<meta property="article:published_time" content="2020-06-05T14:34:21+0700" />
<link rel="canonical" href="https://m.medcom.id/bola/liga-italia/zNAYnJAN-khedira-bertekad-bantu-juventus-raih-gelar-liga-champions" />
	<meta property="fb:pages" content="304998839975927" />
	<meta property="fb:admins" content="100007834775134" />
	<meta property="fb:app_id" content="1103901696379784" />
	<meta property="og:title" content="Khedira Bertekad Bantu Juventus Raih Gelar Liga Champions" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.medcom.id/bola/liga-italia/zNAYnJAN-khedira-bertekad-bantu-juventus-raih-gelar-liga-champions" />
	<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2020/06/05/1151102/x7OzgnHJ58.jpg?w=1024" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta property="og:updated_time" content="1591374364" />
	<meta property="og:description" content="Kumpulan berita seputar Semi Khedira di Liga Champions: Khedira Bertekad Bantu Juventus Raih Gelar Liga Champions" />
	<meta property="og:site_name" content="medcom.id" />
	<meta property="article:author" content="https://www.medcom.id" />
	<meta property="article:publisher" content="https://www.medcom.id" />
	<meta property="twitter:site" content="https://www.medcom.id" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:creator" content="@medcom_id" />
	<meta property="twitter:title" content="Khedira Bertekad Bantu Juventus Raih Gelar Liga Champions" />
	<meta property="twitter:description" content="Kumpulan berita seputar Semi Khedira di Liga Champions: Khedira Bertekad Bantu Juventus Raih Gelar Liga Champions" itemprop="description" />
	<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2020/06/05/1151102/x7OzgnHJ58.jpg?w=1024" />
	        <link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/fontawesome-all.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/main.css?v=200520" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/2018//default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Noto+Sans:400,700" />
        
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Bola_B1', [970, 90], 'div-gpt-ad-1542189099692-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Bola_K', [850, 670], 'div-gpt-ad-1546599867959-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Bola_L1', [728, 90], 'div-gpt-ad-1542189155498-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Bola_L2', [728, 90], 'div-gpt-ad-1542189180367-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Bola_S1', [300, 250], 'div-gpt-ad-1542189215096-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Bola_S2', [300, 250], 'div-gpt-ad-1542189241159-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Bola_Sky1', [160, 600], 'div-gpt-ad-1542189267512-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Bola_Skin', [1920, 1080], 'div-gpt-ad-1579593372812-0').addService(googletag.pubads());
    googletag.defineSlot('/21764741526/Medcom_Dekstop/D_Bola_OTP', [800, 600], 'div-gpt-ad-1586833800625-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebPage",
                    "headline": "Khedira Bertekad Bantu Juventus Raih Gelar Liga Champions - Medcom.id",
                    "url": "https://www.medcom.id/bola/liga-italia/zNAYnJAN-khedira-bertekad-bantu-juventus-raih-gelar-liga-champions",
                    "datePublished": "2020-06-05 14:34:21",
                    "image": "https://cdn.medcom.id/dynamic/content/2020/06/05/1151102/x7OzgnHJ58.jpg?w=700",
                    "thumbnailUrl": "https://cdn.medcom.id/dynamic/content/2020/06/05/1151102/x7OzgnHJ58.jpg?w=200"
                }
            </script>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "description": "Kumpulan berita seputar Semi Khedira di Liga Champions: Khedira Bertekad Bantu Juventus Raih Gelar Liga Champions",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.medcom.id/bola/liga-italia/zNAYnJAN-khedira-bertekad-bantu-juventus-raih-gelar-liga-champions"
                        
                    },
                    "headline": "Khedira Bertekad Bantu Juventus Raih Gelar Liga Champions - Medcom.id",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.medcom.id/dynamic/content/2020/06/05/1151102/x7OzgnHJ58.jpg?w=700",
                        "height": 525,
                        "width": 700
                    },
                    "datePublished": "2020-06-05 14:34:21",
                    "dateModified": "2020-06-05 15:57:42",
                    "author": {
                        "@type": "Person",
                        "name": "Kautsar Halim"
                    },   
                    "publisher": {
                        "@type": "Organization",
                        "name": "Medcom ID",
                        "url": "https://www.medcom.id",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://va.medcom.id/2018/default/images/main/logo.png",
                            "width": 27,
                            "height": 192
                        }
                    }
                }
                </script>

                <script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "BreadcrumbList",
                        "itemListElement": [
                        {
                            "@type": "ListItem",
                            "position": 1,
                            "name": "Home",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                            "name": "Bola",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/bola"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                            "name": "liga-italia",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/kategori/liga-italia"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                            "name": "Khedira Bertekad Bantu Juventus Raih Gelar Liga Champions - Medcom.id",
                            "item": {
                                "@type": "Thing",
                                "@id": "https://www.medcom.id/bola/liga-italia/zNAYnJAN-khedira-bertekad-bantu-juventus-raih-gelar-liga-champions"
                            }
                        }
                        ]
                    }
                </script>

                <script type="application/ld+json">
                    {
                        "@context": "https://schema.org",
                        "@type": "Person",
                        "name": "Kautsar Halim"
                    }
                </script>
                    
<!-- Google Analytics -->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88206039-1', 'auto');
ga('require', 'impressionTracker', {
  elements: ['footer','tv_program','baca_juga'],
  fieldsObj: {
    nonInteraction: false
  }
});
ga('send', 'pageview', {
  'dimension1' : 'Kautsar Halim',
  'dimension2' : '2020-06-05 14:34:21',
  'dimension3' : 'Bola',
  'dimension4' : 'Liga Italia',
  'dimension5' : 'article',
  'dimension6' : '1151102',
  'dimension7' : 'juventus,liga italia',
  'dimension8' : 'Patrick Pinaria',
  });

</script>
<!-- End Google Analytics -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '755240764946029');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=755240764946029&ev=PageView&noscript=1'/></noscript>

<!-- End Facebook Pixel Code -->

    <!-- Begin comScore Tag -->
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11190992" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="comscore"/>
      </noscript>
    <!-- End comScore Tag -->
</head>
    <body>

                <div class="master_wrapper detail theme_2019">

            <!-- MENU AND NAVIGATION -->
            <div class="nav">
                <div class="wrap">
                    <div class="nav_row bb-ccc">
                        <a class="logo" href="https://www.medcom.id"></a>
                        <div class="top_right_nav">
                            <ul>
                                <li>
                                    <div class="bt burger">
                                        <i class="fa fa-bars"></i>
                                    </div>
                                </li>
                                <li>
                                    <div class="bt bt_src">
                                        <i class="fa fa-search"></i>
                                    </div>
                                </li>
                                <li>
                                    <div id="ava" class="bt">
                                        <i class="fa fa-user"></i>
                                    </div>
                                    <ul id="dropdown" class="drop_ct w160"></ul>

                                </li>
                                <li>
                                    <div class="bt_drop">
                                        Kanal Indonesia <i class="fa fa-caret-down"></i>
                                        <ul class="drop_ct">
                                            <li><a href="https://www.medcom.id">Indonesia</a></li>
                                            <li><a href="https://www.medcom.id/english">English</a></li>
                                            <li><a href="https://www.medcom.id/cn">Mandarin</a></li>
                                        </ul>
                                    </div>
                                </li>
                            </ul>
                        </div>
                        <div class="src">
                            <form method="GET" action="https://www.medcom.id/search">
                                <button><i class="fa fa-search"></i></button>
                                <input type="text" name="q" placeholder="search here...">
                            </form>
                        </div>
                    </div>
                    <div class="nav_row">
                        <a href="https://www.medcom.id/bola" class="current">
                                        Bola
                                    </a>                        <ul class="main_menu">
                            <li class="dropdown">
                                <a><span>News <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/nasional">Nasional</a></li><li><a href="https://www.medcom.id/internasional">Internasional</a></li><li><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li><a href="https://www.medcom.id/bola">Bola</a></li><li><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li><a href="/"></a></li>                                </ul>
                            </li>
                            <li class="dropdown">
                                <a><span>Lifestyle <i class="fa fa-caret-down"></i></span></a>
                                <ul class="drops">
                                    <li><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li><a href="https://www.medcom.id/rona">Rona</a></li><li><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li><a href="https://www.medcom.id/properti">Properti</a></li>                                </ul>
                            </li>
                            <li><a href="https://www.medcom.id/tag/13834/new-normal" " class="highlight "><span>New Normal</span></a></li><li><a href="https://www.medcom.id/tag/12825/ibu-kota-baru" " class="highlight "><span>Ibu Kota Baru</span></a></li><li><a href="https://www.medcom.id/oase" ><span>Pilar</span></a></li><li><a href="https://www.medcom.id/cekfakta" ><span>Cek Fakta</span></a></li><li><a href="https://video.medcom.id" ><span>Video</span></a></li><li><a href="https://www.medcom.id/foto" ><span>Foto</span></a></li><li><a href="https://www.medcom.id/grafis" ><span>Grafis</span></a></li><li><a href="https://video.medcom.id/streaming" ><span>Live Tv</span></a></li><li><a href="https://www.medcom.id/index" ><span>Index</span></a></li>                        </ul>
                        <a class="bc" href="https://www.medcom.id/brandconnect">&nbsp;</a>
                    </div>
                </div>
                                <div class="wrap">
                    <div class="nav_row">
                        <ul class="submenu">
                            <li><a href="https://www.medcom.id/kategori/liga-inggris">Liga Inggris</a></li><li><a href="https://www.medcom.id/kategori/liga-spanyol">Liga Spanyol</a></li><li><a href="https://www.medcom.id/kategori/liga-italia">Liga Italia</a></li><li><a href="https://www.medcom.id/kategori/liga-jerman">Liga Jerman</a></li><li><a href="https://www.medcom.id/kategori/liga-champions">Liga Champions</a></li><li><a href="https://www.medcom.id/kategori/liga-dunia">Liga Dunia</a></li><li><a href="https://www.medcom.id/kategori/liga-indonesia">Liga Indonesia</a></li>                        </ul>
                    </div>
                </div>
                            </div>            <div class="mega_menu">
                <div class="wrap">
                    <div class="mega_ct">
                        <div class="mega_left">
                            <div class="user_section">

                                <div class="user_ct">
                                    <div>Selamat Datang di</div>
                                    <strong>Medcom.id</strong>
                                    <form accept-charset="utf-8" action="https://me.medcom.id/login/check" method="post">
                                        <input name="email_login" type="text" placeholder="username"/>
                                        <input name="pass_login" type="password" placeholder="password"/>
                                        <button name="commit" type="submit" value="SIGN IN" />SIGN IN</button>
                                    </form>
                                    <p>Don't have an account yet? <a href="https://me.medcom.id/register">Sign up here</a></p>
                                </div>

                                <div class="user_login">
                                    <div class="pic">
                                        <img id="avatar-slide" src="" alt="avatar">
                                        <a href="https://me.medcom.id/setting" class="user_setting"><i class="fa fa-cog"></i></a>
                                    </div>
                                    <div class="text">
                                        <div><a id="name-slide" href="https://me.medcom.id/mymedcom"></a></div>
                                        <ul class="tool_link">
                                            <li><a href="https://me.medcom.id/mymedcom">My Medcom</a></li>
                                            <li><a href="https://me.medcom.id/mymedcom/bookmark">Artikel Tersimpan</a></li>
                                        </ul>
                                        <a href="https://me.medcom.id/logout" class="log_bt">Sign Out</a>
                                    </div>
                                </div>

                            </div>
                            <div class="apps_section">
                                <div class="w100fl">
                                    <strong>DOWNLOAD OUR APPS</strong>
                                    <ul>
                                        <li><a href="https://play.google.com/store/apps/details?id=id.medcom.apps"><i class="fab fa-android"></i></a></li>
                                        <li><a href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8"><i class="fab fa-apple"></i></a></li>
                                    </ul>
                                </div>
                                <div class="w100fl">
                                    <strong>FOLLOW US</strong>
                                    <ul>
                                        <li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
                                        <li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
                                        <li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
                                        <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
                                        <li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <div class="mega_right">
                            <div class="mega_top">
                                <ul>
                                    <li><a href="https://video.medcom.id/streaming"><i class="fa fa-tv"></i> LIVE TV</a></li>
                                    <li><a href="https://www.medcom.id/english">ENGLISH</a></li>
                                    <li><a href="https://www.medcom.id/cn">MANDARIN</a></li>
                                </ul>
                                <div class="mega_close"><span></span></div>
								<button class="night_bt"><span>&nbsp;</span></button>
								<button class="day_bt"><span>&nbsp;</span></button>
                            </div>
                            <div class="mega_mid">
                                <div class="onethird">
                                    <div class="ti_2"><span>NEWS</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/nasional">Nasional</a></li><li class=""><a href="https://www.medcom.id/internasional">Internasional</a></li><li class=""><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li><li class="class = "active""><a href="https://www.medcom.id/bola">Bola</a></li><li class=""><a href="https://www.medcom.id/olahraga">Olahraga</a></li><li class=""><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li><li class=""><a href="/"></a></li>                                    </ul>
                                    <div class="ti_2"><span>LIFESTYLE</span></div>
                                    <ul class="mega_list col2">
                                        <li class=""><a href="https://www.medcom.id/otomotif">Otomotif</a></li><li class=""><a href="https://www.medcom.id/rona">Rona</a></li><li class=""><a href="https://www.medcom.id/hiburan">Hiburan</a></li><li class=""><a href="https://www.medcom.id/teknologi">Teknologi</a></li><li class=""><a href="https://www.medcom.id/properti">Properti</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>FEATURED</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/oase">Pilar</a></li><li class=""><a href="https://www.medcom.id/cekfakta">Cek Fakta</a></li><li class=""><a href="https://video.medcom.id">Video</a></li><li class=""><a href="https://www.medcom.id/foto">Foto</a></li><li class=""><a href="https://www.medcom.id/grafis">Grafis</a></li><li class=""><a href="https://www.medcom.id/profile">Profile</a></li>                                    </ul>
                                </div>
                                <div class="onethird">
                                    <div class="ti_2"><span>INDEX</span></div>
                                    <ul class="mega_list">
                                        <li class=""><a href="https://www.medcom.id/index">Index Berita Harian</a></li><li class=""><a href="https://www.medcom.id/index/berita-pilihan">Berita Pilihan</a></li><li class=""><a href="https://www.medcom.id/index/hot-issue">Hot Issue</a></li><li class=""><a href="https://www.medcom.id/index/popular-video">Popular Video</a></li>                                    </ul>
                                </div>
                                <div class="mega_foot">
                                    <ul>
                                        <li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
                                        <li><a href="https://www.medcom.id/kontak">Kontak</a></li>
                                        <li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
                                        <li><a href="https://www.medcom.id/iklan">Iklan</a></li>
                                        <li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
                                        <li><a href="http://career.metrotvnews.com/">Karir</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="the_group">
                                <strong>Member of Media Group</strong>
                                <ul>
                                    <li><a href="http://www.metrotvnews.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mtvn_logo.png" alt="metrotvnews.com"></a></li>
                                    <li><a href="http://mediaindonesia.com/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/mi_logo.png" alt="mediaindonesia.com"></a></li>
                                    <li><a href="https://www.lampost.co/" target="_blank"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/lampost_logo.png" alt="lampost.com"></a></li>
                                    <li><a href="https://www.inibaru.id/" target="_blank" ><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018/default/images/main/inibaru-white.png" alt="inibaru.id"></a></li>
                                    <li><a href="https://www.podme.id/" target="_blank"><img style="width: 40px" src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://va.medcom.id/2018//default/images/podme_light.png" alt="podme.id"></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- MENU AND NAVIGATION END -->

            <!-- CONTENT -->
            <div class="w100fl">
                <div class="wrap content">

                    <!-- LEADERBOARD -->
                    <div class="leaderboard">
                        <!-- /21764741526/Medcom_Dekstop/D_Bola_B1 -->
                        <div id='div-gpt-ad-1542189099692-0' style='height:90px; width:970px;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542189099692-0'); });
                        </script>
                        </div>
                    </div>
                    <!-- LEADERBOARD END -->

					<!-- NEWSTICKER -->
					
<div class="newsticker">
	<div class="newsticker_title"><span>NEWSTICKER</span></div>
	<div class="ticker_viewport">
	<ul><li>Total donasi DKMG Covid19 5 Juni 2020 - 18:00WIB  BCA : Rp12.827.056.630 Mandiri : Rp4.718.483.798 Total.: Rp17.545.540.428</li><li><a href="https://www.medcom.id/nasional/peristiwa/xkEY1exk-fadjroel-rachman-ditunjuk-jadi-komisaris-waskita-karya?utm_source=desktop&utm_medium=terbaru&utm_campaign=WP">FAJROEL RAHMAN DITUNJUK JADI KOMISRASIS WASKITA KARYA</a></li><li><a href="https://www.medcom.id/ekonomi/keuangan/8KyXmDxk-bi-beli-surat-utang-pemerintah-rp26-1-triliun-di-pasar-perdana?utm_source=desktop&utm_medium=terbaru&utm_campaign=WP">BI BELI SURAT UTANG PEMERINTAH RP26,1 TRILIUN DI PASAR PERDANA</a></li><li><a href="https://www.medcom.id/pendidikan/news-pendidikan/ybJGaYak-its-peringkat-ketiga-ptn-terbaik-di-indonesia?utm_source=desktop&utm_medium=terbaru&utm_campaign=WP">INSTITUT TEKNOLOGI SEPULUH NOPEMBER PERINGKAT KETIGA PTN TERBAIK DI INDONESIA</a></li><li><a href="https://www.medcom.id/olahraga/sports-lainnya/eN40D91N-koni-protokol-kesehatan-tahap-awal-fokus-olahraga-perorangan?utm_source=desktop&utm_medium=terbaru&utm_campaign=WP">KONI: PROTOKOL KESEHATAN TAHAP AWAL FOKUS OLAHRAGA PERORANGAN</a></li><li><a href="https://www.medcom.id/nasional/metro/0kp0A1Wk-pemprov-dki-bakal-tegas-menerapkan-sanksi-psbb-transisi?utm_source=desktop&utm_medium=terbaru&utm_campaign=WP">PEMPROV DKI BAKAL TEGAS MENERAPKAN SANKSI PSBB TRANSISI</a></li><li><a href="https://www.medcom.id/ekonomi/bisnis/RkjBonwk-pergantian-dirut-bumn-dinilai-terburu-buru?utm_source=desktop&utm_medium=terbaru&utm_campaign=WP">PERGANTIAN DIRUT BUMN DINILAI TERBURU-BURU</a></li><li><a href="https://www.medcom.id/nasional/hukum/4KZRArrK-polisi-investigasi-penembakan-2-warga-poso?utm_source=desktop&utm_medium=terbaru&utm_campaign=WP">POLISI INVESTIGASI PENEMBAKAN DUA WARGA POSO</a></li><li><a href="https://www.medcom.id/ekonomi/bisnis/VNx4zLyN-pln-tolak-usulan-pengusaha-soal-keringanan-tarif-listrik?utm_source=desktop&utm_medium=terbaru&utm_campaign=WP">PLN TOLAK USULAN PENGUSAHA SOAL KERINGANAN TARIF LISTRIK</a></li><li><a href="https://www.medcom.id/bola/liga-indonesia/yNLGXl6K-psbb-diperpanjang-persib-batal-gelar-latihan-normal?utm_source=desktop&utm_medium=terbaru&utm_campaign=WP">PSBB DIPERPANJANG, PERSIB BATAL GELAR LATIHAN NORMAL</a></li></ul>
	</div>
</div> 					<!-- NEWSTICKER END -->

                    <div class="mid_content mt40">
                        <div class="lc_col pr_20">
                            <div class="article">

                                <!-- DETAIL & TERKAIT -->
                                <div class="breadcrumb">
	<ul>
		<li><a href="https://www.medcom.id">HOME</a></li>
		<li><a href="https://www.medcom.id/bola/">BOLA</a></li>
		<li><a href="https://www.medcom.id/kategori/liga-italia">LIGA ITALIA</a></li>
	</ul>
</div>
                                <div class="pic">
    <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151102/x7OzgnHJ58.jpg?w=1024" alt="Sami Khedira (Foto: AFP/Isabella Bonotto)">
    <div class="caption">Sami Khedira (Foto: AFP/Isabella Bonotto)</div>
</div>
<div class="article_ct">
         <div id="stickshare" class="share">
                    <ul>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/bola/liga-italia/zNAYnJAN-khedira-bertekad-bantu-juventus-raih-gelar-liga-champions?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" title="Share Me on Facebook!" class="ico ico_facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=Khedira+Bertekad+Bantu+Juventus+Raih+Gelar+Liga+Champions+https%3A%2F%2Fmedcom.id%2Fs%2FzNAYnJAN%3Fs_twitt+via+%40medcom_id+' title="Share Me on Twitter!" class="ico ico_twitter popup"></a></li>
                    </ul>
                </div>

                    <h4 class="subtitle">Juventus 2019--2020</h4>    <h1>Khedira Bertekad Bantu Juventus Raih Gelar Liga Champions</h1>
    <div class="foot_article">
        <a href="https://www.medcom.id/bola/" title="Bola">Bola</a>
        
                <a href="https://www.medcom.id/tag/268/juventus?utm_source=bola&utm_medium=topik&utm_campaign=detail_desktop" title="juventus" class="topic"><i class="fa fa-folder"></i> juventus</a>
                
                <a href="https://www.medcom.id/tag/341/liga-italia?utm_source=bola&utm_medium=topik&utm_campaign=detail_desktop" title="liga italia" class="topic"><i class="fa fa-folder"></i> liga italia</a>
                    </div>
    <div class="info">
        <div class="info_ct">Patrick Pinaria &bull; 05 Juni 2020 14:34</div>
        <ul class="tool_bt">
            <li><button class="font_plus">&nbsp;</button></li>
            <li><button class="font_min">&nbsp;</button></li>
            <li><button class="night_bt">&nbsp;</button></li>
            <li><button class="day_bt">&nbsp;</button></li>
            <li><button class="bt_save" data-action="save" data-value="1151102"><i class="fa fa-bookmark"></i></button></li>
        </ul>
    </div>
    <div class="text" itemprop="articleBody">
        <strong>Turin</strong>: Sami Khedira sudah menikmati banyak gelar bersama Juventus. Setidaknya sudah delapan gelar ia raih selama lima musim berseragam I Bianconeri.<br />&nbsp;<br />
Liga Serie-A Italia menjadi gelar terbanyak dikoleksi Khedira di Juventus. Total, ia berhasil memenangkan gelar tersebut sebanyak empat kali. Sedangkan empat gelar sisanya diraih Khedira di ajang Coppa Italia (3 gelar) dan Piala Super Italia (1 gelar).<br />&nbsp;<br />
Akan tetapi, berbagai torehan gelar tersebut tak lantas membuat Khedira puas. Ia bertekad untuk menambah koleksi gelar lagi bersama Juventus. Pemain berusia 33 tahun itu pun berharap tambahan gelar itu bisa didapatnya di Liga Champions.<!-- FLYING CARPET -->
<div class="parallax_ads" style="height: 400px;">

    <!-- jika tidak ada banner, div yang tidak dipakai dari sini -->
    <div class="bt_expose">Click to Expose</div>
    <div class="parallax_wrap">
        <div class="parallax_clip">
            <div class="parallax_fixed">
                <div class="parallax_content">
                    <!-- /21764741526/Medcom_Dekstop/D_Bola_K -->
                    <div id='div-gpt-ad-1546599867959-0'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546599867959-0'); });
                    </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- sampai sini -->

    <!-- EMOTICON -->
    <div class="box_15">
        <p>Bagaimana tanggapan anda mengenai artikel ini?</p>
        <ul class="feedback">
            <li>
                <button class="happy" data-action="happy" data-total="0" data-value="1151102">
                    Happy
                    <span></span>
                </button>
            </li>
            <li>
                <button class="inspire" data-action="inspire" data-total="0" data-value="1151102">
                    Inspire
                    <span></span>
                </button>
            </li>
            <li>
                <button class="confuse" data-action="confuse" data-total="0" data-value="1151102">
                    Confuse
                    <span></span>
                </button>
            </li>
            <li>
                <button class="sad" data-action="sad" data-total="0" data-value="1151102">
                    Sad
                    <span></span>
                </button>
            </li>
        </ul>
    </div>
    <!-- EMOTICON END -->

</div>
<!-- FLYING CARPET END -->
<br />&nbsp;
"Ya, tentu saja saya masih ingin menambah gelar. Itu sebabnya saya masih bermain sepak bola. Saya memenangkan hampir semua hal, tetapi kemenangan itu seperti narkoba. Jika Anda tidak menang selama satu musim, Anda akan berupaya lagi untuk memenangkan semua jenis gelar pada musim berikutnya," ujar Khedira.<br />&nbsp;<br />
"Impian saya adalah memenangkan gelar Liga Champions bersama Juventus. Kami nyaris meraih gelar tersebut sekitar tiga atau empat musim lalu ketika menghadapi Real Madrid di final," sambungnya.<br />&nbsp;<br />
"Saya pikir kami bisa memenangkan Liga Champions bersama Juventus dalam beberapa tahun ke depan. Bukan hanya impian saya, tetapi gelar ini juga menjadi impian para fan Bianconeri," tutur Khedira.<br />&nbsp;<br />
Khedira sebetulnya sudah pernah mengangkat trofi Liga Champions. Tepatnya pada musim 2013--2014. Kala itu, ia masih memperkuat Madrid.<br />&nbsp;<br />
Sayangnya, raihan gelar Liga Champions belum mampu diraih Khedira di Juventus. Pencapaian terbaiknya adalah menjadi runner-up di turnamen tersebut pada musim 2016--2017. Pada periode itu, mereka harus kalah dari Madrid dengan skor 1-4 di babak final. (Football Italia)<br />&nbsp;<br />
<br />
<strong>Video</strong>: <strong>Pelaksanaan Piala Dunia U-20 Masih Sesuai Jadwal</strong><br />&nbsp;<br />
<iframe allowfullscreen="" class="embedv" frameborder="0" height="315" scrolling="no" src="https://www.medcom.id/embed/wkBYjpBb" width="560"></iframe><br />&nbsp;<br />        <!-- Dailymotion -->
        <div id="dmRelatedPlayer"></div>        
        <br/>(KAH)    </div>
    <div class="bottom_article">
        <ul>
            <li><a href="https://www.medcom.id/kategori/liga-italia" title="Liga Italia">Liga Italia</a></li>        </ul>
        <button class="subs" value="1"><i class="fa fa-bell"></i>Subscribe</button>
    </div>
</div>                                <div class="text_side">
        <div class="box_14">
            <div class="ti_1 white">
                <span>TERKAIT</span>
            </div>
            <ul>
                                        <li>
                            <div class="pic">
                                <img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/03/1150217/PQgte2HY1x.jpg?w=660" alt="Houssem Aouar (Foto: AFP/Jean-Christophe Verhaegen)">
                            </div>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/bola/liga-italia/lKYx5Axk-juventus-saingi-city-dapatkan-houssem-aouar?utm_source=bola&utm_medium=terkait&utm_campaign=detail_desktop">Juventus Saingi City Dapatkan Houssem Aouar</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/bola/liga-italia/Dkq71peN-chiellini-turut-bersimpati-atas-kematian-floyd?utm_source=bola&utm_medium=terkait&utm_campaign=detail_desktop">Chiellini Turut Bersimpati atas Kematian Floyd</a>
                                </h2>
                            </div>
                        </li>
                                        <li>
                            <div class="text">
                                <h2>
                                    <a href="https://www.medcom.id/ekonomi/bisnis/nbwjdvEN-gaji-pertama-sebaiknya-digunakan-untuk-apa?utm_source=bola&utm_medium=terkait&utm_campaign=detail_desktop">Gaji Pertama Sebaiknya Digunakan untuk Apa?</a>
                                </h2>
                            </div>
                        </li>
                            </ul>
        </div>
    </div>
                                <div class="box_14 comment_section">
                                  <div class="ti_1 white">
                                      <span>LEAVE A COMMENT</span>
                                  </div>
                                  <div class="box_7">
                                      <div data-pym-src="https://me.medcom.id/comments/embed/zNAYnJAN-khedira-bertekad-bantu-juventus-raih-gelar-liga-champions" data-pym-id="example" data-pym-allowfullscreen >LOADING</div>

                                      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/pym/1.3.2/pym.v1.min.js"></script>
                                  </div>
                                </div>

                            </div>

                            <!-- BACA JUGA -->
                            <div class="w100fl list_1" id="baca_juga">
    <div class="ti_1 white">
        <h3>BACA JUGA</h3>
    </div>
    <div class="box_7">
                    <div class="box_7_ct">
                <div class="pic"><a href="https://www.medcom.id/bola/liga-indonesia/Dkq7xwVN-ngungsi-ke-bali-marc-klok-latihan-bareng-irfan-bachdim?utm_source=bola&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151272/2KEmX0hRjB.jpg?w=220" alt="Ngungsi ke Bali, Marc Klok Latihan Bareng Irfan Bachdim"></a></div>
                <div class="text">
                    <h4><a href="https://www.medcom.id/bola/liga-indonesia/Dkq7xwVN-ngungsi-ke-bali-marc-klok-latihan-bareng-irfan-bachdim?utm_source=bola&utm_medium=baca_juga&utm_campaign=detail_desktop">Ngungsi ke Bali, Marc Klok Latihan Bareng Irfan Bachdim</a></h4>
                    <div class="foot_article">
                        <a href="https://www.medcom.id/bola/">Bola</a>
                        <div class="bt_topic"><a href="https://www.medcom.id/tag/10059/liga-1-indonesia" class="topic"><i class="fa fa-folder"></i> liga 1 indonesia</a><button class="bt_follow" data-action="follow" data-value="10059"><i class="fa fa-plus"></i></button></div>                    </div>
                </div>
            </div>
                    <div class="box_7_ct">
                <div class="pic"><a href="https://www.medcom.id/bola/liga-spanyol/1bVjamGb-la-liga-mau-lanjut-messi-malah-cedera?utm_source=bola&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151270/gjVdZRcCAt.jpg?w=220" alt="La Liga Mau Lanjut, Messi Malah Cedera"></a></div>
                <div class="text">
                    <h4><a href="https://www.medcom.id/bola/liga-spanyol/1bVjamGb-la-liga-mau-lanjut-messi-malah-cedera?utm_source=bola&utm_medium=baca_juga&utm_campaign=detail_desktop">La Liga Mau Lanjut, Messi Malah Cedera</a></h4>
                    <div class="foot_article">
                        <a href="https://www.medcom.id/bola/">Bola</a>
                        <div class="bt_topic"><a href="https://www.medcom.id/tag/312/liga-spanyol" class="topic"><i class="fa fa-folder"></i> liga spanyol</a><button class="bt_follow" data-action="follow" data-value="312"><i class="fa fa-plus"></i></button></div>                    </div>
                </div>
            </div>
                    <div class="box_7_ct">
                <div class="pic"><a href="https://www.medcom.id/bola/liga-dunia/VNnXZ2ak-shin-tae-yong-perketat-soal-makanan-skuat-timnas-u-19?utm_source=bola&utm_medium=baca_juga&utm_campaign=detail_desktop"><img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151265/rQ8JOnD9Mt.jpg?w=220" alt="Shin Tae-Yong Perketat Asupan Makanan Skuat Timnas U-19"></a></div>
                <div class="text">
                    <h4><a href="https://www.medcom.id/bola/liga-dunia/VNnXZ2ak-shin-tae-yong-perketat-soal-makanan-skuat-timnas-u-19?utm_source=bola&utm_medium=baca_juga&utm_campaign=detail_desktop">Shin Tae-Yong Perketat Asupan Makanan Skuat Timnas U-19</a></h4>
                    <div class="foot_article">
                        <a href="https://www.medcom.id/bola/">Bola</a>
                        <div class="bt_topic"><a href="https://www.medcom.id/tag/472/sepak-bola" class="topic"><i class="fa fa-folder"></i> sepak bola</a><button class="bt_follow" data-action="follow" data-value="472"><i class="fa fa-plus"></i></button></div>                    </div>
                </div>
            </div>
                                            
        <a class="bt_more blue" href="https://www.medcom.id/bola/">
            <span>MORE</span>
        </a>
        
    </div>
</div>                            <!-- BACA JUGA END -->
                                <!-- Mulai Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                                <div id="dablewidget_G7Z5wGoW" class="w100fl" data-widget_id="G7Z5wGoW">
                                    <script>
                                        (function(d,a,b,l,e,_) {
                                        if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
                                        e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
                                        _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
                                        })(window,document,'dable','script');
                                        dable('setService', 'medcom.id');
                                        dable('sendLogOnce');
                                        dable('renderWidget', 'dablewidget_G7Z5wGoW');
                                    </script>
                                </div>
                                <!-- Akhiri Dable bottom Widget / Untuk pertanyaan hubungi http://dable.io -->
                                <!-- DETAIL & TERKAIT END-->
                            <!-- BERITA LAINNYA -->
                            			<div class="w100fl">
				<div class="ti_1 white">
					<h3>BERITA LAINNYA</h3>
				</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/ekonomi/bisnis/akW5ae4N-masjid-kembali-dibuka-erick-thohir-imbau-jemaah-tetap-waspada?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151266/cWIpTA51sw.jpg?w=450" alt="Masjid Kembali Dibuka, Erick Thohir Imbau Jemaah Tetap Waspada">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/ekonomi" class="tag2">Ekonomi</a>								<h4><a href="https://www.medcom.id/ekonomi/bisnis/akW5ae4N-masjid-kembali-dibuka-erick-thohir-imbau-jemaah-tetap-waspada?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Masjid Kembali Dibuka, Erick Thohir Imbau Jemaah Tetap Waspada</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/bola/liga-dunia/VNnXZ2ak-shin-tae-yong-perketat-soal-makanan-skuat-timnas-u-19?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151265/rQ8JOnD9Mt.jpg?w=450" alt="Shin Tae-Yong Perketat Asupan Makanan Skuat Timnas U-19">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/bola" class="tag2">Bola</a>								<h4><a href="https://www.medcom.id/bola/liga-dunia/VNnXZ2ak-shin-tae-yong-perketat-soal-makanan-skuat-timnas-u-19?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Shin Tae-Yong Perketat Asupan Makanan Skuat Timnas U-19</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/nasional/metro/0kp0A1Wk-pemprov-dki-bakal-tegas-menerapkan-sanksi-psbb-transisi?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151241/Ne5DlmgAbq.jpg?w=450" alt="Pemprov DKI Bakal Tegas Menerapkan Sanksi PSBB Transisi">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/nasional" class="tag2">Nasional</a>								<h4><a href="https://www.medcom.id/nasional/metro/0kp0A1Wk-pemprov-dki-bakal-tegas-menerapkan-sanksi-psbb-transisi?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Pemprov DKI Bakal Tegas Menerapkan Sanksi PSBB Transisi</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/properti/news-properti/8koB5VYb-tapera-tawarkan-suku-bunga-rendah?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151218/1iB4jaXRru.jpg?w=450" alt="Tapera Tawarkan Suku Bunga Rendah">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/properti" class="tag2">Properti</a>								<h4><a href="https://www.medcom.id/properti/news-properti/8koB5VYb-tapera-tawarkan-suku-bunga-rendah?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Tapera Tawarkan Suku Bunga Rendah</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/internasional/eropa-amerika/lKYx5RVk-polisi-pembunuh-george-floyd-terancam-dipenjara-40-tahun?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151217/cSE3jsOovJ.jpg?w=450" alt="Polisi Pembunuh George Floyd Terancam Dipenjara 40 Tahun">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/internasional" class="tag2">Internasional</a>								<h4><a href="https://www.medcom.id/internasional/eropa-amerika/lKYx5RVk-polisi-pembunuh-george-floyd-terancam-dipenjara-40-tahun?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Polisi Pembunuh George Floyd Terancam Dipenjara 40 Tahun</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/olahraga/sports-lainnya/3NOGaW7N-pebasket-nba-vince-carter-pensiun?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151216/6BQPuORUsq.jpg?w=450" alt="Pebasket NBA Vince Carter Pensiun">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/olahraga" class="tag2">Olahraga</a>								<h4><a href="https://www.medcom.id/olahraga/sports-lainnya/3NOGaW7N-pebasket-nba-vince-carter-pensiun?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Pebasket NBA Vince Carter Pensiun</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/pendidikan/news-pendidikan/ob30LD8k-ugm-dibuka-juni-terbatas-untuk-riset-dan-tugas-akhir?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151213/Ls95wYKZf1.jpg?w=450" alt="UGM Dibuka Juni, Terbatas untuk Riset dan Tugas Akhir">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/pendidikan" class="tag2">Pendidikan</a>								<h4><a href="https://www.medcom.id/pendidikan/news-pendidikan/ob30LD8k-ugm-dibuka-juni-terbatas-untuk-riset-dan-tugas-akhir?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">UGM Dibuka Juni, Terbatas untuk Riset dan Tugas Akhir</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/hiburan/musik/GbmYneOb-arsip-musik-lawas-irama-nusantara-terancam-tutup-karena-covid-19?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151211/q9JiHyQWMe.jpg?w=450" alt="Arsip Musik Lawas Irama Nusantara Terancam Tutup karena Covid-19">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/hiburan" class="tag2">Hiburan</a>								<h4><a href="https://www.medcom.id/hiburan/musik/GbmYneOb-arsip-musik-lawas-irama-nusantara-terancam-tutup-karena-covid-19?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Arsip Musik Lawas Irama Nusantara Terancam Tutup karena Covid-19</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/otomotif/mobil/Wb70m3nk-thermal-club-jadi-vila-para-sultan-otomotif-bersantai?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151077/ydCUXD94rH.jpg?w=450" alt="Thermal Club Jadi Vila Para Sultan Otomotif Bersantai">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/otomotif" class="tag2">Otomotif</a>								<h4><a href="https://www.medcom.id/otomotif/mobil/Wb70m3nk-thermal-club-jadi-vila-para-sultan-otomotif-bersantai?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Thermal Club Jadi Vila Para Sultan Otomotif Bersantai</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/teknologi/game/yKXAZODN-5-pro-player-pubg-mobile-terbaik-di-dunia-ada-dari-indonesia?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151142/ISWM4e0Tsr.jpg?w=450" alt="5 Pro Player PUBG Mobile Terbaik di Dunia, Ada dari Indonesia">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/teknologi" class="tag2">Teknologi</a>								<h4><a href="https://www.medcom.id/teknologi/game/yKXAZODN-5-pro-player-pubg-mobile-terbaik-di-dunia-ada-dari-indonesia?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">5 Pro Player PUBG Mobile Terbaik di Dunia, Ada dari Indonesia</a></h4>
							</div>
						</div>
					</div>
									<div class="box_8 pertwo">
						<div class="box_8_ct">
							<div class="pic">
								<a href="https://www.medcom.id/rona/wisata-kuliner/nbwjwRjN-pariwisata-bali-siap-jalani-tatanan-kenormalan-baru?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">
									<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151097/Hw12kMAYbp.jpg?w=450" alt="Pariwisata Bali Siap Jalani Tatanan Kenormalan Baru">
								</a>
							</div>
							<div class="text">
								<a href="https://www.medcom.id/rona" class="tag2">Rona</a>								<h4><a href="https://www.medcom.id/rona/wisata-kuliner/nbwjwRjN-pariwisata-bali-siap-jalani-tatanan-kenormalan-baru?utm_source=bola&utm_medium=berita_lainnya&utm_campaign=detail_desktop">Pariwisata Bali Siap Jalani Tatanan Kenormalan Baru</a></h4>
							</div>
						</div>
					</div>
							</div>                            <!-- BERITA LAINNYA -->

                        </div>
                        <div class="r_col">

                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Bola_S1 -->
                                <div id='div-gpt-ad-1542189215096-0' style='height:250px; width:300px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542189215096-0'); });
                                </script>
                                </div>
                            </div>
                            <!-- SHOWCASE ADS BANNER -->

                            <!-- SOCIAL MEDIA -->
                            <div class="box_9">
	<div class="text">
		<div class="ti_2">
			<span>FOLLOW US</span>
		</div>
		<p>Ikuti media sosial medcom.id dan dapatkan berbagai keuntungan</p>
		<ul>
			<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
			<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
			<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
			<li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q"><i class="fab fa-youtube"></i></a></li>
		</ul>
	</div>
</div>                            <!-- SOCIAL MEDIA END -->

                            <!-- HOT ISSUE -->
                            <div class="w100fl list_2">
                                <div class="ti_1 white">
                                    <h4>HOT ISSUE</h4>
                                </div>
                                <ul class="box_8 numbered">
                                
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/bola/liga-indonesia/yNLGXl6K-psbb-diperpanjang-persib-batal-gelar-latihan-normal?utm_source=bola&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151251/OHgfcXyer7.jpg?w=420" alt="PSBB Diperpanjang, Persib Batal Gelar Latihan Normal">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/bola/liga-indonesia/yNLGXl6K-psbb-diperpanjang-persib-batal-gelar-latihan-normal?utm_source=bola&utm_medium=hot_issue&utm_campaign=detail_desktop">PSBB Diperpanjang, Persib Batal Gelar Latihan Normal</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/1520/virus-korona"><i class="fa fa-folder"></i> Virus Korona</a>
															<button class="bt_follow" data-action="follow" data-value="1520"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/bola/liga-jerman/VNx4zz1N-bayer-leverkusen-tak-buru-buru-putuskan-masa-depan-kai-havertz?utm_source=bola&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1150991/6OTHzBSEoN.jpg?w=220" alt="Bayer Leverkusen tak Buru-buru Putuskan Masa Depan Kai Havertz">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/bola/liga-jerman/VNx4zz1N-bayer-leverkusen-tak-buru-buru-putuskan-masa-depan-kai-havertz?utm_source=bola&utm_medium=hot_issue&utm_campaign=detail_desktop">Bayer Leverkusen tak Buru-buru Putuskan Masa Depan Kai Havertz</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/6167/bayer-leverkusen"><i class="fa fa-folder"></i> bayer leverkusen</a>
															<button class="bt_follow" data-action="follow" data-value="6167"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/bola/liga-dunia/wkBY1gBb-piala-aff-tetap-digelar-sesuai-jadwal?utm_source=bola&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151015/dvkMPcYofp.jpg?w=220" alt="Piala AFF Tetap Digelar Sesuai Jadwal">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/bola/liga-dunia/wkBY1gBb-piala-aff-tetap-digelar-sesuai-jadwal?utm_source=bola&utm_medium=hot_issue&utm_campaign=detail_desktop">Piala AFF Tetap Digelar Sesuai Jadwal</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/4597/piala-aff"><i class="fa fa-folder"></i> piala aff</a>
															<button class="bt_follow" data-action="follow" data-value="4597"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/bola/liga-indonesia/ybDlaA0b-liga-1-wajib-dilanjutkan-meski-ganggu-persiapan-piala-aff?utm_source=bola&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151052/DbaHuUwnEc.jpeg?w=220" alt="Liga 1 Wajib Dilanjutkan Meski Ganggu Persiapan Piala AFF">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/bola/liga-indonesia/ybDlaA0b-liga-1-wajib-dilanjutkan-meski-ganggu-persiapan-piala-aff?utm_source=bola&utm_medium=hot_issue&utm_campaign=detail_desktop">Liga 1 Wajib Dilanjutkan Meski Ganggu Persiapan Piala AFF</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/689/liga-indonesia"><i class="fa fa-folder"></i> liga indonesia</a>
															<button class="bt_follow" data-action="follow" data-value="689"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                    
                                    <li>
                                        <div class="pic">
											<a href="https://www.medcom.id/bola/liga-inggris/nN903E8K-mu-ikut-berlomba-gaet-gelandang-milan?utm_source=bola&utm_medium=hot_issue&utm_campaign=detail_desktop">
												<img src="https://cdn.medcom.id/dynamic/blank.png?w=1" data-src="https://cdn.medcom.id/dynamic/content/2020/06/05/1151130/if2qJKt4O6.jpg?w=220" alt="MU Ikut Berlomba Gaet Gelandang Milan">
											</a>
										</div>
                                        <div class="text">
                                            <h5><a href="https://www.medcom.id/bola/liga-inggris/nN903E8K-mu-ikut-berlomba-gaet-gelandang-milan?utm_source=bola&utm_medium=hot_issue&utm_campaign=detail_desktop">MU Ikut Berlomba Gaet Gelandang Milan</a></h5>
                                            <div class="foot_article">
														<div class="bt_topic">
															<a class="topic" href="https://www.medcom.id/tag/81/ac-milan"><i class="fa fa-folder"></i> ac milan</a>
															<button class="bt_follow" data-action="follow" data-value="81"><i class="fa fa-plus"></i></button>
														</div>
													</div>
                                        </div>
                                    </li>
                                                                    </ul>
                            </div>
                            <!-- HOT ISSUE END-->

                            <!-- SHOWCASE ADS -->
                            <div class="banner showcase">
                                <!-- /21764741526/Medcom_Dekstop/D_Bola_S2 -->
                                <div id='div-gpt-ad-1542189241159-0' style='height:250px; width:300px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542189241159-0'); });
                                </script>
                                </div>
                            </div>
                            <!-- SHOWCASE ADS BANNER -->

                            <!-- SUPLEMEN -->
                                                        <!-- SUPPLEMEN END -->

                        </div>
                    </div>

                </div>
            </div>
            <!-- CONTENT END -->

            <!-- FOOTER -->
            			<div class="footer" id="footer">
                <div class="wrap pr">
                    <a class="foot_logo" href="https://www.medcom.id">
                        <img src="https://va.medcom.id/2018/default/images/theme_2019/logo.png" alt="logo footer">
                    </a>
                    <div class="foot_nav">
                        <ul>
							<li><a href="https://www.medcom.id/tentangkami">Tentang Kami</a></li>
							<li><a href="https://www.medcom.id/kontak">Kontak</a></li>
							<li><a href="https://www.medcom.id/redaksi">Redaksi</a></li>
							<li><a href="https://www.medcom.id/iklan">Iklan</a></li>
							<li><a href="https://www.medcom.id/mediasiber">Pedoman Media Siber</a></li>
							<li><a href="http://career.metrotvnews.com/">Karir</a></li>
                        </ul>
                    </div>
                    <div class="w100fl">
						                        <div class="copyright">Copyright &COPY; 2017 - 2020 Medcom.id, All Rights Reserved. rendering in 0.0242 second [51]</div>
                        <ul class="foot_social">
							<li><a href="https://www.facebook.com/medcomid"><i class="fab fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/medcom_id"><i class="fab fa-twitter"></i></a></li>
							<li><a href="https://www.instagram.com/medcomid/"><i class="fab fa-instagram"></i></a></li>
							<li><a href="https://www.youtube.com/channel/UCjEz1Z4kKpb5T6HzFw_qlzA"><i class="fab fa-youtube"></i></a></li>
							<li><a href="https://www.linkedin.com/company/pt-citra-multimedia-indonesia"><i class="fab fa-linkedin"></i></a></li>
												</ul>
                    </div>
                </div>
            </div>
            <!-- FOOTER END -->
            
        </div>

                <!--BELL-->
        <div class="notif_2">
            <button><i class="fa fa-bell"></i></button>
            <div class="pops">
                <p>
                    Dapatkan berita terbaru dari kami
                    <span>Ikuti langkah ini untuk mendapatkan notifikasi</span>
                </p>
                <div class="pic"><a target="_blank" href="https://va.medcom.id/2018/default/images/unblock.jpg"><img src="https://va.medcom.id/2018/default/images/unblock.jpg" alt="unblock notif"></a></div>
                <div class="close_bt"></div>
            </div>
        </div>
        <!--BELL END-->        <!-- MODAL KUMPUL -->
<div class="modal_wrap">
    <div class="modal">
        <div class="modal_head">
            <span>Peringatan!</span>
        </div>
        <div class="modal_ct"></div>
        <div class="modal_foot">
            <button class="modal_close">Tutup</button>
        </div>
    </div>
</div>
<!-- MODAL KUMPUL END -->
        <script type="text/javascript">
            function createRemotingDiv(id, url, payload) {
                var rDiv = document.createElement('div');
                rDiv.id = 'remotingDiv';
                var style = 'border:0;width:0;height:0;';
                rDiv.innerHTML = "<iframe name='"+id+"' id='"+id+"' style ='"+style+"'></iframe>";

                document.body.appendChild(rDiv);
                rDiv.iframe = document.getElementById(id);

                rDiv.form = document.createElement('form');
                rDiv.form.setAttribute('id', id+'RemotingForm');
                rDiv.form.setAttribute('action', url);

                rDiv.form.setAttribute('target', id);
                rDiv.form.target = id;
                rDiv.form.setAttribute('method', 'post');

                fLen = payload.length;
                for (i = 0; i < fLen; i++) {
                    rDiv.form.innerHTML += '<input type="hidden" name="'+payload[i][0]+'" id="'+payload[i][0]+'" value="'+payload[i][1]+'">';
                }
                rDiv.appendChild(rDiv.form);
                rDiv.data = document.getElementById(id+'Data');

                return rDiv;
            }

            function sendRequest(url, payload, callback) {
                remotingDiv = createRemotingDiv('remotingFrame', '', payload);
                remotingDiv.form.action = url;
                remotingDiv.callback = callback;
                remotingDiv.form.submit();
            }


            (function(d){
                var content_id = "1151102";
                var _bcq = _bcq || [];
                _bcq.push(['id', content_id]);

                if(content_id!=0){
                    sendRequest('https://www.medcom.id/stat/hit', _bcq, function(result){ alert(result) });
                }
            })(document);
        </script>

        <div class="fluid_container">
            <div class="fluid_ct"></div>
        </div>
        <script type="text/javascript" src="https://va.medcom.id/2018//default/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018//default/js/less.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018//default/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018//default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/2018//default/js/firebase_4.12.1.js"></script>

    <script>
            
            $(document).ready(function(){
                $(".day_bt").hide();
                $(".night_bt").click(function(){
                    $(".master_wrapper").addClass("nightmode");
                    $(".day_bt").show();
                    $(this).hide();
                });
                $(".day_bt").click(function(){
                    $(".master_wrapper").removeClass("nightmode");
                    $(".night_bt").show();
                    $(this).hide();
                });
                
                var imgsrc;
                $(".fluid").click(function(){
                    imgsrc = $(this).attr("src");
                    $(".fluid_container").addClass("show");
                    $(".fluid_ct img").remove();
                    $(".fluid_ct").append("<img src= '" + imgsrc + "' alt=''>");
                    $("body").css("overflow-y","hidden");
                });
                
            });

            (function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));
            
        </script>		<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.19.1/dist/lazyload.min.js"></script>
        <script id="wpn"></script>
        <script id="mm"></script>
        <script>
            var myLazyLoad = new LazyLoad({
                elements_selector: ".master_wrapper img"
            });
            var timestamp   = new Date().valueOf();
            var wpn = "https://www.medcom.id/wpn.js?t="+timestamp;            document.getElementById('wpn').src = wpn;
            var mm = "https://me.medcom.id/mm.js?t="+timestamp;
            document.getElementById('mm').src = mm;
            console.log('mm: '+mm);
        </script>
        <script>
            $(document).ready(function(){
                //imsakiyah
                $(".dropup").click(function(){
                    $(".dropup_ct").toggleClass("show");
                });
                $(".dropup_close").click(function(){
                    $(".dropup_ct").removeClass("show");
                });
            });
        </script>
        <script async='async' type="text/javascript" src="https://va.medcom.id/2018/default/js/dailymotion.js"></script>

    </body>
</html>
