<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<title>1949: Kecelakaan Pesawat, 18 Pemain Torino Meninggal Dunia</title>
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1103901696379784" />
<meta property="og:title" content="1949: Kecelakaan Pesawat, 18 Pemain Torino Meninggal Dunia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.medcom.id/bola/liga-dunia/aNrDVwPk-1949-kecelakaan-pesawat-18-pemain-torino-meninggal-dunia" />
<meta property="og:image" content="https://cdn.medcom.id/dynamic/content/2018/05/04/869649/N26S0YcOB7.jpg?w=720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:updated_time" content="1525419290" />
<meta property="og:description" content="Insiden memilukan menimpa klub Italia, Torino. Tepat pada hari ini 4 Mei 1949, 18 pemain Torino meninggal dunia setelah mengalami kecelakaan pesawat di kawasan Turin, Italia." />
<meta property="og:site_name" content="medcom.id" />
<meta property="article:author" content="https://www.medcom.id" />
<meta property="article:publisher" content="https://www.medcom.id" />
<meta property="twitter:site" content="https://www.medcom.id" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="medcom.id" />
<meta property="twitter:title" content="1949: Kecelakaan Pesawat, 18 Pemain Torino Meninggal Dunia" />
<meta property="twitter:description" content="1949: Kecelakaan Pesawat, 18 Pemain Torino Meninggal Dunia, Pada Hari Ini" />
<meta property="twitter:image" content="https://cdn.medcom.id/dynamic/content/2018/05/04/869649/N26S0YcOB7.jpg?w=720" />
<meta name="viewport" content="initial-scale=1.0, user-scalable=no">
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="theme-color" content="#064b7e">
<meta property="fb:pages" content="304998839975927" />
<link rel="alternate" type="application/rss+xml" title="rss" href="https://www.medcom.id/feed" />
<meta name="description" content="1949: Kecelakaan Pesawat, 18 Pemain Torino Meninggal Dunia" />
<meta name="keywords" content="1949: Kecelakaan Pesawat, 18 Pemain Torino Meninggal Dunia, Pada Hari Ini" />
<meta name="author" content="medcom.id developer" />
<meta name="copyright" content="medcom.id, All Rights Reserved" />
<link rel="dns-prefetch" href="https://cdn.medcom.id/" />
<link rel="dns-prefetch" href="https://img.medcom.id/" />
<link rel="dns-prefetch" href="https://va.medcom.id/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="https://www.medcom.id/amp/aNrDVwPk-1949-kecelakaan-pesawat-18-pemain-torino-meninggal-dunia">
<meta property="ia:markup_url" content="https://www.medcom.id/fbinstant/aNrDVwPk-1949-kecelakaan-pesawat-18-pemain-torino-meninggal-dunia">
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/main.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/animations.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/owl.theme.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/detail.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="https://va.medcom.id/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Noto+Serif:700" />

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Bola/Dekstop_Billboard_01', [970, 90], 'div-gpt-ad-1515491043520-0').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Bola/Dekstop_Billboard_02', [970, 90], 'div-gpt-ad-1515491043520-1').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Bola/Dekstop_Karpet', [827, 400], 'div-gpt-ad-1515491043520-2').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Bola/Dekstop_Showcase_01', [300, 250], 'div-gpt-ad-1515491043520-3').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Bola/Dekstop_Showcase_1', [300, 250], 'div-gpt-ad-1515491043520-4').addService(googletag.pubads());
    googletag.defineSlot('/21672797523/Medcom_Dekstop_Bola/Dekstop_Showcase_03', [300, 250], 'div-gpt-ad-1515491043520-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7DQBK5');</script>
<!-- End Google Tag Manager -->

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "headline": "1949: Kecelakaan Pesawat, 18 Pemain Torino Meninggal Dunia",
  "image": [
    "https://cdn.medcom.id/images/content/2018/05/04/869649/N26S0YcOB7.jpg"
   ],
  "datePublished": "2018-05-04 10:17:10",
  "dateModified": "2018-05-04 10:17:10",
  "author": {
    "@type": "Person",
    "name": "Alfa Mandalika" 
  },
   "publisher": {
    "@type": "Organization",
    "name": "Medcom.id",
    "logo": {
      "@type": "ImageObject",
      "url": "https://va.medcom.id/login/images/lg_login.png"
    }
  },
  "description": "Insiden memilukan menimpa klub Italia, Torino. Tepat pada hari ini 4 Mei 1949, 18 pemain Torino meninggal dunia setelah mengalami kecelakaan pesawat di kawasan Turin, Italia."
}
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.medcom.id",
      "name": "medcom.id"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.medcom.id/bola",
      "name": "Bola"
    }
  }]
}
</script>
</head>
<body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-88206039-1']);
	_gaq.push(['_trackPageview']); 
	_gaq.push(['K._setAccount','UA-88568416-4']); 
	_gaq.push(['K._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"f2/4q154He20NE", domain:"medcom.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=f2/4q154He20NE" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

        <div id="nav" class="slide_menu">
            <div class="footer-scroll">
            <div class="fl_wfull pc20 bcd5d5d5">
                <ul>
                    <li class="ico ls_icon"><a href="https://video.medcom.id/streaming" title="live TV">Live TV</a></li>
                    <li class="ico ls_icon"><a href="https://m.medcom.id/radio" title="Radio Streaming">Radio Streaming</a></li>
                    <li><a href="https://www.medcom.id/cn" title="Mandarin">Mandarin</a></li>
                    <li><a href="https://www.medcom.id/english" title="English">English</a></li>
                </ul>
            </div>
            <!--div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">WHAT'S NEW</div>
                <div class="two_col">
                    <ul>
                        <li><a href="#" title="Pilkada 2017">Pilkada 2017</a></li>
                        <li><a href="#" title="Ramadan">Ramadan</a></li>
                        <li><a href="#" title="Piala AFF 2017">Piala AFF 2017</a></li>
                        <li><a href="#" title="OSC">OSC</a></li>
                    </ul>
                </div>
            </div-->
            <div class="fl_wfull pac20 bcd5d5d5">
                <div class="nav_ti">KANAL</div>
                                <div class="two_col">
                    <ul>
						<li ><a href="https://www.medcom.id" title="Medcom.id">Home</a></li>
					                        <li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
                                            <li ><a href="https://nusantara.medcom.id">Nusantara</a></li>
                                            <li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
                                            <li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
                                            <li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
                                            <li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
                                            <li class="here"><a href="https://www.medcom.id/bola">Bola</a></li>
                                            <li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
                                            <li ><a href="https://www.medcom.id/rona">Rona</a></li>
                                        </ul>
                </div>
                <div class="two_col">
                    <ul>
					                        <li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
                                            <li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
                                            <li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
                                            <li ><a href="https://www.medcom.id/properti">Properti</a></li>
                                            <li><a href="https://www.medcom.id/grafis" title="Grafis">Grafis</a></li>
                        <li><a href="https://www.medcom.id/foto" title="Foto">Foto</a></li>
                        <li><a href="https://video.medcom.id/" title="Video">Video</a></li>
						<li><a href="https://www.medcom.id/oase" title="Oase">Oase</a></li>
						<li><a href="https://www.medcom.id/medcom-files" title="Medcom Files">Medcom Files</a></li>
                    </ul>
                </div>
            </div>
            <div class="fl_wfull pac20">
                <div class="two_col">
                    <div class="nav_ti pc16">INDEX</div>
                    <ul>
                        <li><a href="https://www.medcom.id/index/rekomendasi" title="Berita Pilihan">Berita Pilihan</a></li>
                        <li><a href="https://www.medcom.id/index/popular" title="Most Popular">Most Popular</a></li>
                        <li><a href="https://video.medcom.id/hot_video" title="Hot Video">Hot Video</a></li>
                        <li><a href="https://video.medcom.id/popular" title="Popular Video">Popular Video</a></li>
                    </ul>
                </div>
                <div class="two_col">
                    <div class="nav_ti pc16">OTHERS</div>
                    <ul>
                        <li><a href="https://www.medcom.id/brandconnect" title="Brandconnect">Brandconnect</a></li>
                        <li><a href="https://www.medcom.id/profile" title="Profil">Profil</a></li>
                        <li ><a href="https://www.medcom.id/cards" title="Cards">Cards</a></li>
                        <li ><a href="https://www.medcom.id/index" title="Index">Index</a></li>
                        
                    </ul>
                </div>
            </div>
			
			<div class="fl_wfull pac20 bcd5d5d5">
				<div class="nav_ti">Download Our Apps</div>
				<div class="two_col">
					<a class="app_bt" href="https://play.google.com/store/apps/details?id=id.medcom.apps">
						<img src="https://va.medcom.id/default/images/main/android_sq.png" alt="">
						<span>Android</span>
					</a>
				</div>
				<div class="two_col">
					<a class="app_bt" href="https://itunes.apple.com/us/app/medcom-id/id1336402791?mt=8">
						<img src="https://va.medcom.id/default/images/main/apple_sq.png" alt="">
						<span>iOS</span>
					</a>
				</div>
			</div>
			
            <!--div class="fl_wfull pa20">
                <div class="part">
                    <form>
                        <input class="inp_text3" type="text" placeholder="your email here..."/>
                        <input class="inp_submit2" type="submit" value="subscribe"/>
                    </form>
                </div>
            </div-->
            <div class="fl_wfull pac20 bcd5d5d5">
                <ul class="center_list">
                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><img src="https://va.medcom.id/default/images/main/fb.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><img src="https://va.medcom.id/default/images/main/tw.png" alt="Twitter"></a></li>
                    <!--li><a href="https://plus.google.com/+MetrotvnewsOfficial" title="Google Plus"><img src="https://va.medcom.id/default/images/main/gplus.png" alt="Google Plus"></a></li-->
                    <li><a href="https://www.instagram.com/medcomid/" title="Instagram"><img src="https://va.medcom.id/default/images/main/ig.png" alt="Instagram"></a></li>
                    <li><a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="Youtube"><img src="https://va.medcom.id/default/images/main/youtube.png" alt="Youtube"></a></li>
                </ul>
            </div>
            <div class="fl_wfull pac20">
                <ul class="left_list">
                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
					<li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
					<li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
					<li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
					<li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
					<li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                </ul>
            </div>
            </div>
        </div>
        <!-- MENU -->
        <!-- BANNER  970
        <div class="fl wfull banner970">
            <img src="https://va.medcom.id/default/images/banner970x70.jpg" alt="banner" width="970"/>
        </div>
         BANNER 970 END-->
        <div class="menu">
            <div class="frame">
                <div class="wrap">
                    <!-- MENU BAGIAN KIRI -->
                    <div class="fl pr">
                        <div class="nav_bt">
                            <span class="menu_btn"></span>
                            <span class="close_bt"></span>
                        </div>
						
						<ul class="option fl">
							<li class="home"><a href="https://www.medcom.id" title="Home"><img src="https://va.medcom.id/default/images/main/ic_head_medcom.png" alt="home"/></a></li>
						</ul>
												<div id="fluidmenu">
							<ul class="option fl">
																	<li ><a href="https://www.medcom.id/nasional">Nasional</a></li>
																	<li ><a href="https://nusantara.medcom.id">Nusantara</a></li>
																	<li ><a href="https://www.medcom.id/pilkada">Pilkada</a></li>
																	<li ><a href="https://www.medcom.id/internasional">Internasional</a></li>
																	<li ><a href="https://www.medcom.id/ekonomi">Ekonomi</a></li>
																	<li ><a href="https://www.medcom.id/olahraga">Olahraga</a></li>
																	<li class="act"><a href="https://www.medcom.id/bola">Bola</a></li>
																	<li ><a href="https://www.medcom.id/otomotif">Otomotif</a></li>
																	<li ><a href="https://www.medcom.id/rona">Rona</a></li>
																	<li ><a href="https://www.medcom.id/hiburan">Hiburan</a></li>
																	<li ><a href="https://www.medcom.id/teknologi">Teknologi</a></li>
																	<li ><a href="https://www.medcom.id/pendidikan">Pendidikan</a></li>
																	<li ><a href="https://www.medcom.id/properti">Properti</a></li>
															</ul>
						</div>
						<!-- CONTROL MENU -->
						<div class="controls">
							<button class="toStart"><i class="fa fa-angle-left"></i></button>
							<button class="toEnd"><i class="fa fa-angle-right"></i></button>
						</div>
						<!-- CONTROL MENU END -->	
                    </div>
                    <!-- MENU BAGIAN KIRI END -->

                    <!-- MENU BAGIAN KANAN -->
                    <div class="sr fr pr">
					 <a class="menu_bc fr" href="https://www.medcom.id/brandconnect">
						<img src="https://va.medcom.id/default/images/main/bc.png" alt=""/>
					</a>
                        <!--div id="account">
							<ul class="fl">
								<li>
									<a class="bt_login" href="https://member.medcom.id" title="Login">
										<span class="fa fa-user"></span>
									</a>
								</li>
							</ul>
						</div-->
                        
                        
                        <div id="sb-search" class="sb-search">
                            <form action="https://www.medcom.id/search" method="post">
                                <input class="sb-search-input" placeholder="Enter your search term..." type="text" value="" name="search" id="search">
                                <input class="sb-search-submit" type="submit" value="">
                                <span class="sb-icon-search"></span>
                            </form>
                        </div>
                    </div>
                    <!-- MENU BAGIAN KANAN END -->
                </div>                
            </div>
        </div>        <!-- MENU END -->

        <div id="content" class="wfull">
            <!-- TOP -->
            <div class="top">
                <!-- MENU INFO -->
                <div class="menu_info">
                    <!-- INFO MEDCOM -->
                    <a href="https://www.medcom.id/bola/" class="lg_medcom" title="Medcom.id"><img src="https://va.medcom.id/default/images/kanal_bola/lg_kanal_bola.png" alt="Medcom.id"/></a>
                    <ul>
                        <li class="lgg">
                            <a href="#" title="edition" id="bhs"><strong>Kanal</strong> Indonesia <i class="fa  fa-caret-down"></i></a>
                            <div class="edition">
                                <a href="https://www.medcom.id" title="Kanal Indonesia">Kanal Indonesia</a>
                                <a href="https://www.medcom.id/english" title="Kanal Inggris">Kanal Inggris</a>
                                <a href="https://www.medcom.id/cn" title="Kanal Mandarin">Kanal Mandarin</a>
                            </div>
                        </li>
                                                <li><strong>Jumat,</strong><span>04 May 2018</span><span id="clc"></span></li>
                        <li><a href="https://www.medcom.id/foto" title="foto"><i class="fa  fa-camera"></i> Foto</a></li>
						<li><a href="https://www.medcom.id/grafis" title="grafis"><i class="fa fa-area-chart"></i> Grafis</a></li>
						<li><a href="https://video.medcom.id" title="video"><i class="fa  fa-video-camera"></i> Video</a></li>
                    </ul>
						<!-- NOTE -->
						<div class="ticker-wrap">
	<!--div class="ticker-container">
		<div class="ticker-caption">
			<p>Live Streaming<i class="fa  fa-caret-right"></i></p>
		</div>
		<ul>
			<div>
				<li><span>Tolak FPI dan GNPF-MUI, Massa Lintas Ormas di Balikpapan Turun ke Jalan</span></li>
			</div>
			<div>
				<li><span>Ponsel Baterai Jumbo tak Selamanya Berbodi Besar, Lihat ASUS ZenFone 3 Max</span></li>
			</div>
		</ul>
	</div-->
</div>						<!-- NOTE END -->
                    <!-- INFO MEDCOM END -->
                </div>
                <div class="fl_wfull banner970 mc20">
                    <div class="block">
                        <div id='div-gpt-ad-1515491043520-0' style='margin: auto;'>
                        <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515491043520-0'); });
                        </script>
                        </div>

                    </div>
                </div>
            </div>
            <!-- TOP END -->
            <div class="frame">
                <div class="wrap">
                    <!-- HOT NEWS -->
                    <div class="oth">
	<ul class="style_4">
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869747/iLQSwudDTO.jpg?w=300" alt="Milla Beberkan Striker Ideal untuk Timnas U-23"/>
			</div>
			<h2><a href="https://www.medcom.id/bola/liga-dunia/VNx7378K-milla-beberkan-striker-ideal-untuk-timnas-u-23" title="Milla Beberkan Striker Ideal untuk Timnas U-23">Milla Beberkan Striker Ideal untuk Timnas U-23</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869588/WVNPXEzm3q.jpg?w=300" alt="Marseille Tantang Atletico di Final Liga Europa"/>
			</div>
			<h2><a href="https://www.medcom.id/bola/liga-dunia/4KZ4OVqb-marseille-tantang-atletico-di-final-liga-europa" title="Marseille Tantang Atletico di Final Liga Europa">Marseille Tantang Atletico di Final Liga Europa</a></h2>
		</li>
			<li>
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869578/zvbi61srEG.jpg?w=300" alt="Kalahkan Arsenal, Atletico Melaju ke Final Liga Europa"/>
			</div>
			<h2><a href="https://www.medcom.id/bola/liga-dunia/GKdWQ3Xk-kalahkan-arsenal-atletico-melaju-ke-final-liga-europa" title="Kalahkan Arsenal, Atletico Melaju ke Final Liga Europa">Kalahkan Arsenal, Atletico Melaju ke Final Liga Europa</a></h2>
		</li>
		</ul>
</div>                    <!-- HOT NEWS END -->
                    <!-- DETAIL INFO -->
                    					<div class="detail_head fl_wfull mc20">
						
					
										
                        <div class="subt">Pada Hari Ini</div>
                        <h1>1949: Kecelakaan Pesawat, 18 Pemain Torino Meninggal Dunia</h1>
                        <div class="detail_info fl_wfull">
                            <div class="det fl_wfull">
                                <div class="reg fl">Alfa Mandalika <span>&bull;</span> 04 Mei 2018 10:17 WIB</div>
                                <a class="topik fr" href="https://www.medcom.id/cards/4983-pada-hari-ini" title="pada hari ini"><i class="fa fa-files-o"></i>pada hari ini</a>							</div>
                        </div>
                    </div>                    <!-- DETAIL INFO END -->
                </div>
                <div class="wrap">
                    <div class="fl" data-sticky_parent>
                    <div class="left">
                        <!--DETAIL START-->
                        <div class="detail fl_wfull">
                            <!--NAVIGATION-->
                             <div class="nav_bt border1 fl ticker_side">
                    <ul class="nav_det">
                        <li><a href="#" title="bookmark"><i class="fa fa-bookmark-o"></i></a></li>
                        <li><div class="t_plus" title="Font size up">A<sup>+</sup></div></li>
                        <li><div class="t_min" title="Font size up">A<sup>-</sup></div></li>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.medcom.id/bola/liga-dunia/aNrDVwPk-1949-kecelakaan-pesawat-18-pemain-torino-meninggal-dunia?utm_source=share_desktop&utm_medium=share_facebook&utm_campaign=share" class="fa fa-facebook popup"></a></li>
                        <li><a href='https://twitter.com/intent/tweet?text=1949%3A+Kecelakaan+Pesawat%2C+18+Pemain+Torino+Meninggal+Dunia+https%3A%2F%2Fmedcom.id%2Fs%2FaNrDVwPk+via+%40medcom_id+' title="Share Me on Twitter!" class="fa fa-twitter popup" data-show-count="false"></a></li>
                    </ul>
                </div>                            <!--NAVIGATION END-->
                            <!-- ISI DETAIL -->
							<div class="fill">
									<div class="banner_detail">
		<a href="#"><img src="https://va.medcom.id/default/images/banner_dt.jpg" alt="banner"/></a>
	</div>
	<div class="page">
		<img src="https://cdn.medcom.id/images/content/2018/05/04/869649/N26S0YcOB7.jpg" alt="1949: Kecelakaan Pesawat, 18 Pemain Torino Meninggal Dunia"/>
		<div class="caption">
			Puing pesawat usai mengalami kecelakaan di kawasan Turin. (Foto: TDIFH)		</div>
		<strong>Jakarta</strong>: Insiden memilukan menimpa klub Italia, Torino. Tepat pada hari ini 4 Mei 1949, 18 pemain Torino meninggal dunia setelah mengalami kecelakaan pesawat di kawasan Turin, Italia.<br /><br />
Peristiwa tragis itu terjadi dalam perjalanan pulang ke Turin dari Lisbon usai melakoni laga persahabatan kontra Benfica. Berdasarkan laporan yang dihimpun, cuaca di sekitar Turin pada hari itu sangat buruk. Selain hujan, terjadi kabut yang membatasi jarak pandang pilot.<br /><br />
Ketika pesawat sudah mendekati Bandara Turin, pesawat tiba-tiba menabrak bukit yang bernama Superga yang terletak di pinggiran kota Turin. Sebanyak 31 penumpang pesawat meninggal dunia termasuk 18 pemain Torino dan seluruh staf pelatih. Lalu, ada tiga wartawan dan satu warga Inggris yang turut menjadi korban.
<div class="border1 detail_related">
	<div class="ti">
		<a href="#" title="Berita Pilihan">BERITA TERKAIT</a>
	</div>
	
	<ul class="fl wfull">
			<li><a href="https://www.medcom.id/bola/liga-dunia/Wb7J7B6N-1993-kecelakaan-pesawat-18-pemain-timnas-zambia-meninggal">1993: Kecelakaan Pesawat, 18 Pemain Timnas Zambia Meninggal</a></li>
			<li><a href="https://www.medcom.id/bola/liga-dunia/JKRnRV8K-1991-diego-maradona-ditangkap-polisi">1991: Diego Maradona Ditangkap Polisi</a></li>
			<li><a href="https://www.medcom.id/bola/liga-dunia/VNx7JXqK-1985-everton-tekuk-muenchen-untuk-cicipi-gelar-eropa">1985: Everton Tekuk Muenchen untuk Cicipi Gelar Eropa</a></li>
		
		<li>
			<a href="https://www.medcom.id/brandconnect" class="brand" title="brandconnect">Brandconnect</a>
			<a href="https://www.medcom.id/nasional/peristiwa/ybJM6LmN-telkom-luncurkan-gerakan-democracy-of-centennial">Telkom Luncurkan Gerakan Democracy of Centennial</a>
		</li>
	</ul>
</div>
		
	
	
	
	<div class="parallax_wrap">
		<div class="parallax_clip">
			<div class="parallax_fixed">
				<div class="parallax_content">
					<div id="div-gpt-ad-1515491043520-2" style="height:400px; width:827px;">
						<script>
							googletag.cmd.push(function() { googletag.display("div-gpt-ad-1515491043520-2"); });
						</script>
					</div>
				</div>
			</div>
		</div>
	</div><br /><br />
Satu-satunya penggawa Torino yang selamat dari kecelakaan itu ialah Sauro Toma. Sebab, dia tidak ikut rombongan lantaran mengalami cedera.
<blockquote>
<p><strong>Baca: <a href="https://www.medcom.id/bola/liga-dunia/ybDOMeAN-data-dan-fakta-menarik-usai-atletico-lolos-ke-final">Data dan Fakta Menarik usai Atletico Lolos ke Final</a></strong></p>
</blockquote>
<br />
Setelah kecelakaan itu, Torino menurunkan para pemain muda untuk berlaga di Serie A. Sebagai bentuk rasa hormat, lawan yang dihadapi Torino juga menurunkan pemain mudanya. Alhasil, Torino memenangkan empat pertandingan tersisa dan meraih scudetto kelimanya. Gelar itu seperti hiburan kecil untuk duka mendalam yang dirasakan Torino.<br /><br />
Torino boleh dibilang menjadi salah satu klub tersukses di Italia. Torino didirikan pada 1906. Mereka meraih scudetto pertama pada 1928. Pada era 1940-an, Torino menikmati kesukesan terbesar di Italia.
<blockquote>
<p><strong>Baca: <a href="https://www.medcom.id/bola/liga-dunia/4KZ4OVqb-marseille-tantang-atletico-di-final-liga-europa">Marseille Tantang Atletico di Final Liga Europa</a></strong></p>
</blockquote>
<br />
Sejak 1943 hingga 1948, tim yang bernama Grande Torino itu memenangkan empat scudetto berturut-turut (kecuali 1944 dan 1945 kompetisi ditiadakan karena Perang Dunia II). Torino juga langganan memberikan pemainnya membela Timnas Italia selama periode tersebut. (TDIFH)<br /><br />
<em><strong>Tak ingin ketinggalan update berita bola dan olahraga? Follow instagram kami&nbsp;<a href="https://www.instagram.com/medcom_olahraga/">@medcom_olahraga</a></strong></em><br /><br />
<strong>Video: Indonesia Ditahan Imbang 0-0 oleh Uzbekistan</strong><iframe allowfullscreen="" class="embedv" height="315" src="https://www.medcom.id/embed/ob3VAoPN" width="560"></iframe><br /><br />			<br/><br/>(ASM)</p>       

		<ul class="chn">
		<li><a href="https://www.medcom.id/kategori/liga-dunia" title="Liga Dunia">Liga Dunia</a></li>		</ul>
	</div>
	
	
								<div class="related_news box_grey fl p20">
	<div class="ti">
		<span>BACA JUGA</span>
	</div>
	<ul class="style_2">
			<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/05/04/869755/KjfiYkDTcU.jpg?w=220" alt="Frank Lampard Siap Jadi Pelatih"/>
			</div>                                
			<div class="subt"></div>
			<h2><a href="https://www.medcom.id/bola/liga-dunia/GbmjJL3k-frank-lampard-siap-jadi-pelatih" title="Frank Lampard Siap Jadi Pelatih">Frank Lampard Siap Jadi Pelatih</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/bola" title="Bola">Bola</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/1002-liga dunia" title="liga dunia"><i class="fa fa-files-o"></i>liga dunia</a>		   </div>
			<p>Mantan gelandang Chelsea Frank Lampard siap untuk memasuki dunia kepelatihan. Namun mantan punggawa timnas Inggris itu masih menunggu waktu yang tepat.&nbsp;</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/05/04/869751/y4th9VnOLl.jpg?w=220" alt="Cara Milla Tingkatkan Performa Timnas U-23 Jelang Asian Games"/>
			</div>                                
			<div class="subt">Anniversary Cup 2018</div>
			<h2><a href="https://www.medcom.id/bola/liga-dunia/yNLdQvqN-cara-milla-tingkatkan-performa-timnas-u-23-jelang-asian-games" title="Cara Milla Tingkatkan Performa Timnas U-23 Jelang Asian Games">Cara Milla Tingkatkan Performa Timnas U-23 Jelang Asian Games</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/bola" title="Bola">Bola</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/3648-timnas indonesia" title="timnas indonesia"><i class="fa fa-files-o"></i>timnas indonesia</a>		   </div>
			<p>Timnas Indonesia U-23 gagal menunjukkan taji di Anniversary Cup 2018. Garuda Muda hanya mampu finis di peringkat ketiga klasemen dengan catatan tidak&#8230;</p>
		</li>
				<li>
			<div class="block">
				<img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/05/04/869749/6sGLBoQDOd.jpg?w=220" alt="Rayuan Mourinho untuk Anthony Martial"/>
			</div>                                
			<div class="subt">Manchester United 2017--2018</div>
			<h2><a href="https://www.medcom.id/bola/liga-inggris/aNrDVqWk-rayuan-mourinho-untuk-anthony-martial" title="Rayuan Mourinho untuk Anthony Martial">Rayuan Mourinho untuk Anthony Martial</a></h2>
			<div class="det">
			   <a class="kanal" href="https://www.medcom.id/bola" title="Bola">Bola</a>
			   
			   <span>&bull;</span> <a class="topik" href="https://www.medcom.id/cards/2953-manchester united" title="manchester united"><i class="fa fa-files-o"></i>manchester united</a>		   </div>
			<p>Manajer Manchester United Jose Mourinho sangat berharap Anthony Martial bertahan musim depan di Old Trafford. Bahkan pelatih asal Portugal itu bakal memberikan&#8230;</p>
		</li>
			
	</ul>
</div>
																<div class="bl">
	<div class="ti mc20">
		<span>BERITA LAINNYA</span>
	</div>
	<ul class="berita_l">
	
	
		
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869719/hQ1KIOqokr.jpg?w=370" alt="OJK Pastikan Kondisi 15 Bank Kategori Sistemik Tetap Aman">
				<span><a href="https://www.medcom.id/ekonomi" title="Ekonomi">Ekonomi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/ekonomi/mikro/GNlAJAgb-ojk-pastikan-kondisi-15-bank-kategori-sistemik-tetap-aman" title="OJK Pastikan Kondisi 15 Bank Kategori Sistemik Tetap Aman">OJK Pastikan Kondisi 15 Bank Kategori Sistemik Tetap Aman</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/249-ojk" title="ojk"><i class="fa fa-files-o"></i>ojk</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869763/AXuBEHqvTk.jpg?w=370" alt="RS Indonesia di Gaza Harapan Seluruh Warga Palestina">
				<span><a href="https://www.medcom.id/internasional" title="Internasional">Internasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/internasional/asia/GNlAJ2gb-rs-indonesia-di-gaza-harapan-seluruh-warga-palestina" title="RS Indonesia di Gaza Harapan Seluruh Warga Palestina">RS Indonesia di Gaza Harapan Seluruh Warga Palestina</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/547-palestina" title="palestina"><i class="fa fa-files-o"></i>palestina</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869747/iLQSwudDTO.jpg?w=370" alt="Milla Beberkan Striker Ideal untuk Timnas U-23">
				<span><a href="https://www.medcom.id/bola" title="Bola">Bola</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/bola/liga-dunia/VNx7378K-milla-beberkan-striker-ideal-untuk-timnas-u-23" title="Milla Beberkan Striker Ideal untuk Timnas U-23">Milla Beberkan Striker Ideal untuk Timnas U-23</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/3648-timnas-indonesia" title="timnas indonesia"><i class="fa fa-files-o"></i>timnas indonesia</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869735/EQUAqVIcLn.jpg?w=370" alt="PSI Sebut Fadli Gagal Paham Pidato Jokowi">
				<span><a href="https://www.medcom.id/nasional" title="Nasional">Nasional</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/nasional/politik/8N0V8VAk-psi-sebut-fadli-gagal-paham-pidato-jokowi" title="PSI Sebut Fadli Gagal Paham Pidato Jokowi">PSI Sebut Fadli Gagal Paham Pidato Jokowi</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/4886-musrenbangnas" title="musrenbangnas"><i class="fa fa-files-o"></i>musrenbangnas</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869696/xFotCkOzPJ.jpg?w=370" alt="Zarco Ogah Setim dengan Marquez">
				<span><a href="https://www.medcom.id/olahraga" title="Olahraga">Olahraga</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/olahraga/moto-gp/ybDOMMPN-zarco-ogah-setim-dengan-marquez" title="Zarco Ogah Setim dengan Marquez">Zarco Ogah Setim dengan Marquez</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11004-motogp-2018" title="MotoGP 2018"><i class="fa fa-files-o"></i>MotoGP 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869680/vPhB2L8zlg.jpg?w=370" alt="Dituduh Rusak Persaingan Usaha, Facebook dan Google Kena Tuntut">
				<span><a href="https://www.medcom.id/teknologi" title="Teknologi">Teknologi</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/teknologi/news-teknologi/GNGqMMzk-dituduh-rusak-persaingan-usaha-facebook-dan-google-kena-tuntut" title="Dituduh Rusak Persaingan Usaha, Facebook dan Google Kena Tuntut">Dituduh Rusak Persaingan Usaha, Facebook dan Google Kena Tuntut</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2036-facebook" title="facebook"><i class="fa fa-files-o"></i>facebook</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869686/hgpbyc3j5o.jpg?w=370" alt="Rapper G-Eazy Ditahan di Swedia">
				<span><a href="https://www.medcom.id/hiburan" title="Hiburan">Hiburan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/hiburan/selebritas/yKX9VVON-rapper-g-eazy-ditahan-di-swedia" title="Rapper G-Eazy Ditahan di Swedia">Rapper G-Eazy Ditahan di Swedia</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/636-selebritas" title="selebritas"><i class="fa fa-files-o"></i>selebritas</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869673/uswSg6nQkP.jpg?w=370" alt="Enam Tips Seimbangkan Kehidupan Kerja dan Personal">
				<span><a href="https://www.medcom.id/rona" title="Rona">Rona</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/rona/kesehatan/dN6Err0K-enam-tips-seimbangkan-kehidupan-kerja-dan-personal" title="Enam Tips Seimbangkan Kehidupan Kerja dan Personal">Enam Tips Seimbangkan Kehidupan Kerja dan Personal</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/248-kesehatan" title="kesehatan"><i class="fa fa-files-o"></i>kesehatan</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869617/S9NJ7ILsDv.jpg?w=370" alt="SYM Cruisym 250i, Penantang Yamaha Xmax 250 dari Taiwan">
				<span><a href="https://www.medcom.id/otomotif" title="Otomotif">Otomotif</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/otomotif/motor/lKYEXMVK-sym-cruisym-250i-penantang-yamaha-xmax-250-dari-taiwan" title="SYM Cruisym 250i, Penantang Yamaha Xmax 250 dari Taiwan">SYM Cruisym 250i, Penantang Yamaha Xmax 250 dari Taiwan</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/10703-sym" title="sym"><i class="fa fa-files-o"></i>sym</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/04/869554/xOCflz03uH.jpg?w=370" alt="Kini ada Satgas 1 Juta Rumah">
				<span><a href="https://www.medcom.id/properti" title="Properti">Properti</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/properti/news-properti/Obzdv9gK-kini-ada-satgas-1-juta-rumah" title="Kini ada Satgas 1 Juta Rumah">Kini ada Satgas 1 Juta Rumah</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/2534-perumahan" title="perumahan"><i class="fa fa-files-o"></i>perumahan</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/03/869454/VCWwLODd9H.jpg?w=370" alt="Ganjar dan Sudirman Saling Sindir soal Lapangan Kerja">
				<span><a href="https://www.medcom.id/pilkada" title="Pilkada">Pilkada</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pilkada/news-pilkada/ObzdvOZK-ganjar-dan-sudirman-saling-sindir-soal-lapangan-kerja" title="Ganjar dan Sudirman Saling Sindir soal Lapangan Kerja">Ganjar dan Sudirman Saling Sindir soal Lapangan Kerja</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/10332-pilgub-jateng-2018" title="pilgub jateng 2018"><i class="fa fa-files-o"></i>pilgub jateng 2018</a>			   </div>
			</div>
		</li>
		
			
	
		<li class="border1">
			<div class="block">
				<img src="https://cdn.medcom.id/dynamic/content/2018/05/03/869254/BLkmATVRs3.jpg?w=370" alt="Mendikbud Akui Rerata UN SMA/SMK Turun Karena HOTS">
				<span><a href="https://www.medcom.id/pendidikan" title="Pendidikan">Pendidikan</a></span>
			</div>
			<div class="info">
				<h2><a href="https://www.medcom.id/pendidikan/news-pendidikan/ObzdW67K-mendikbud-akui-rerata-un-sma-smk-turun-karena-hots" title="Mendikbud Akui Rerata UN SMA/SMK Turun Karena HOTS">Mendikbud Akui Rerata UN SMA/SMK Turun Karena HOTS</a></h2>
				<div class="det">
				   <a class="topik" href="https://www.medcom.id/cards/11341-kelulusan-sma" title="Kelulusan SMA"><i class="fa fa-files-o"></i>Kelulusan SMA</a>			   </div>
			</div>
		</li>
		
			</ul>
</div>							</div>
                            <!-- ISI DETAIL END -->
                        </div>
                        <!--DETAIL END-->
                    </div>
                    <div class="right">
						<!--BANNER 300-->
                        <div class="banner300b">
                                <div id='div-gpt-ad-1515491043520-3'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515491043520-3'); });
                                </script>
                                </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--PREDIKSI ROPAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>PREDIKSI ROPAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/05/01/868083/9MLfNt83Pp.jpg?w=150" alt="Prediksi Ropan: Real Madrid Jumpa Liverpool di Final Liga Champions"/>
				</div>
				<!-- <div class="subt"></div> -->
				<h2><a href="https://www.medcom.id/bola/liga-champions/eN4XJq7N-prediksi-ropan-real-madrid-jumpa-liverpool-di-final-liga-champions" title="Prediksi Ropan: Real Madrid Jumpa Liverpool di Final Liga Champions">Prediksi Ropan: Real Madrid Jumpa Liverpool di Final Liga Champions</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/272-as-roma" title="as roma"><i class="fa fa-files-o"></i>as roma</a>				</div>
			</li>
					    
		</ul>
</div>
                        <!--PREDIKSI ROPAN END-->
                        <!--BERITA PILIHAN-->
                        <div class="berita_pilihan fl">
		<div class="ti">
			<span>BERITA PILIHAN</span>
		</div>
		<ul class="style_1">
					<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/05/02/868776/zY1q9FIvw6.jpg?w=150" alt="Jadwal Indonesia di Piala AFF 2018: Garuda Tandang ke Singapura dan Thailand"/>
				</div>
				<div class="subt">Piala AFF 2018</div>
				<h2><a href="https://www.medcom.id/bola/liga-dunia/MkMnjpwK-jadwal-indonesia-di-piala-aff-2018-garuda-tandang-ke-singapura-dan-thailand" title="Jadwal Indonesia di Piala AFF 2018: Garuda Tandang ke Singapura dan Thailand">Jadwal Indonesia di Piala AFF 2018: Garuda Tandang ke Singapura dan Thailand</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/3648-timnas-indonesia" title="timnas indonesia"><i class="fa fa-files-o"></i>timnas indonesia</a>				</div>
								<ul class="related">
										<li><a href="https://www.medcom.id/bola/liga-dunia/yNLdQvqN-cara-milla-tingkatkan-performa-timnas-u-23-jelang-asian-games" title="Cara Milla Tingkatkan Performa Timnas U-23 Jelang Asian Games">Cara Milla Tingkatkan Performa Timnas U-23 Jelang Asian Games</a></li>	
										<li><a href="https://www.medcom.id/bola/liga-dunia/VNx7378K-milla-beberkan-striker-ideal-untuk-timnas-u-23" title="Milla Beberkan Striker Ideal untuk Timnas U-23">Milla Beberkan Striker Ideal untuk Timnas U-23</a></li>	
										<li><a href="https://www.medcom.id/bola/liga-dunia/4bao7nRK-janji-milla-perbaiki-lini-depan-tim-merah-putih" title="Janji Milla Perbaiki Lini Depan Tim Merah Putih">Janji Milla Perbaiki Lini Depan Tim Merah Putih</a></li>	
									</ul>
							</li>
								<li>
				<div class="block">
					<img src="https://cdn.medcom.id/dynamic/content/2018/05/02/868894/1pwtMmn6N5.jpg?w=150" alt="Piala AFF 2018: Timnas Indonesia Belum Pasti Dilatih Luis Milla"/>
				</div>
				<div class="subt">Piala AFF 2018</div>
				<h2><a href="https://www.medcom.id/bola/liga-dunia/5b2Vjxdb-piala-aff-2018-timnas-indonesia-belum-pasti-dilatih-luis-milla" title="Piala AFF 2018: Timnas Indonesia Belum Pasti Dilatih Luis Milla">Piala AFF 2018: Timnas Indonesia Belum Pasti Dilatih Luis Milla</a></h2>
				<div class="det">
					 <a class="topik" href="https://www.medcom.id/cards/3648-timnas-indonesia" title="timnas indonesia"><i class="fa fa-files-o"></i>timnas indonesia</a>				</div>
							</li>
					    
		</ul>
</div>
                        <!--BERITA PILIHAN END-->
                        <!--BANNER 300-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1515491043520-4'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515491043520-4'); });
                            </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->

						<div class="fea hm">
                            <div class="ti">
                                <a href="https://www.medcom.id/brandconnect" title="Brandconnect">BRANDCONNECT</a>
                            </div>
                            <ul class="border1 style_5">
							
                                <li>
                                    <h2><a href="https://www.medcom.id/rona/kesehatan/VNnR6nAN-kadar-kolesterol-anda-tinggi-ini-cara-menguranginya" title="Kadar Kolesterol Anda Tinggi? Ini Cara Menguranginya">Kadar Kolesterol Anda Tinggi? Ini Cara Menguranginya</a></h2>
                                    <div class="block">
                                        <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/05/02/868865/kNqfZTCQU4.jpg?w=330" alt="Kadar Kolesterol Anda Tinggi? Ini Cara Menguranginya"/>
                                    </div>
                                </li>
                                
                                <li>
                                    <h2><a href="https://www.medcom.id/rona/kesehatan/4KZ4E5wb-fakta-tentang-kolesterol-yang-perlu-anda-tahu" title="Fakta tentang Kolesterol yang Perlu Anda Tahu">Fakta tentang Kolesterol yang Perlu Anda Tahu</a></h2>
                                    <div class="block">
                                        <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/05/02/868844/L9pUF2V4Mc.jpg?w=330" alt="Fakta tentang Kolesterol yang Perlu Anda Tahu"/>
                                    </div>
                                </li>
                                
                                <li>
                                    <h2><a href="https://www.medcom.id/rona/wisata-kuliner/GNGqyLdk-menyaksikan-atraksi-langka-lumba-lumba-liar-di-tangalooma" title="Menyaksikan Atraksi Langka Lumba-lumba Liar di Tangalooma">Menyaksikan Atraksi Langka Lumba-lumba Liar di Tangalooma</a></h2>
                                    <div class="block">
                                        <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/04/25/865780/v4b7TUEZGO.jpg?w=330" alt="Menyaksikan Atraksi Langka Lumba-lumba Liar di Tangalooma"/>
                                    </div>
                                </li>
                                
                                <li>
                                    <h2><a href="https://www.medcom.id/rona/kesehatan/MkMn0dVK-takut-kolesterol-naik-hindari-7-kebiasaan-ini" title="Takut Kolesterol Naik? Hindari 7 Kebiasaan Ini">Takut Kolesterol Naik? Hindari 7 Kebiasaan Ini</a></h2>
                                    <div class="block">
                                        <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/04/10/858276/BZuQtyLe0j.jpg?w=330" alt="Takut Kolesterol Naik? Hindari 7 Kebiasaan Ini"/>
                                    </div>
                                </li>
                                                            </ul>
                        </div>
                        <!--METRO CONNECT-->
                        				<div class="metro_connect bound">
					<div class="ti mc20">
						<span>FOLLOW US</span>
					</div>
					<ul class="style_7">
						<li>
							<a href="https://www.facebook.com/medcomid" title="FACEBOOK">
								<span class="ctr">
									<i class="fa fa-facebook"></i>
									<span>FACEBOOK</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/medcom_id" title="TWITTER">
								<span class="ctr">
									<i class="fa fa-twitter"></i>
									<span>TWITTER</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/channel/UCti85ejx75vxTLE5J85Yx5Q" title="YOUTUBE">
								<span class="ctr">
									<i class="fa fa-youtube"></i>
									<span>YOUTUBE</span>
								</span>
							</a>
						</li>
						<li>
							<a href="https://www.instagram.com/medcomid/" title="INSTAGRAM">
								<span class="ctr">
									<i class="fa fa-instagram"></i>
									<span>INSTAGRAM</span>
								</span>
							</a>
						</li>
					</ul>
				</div>                        <!--METRO CONNECT END-->
                        <!--BANNER 300-->
                        <div class="banner300">
                            <div id='div-gpt-ad-1515491043520-5'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515491043520-5'); });
                            </script>
                            </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--MOST POPULAR-->
                        						<div class="most_popular hm">
                            <div class="ti">
                                <span>MOST POPULAR</span>                      
                            </div>
                            <div class="this_most">
                                <ul id="most_1" class="most_content border1 style_5">
									                                    <li>
                                        <div class="no">1</div>
                                        <h2><a href="https://www.medcom.id/bola/liga-dunia/zNAw7GAk-milla-indonesia-mampu-menyamai-level-permainan-di-asia" title="Milla: Indonesia Mampu Menyamai Level Permainan di Asia">Milla: Indonesia Mampu Menyamai Level Permainan di Asia</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/05/04/869590/0JuXwcLvEf.jpg?w=110" alt="Milla: Indonesia Mampu Menyamai Level Permainan di Asia"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">2</div>
                                        <h2><a href="https://www.medcom.id/bola/liga-dunia/GKdWQ3Xk-kalahkan-arsenal-atletico-melaju-ke-final-liga-europa" title="Kalahkan Arsenal, Atletico Melaju ke Final Liga Europa">Kalahkan Arsenal, Atletico Melaju ke Final Liga Europa</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/05/04/869578/zvbi61srEG.jpg?w=110" alt="Kalahkan Arsenal, Atletico Melaju ke Final Liga Europa"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">3</div>
                                        <h2><a href="https://www.medcom.id/bola/liga-dunia/5b2V572b-komentar-wenger-usai-arsenal-tersingkir-dari-liga-europa" title="Komentar Wenger Usai Arsenal Tersingkir dari Liga Europa">Komentar Wenger Usai Arsenal Tersingkir dari Liga Europa</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/05/04/869594/fwxHG7ITJz.jpg?w=110" alt="Komentar Wenger Usai Arsenal Tersingkir dari Liga Europa"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">4</div>
                                        <h2><a href="https://www.medcom.id/bola/liga-dunia/ybDOMeAN-data-dan-fakta-menarik-usai-atletico-lolos-ke-final" title="Data dan Fakta Menarik usai Atletico Lolos ke Final">Data dan Fakta Menarik usai Atletico Lolos ke Final</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/05/04/869596/QHkNM3JLGl.jpg?w=110" alt="Data dan Fakta Menarik usai Atletico Lolos ke Final"/>
                                        </div> 
                                    </li>
									                                    <li>
                                        <div class="no">5</div>
                                        <h2><a href="https://www.medcom.id/bola/liga-dunia/zNP0vvON-resep-zulfiandi-selalu-menjadi-starter-di-anniversary-cup" title="Resep Zulfiandi Selalu Menjadi Starter di Anniversary Cup">Resep Zulfiandi Selalu Menjadi Starter di Anniversary Cup</a></h2>
                                        <div class="block">
                                            <img class="fl" src="https://cdn.medcom.id/dynamic/content/2018/05/04/869675/FbPthHBgjr.jpg?w=110" alt="Resep Zulfiandi Selalu Menjadi Starter di Anniversary Cup"/>
                                        </div> 
                                    </li>
									                                </ul>
                                
                            </div>
                        </div>                        <!--MOST POPULAR END-->

                        <!--BANNER 300-->
                        <div class="banner300">
                                <div id='div-gpt-ad-1515491043520-3'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515491043520-3'); });
                                </script>
                                </div>
                        </div>
                        <!--BANNER 300 END-->
                        <!--HOT VIDEO-->
                        <div class="hot_video hm">
                            <div class="ti">
                                <ul class="video_menu">
                                    <li class="current"><a href="#video_1">HOT</a></li>
                                    <li><a href="#video_2"><span> / </span>POPULAR</a></li>
                                </ul>     
                                <span>VIDEO</span>
                            </div>
                            <div class="this_most">
                                <ul id="video_1" class="video_content border1 style_5">
								
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/top-news/lKYEXAjK-jokowi-pastikan-brunei-beli-panser-anoa-dan-senjata-buatan-pindad" title="Jokowi Pastikan Brunei Beli Panser Anoa dan Senjata Buatan Pindad">Jokowi Pastikan Brunei Beli Panser Anoa dan Senjata Buatan Pindad</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/05/03/869517/EriUGyW4j1.jpg?w=110" alt="Jokowi Pastikan Brunei Beli Panser Anoa dan Senjata Buatan Pindad"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/metro-news/xkEnG83K-taj-mahal-berubah-warna" title="Taj Mahal Berubah Warna">Taj Mahal Berubah Warna</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/05/04/869540/hpD1IfB5ge.jpg?w=110" alt="Taj Mahal Berubah Warna"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/prime-talk/VNx73BJK-golkar-belum-ada-pembicaraan-soal-jk-kembali-jadi-cawapres-jokowi" title="Golkar: Belum Ada Pembicaraan Soal JK Kembali Jadi Cawapres Jokowi">Golkar: Belum Ada Pembicaraan Soal JK Kembali Jadi Cawapres Jokowi</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/05/03/869403/39w7GHX4d1.jpg?w=110" alt="Golkar: Belum Ada Pembicaraan Soal JK Kembali Jadi Cawapres Jokowi"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/primetime-news/yNLdQ0aN-mahathir-mohamad-diperiksa-polisi" title="Mahathir Mohamad Diperiksa Polisi">Mahathir Mohamad Diperiksa Polisi</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/05/03/869395/5zDKp8rUF2.jpg?w=110" alt="Mahathir Mohamad Diperiksa Polisi"/>
											</div> 
										</li>
                                    										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/primetime-news/9K54RWlk-ini-hasil-ktt-ulama" title="Ini Hasil KTT Ulama">Ini Hasil KTT Ulama</a></h2>
											<div class="block">
												<img class="fl" src=" https://cdn.medcom.id/dynamic/videos/2018/05/03/869389/IvXBlmY735.jpg?w=110" alt="Ini Hasil KTT Ulama"/>
											</div> 
										</li>
                                                                    </ul>
                                <ul id="video_2" class="video_content border1 style_5">
																		<li>
											<div class="no">1</div>
											<h2><a href="https://video.medcom.id/selamat-pagi-indonesia/VNnR68aN-siswa-di-majelangka-ini-jualan-gorengan-untuk-sekolah" title="Siswa di Majelangka Ini Jualan Gorengan untuk Sekolah">Siswa di Majelangka Ini Jualan Gorengan untuk Sekolah</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/05/02/868565/XYlJ48MbKC.jpg?w=110" alt="Siswa di Majelangka Ini Jualan Gorengan untuk Sekolah"/>
											</div> 
										</li>
                                										<li>
											<div class="no">2</div>
											<h2><a href="https://video.medcom.id/metro-bisnis/9K54jzPk-i-regand-aplikasi-software-ekonometrika-berbasis-android-pertama-di-dunia" title="I-Regand, Aplikasi Software Ekonometrika Berbasis Android Pertama di Dunia">I-Regand, Aplikasi Software Ekonometrika Berbasis Android Pertama di Dunia</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/05/02/868545/iFSn3t80xz.jpg?w=110" alt="I-Regand, Aplikasi Software Ekonometrika Berbasis Android Pertama di Dunia"/>
											</div> 
										</li>
                                										<li>
											<div class="no">3</div>
											<h2><a href="https://video.medcom.id/metro-news/ybDORA0N-roller-coaster-berhenti-mendadak-60-penumpang-bergantung-di-posisi-terbalik" title="Roller Coaster Berhenti Mendadak, 60 Penumpang Bergantung di Posisi Terbalik">Roller Coaster Berhenti Mendadak, 60 Penumpang Bergantung di Posisi Terbalik</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/05/02/868396/2zqwOmtMCF.jpg?w=110" alt="Roller Coaster Berhenti Mendadak, 60 Penumpang Bergantung di Posisi Terbalik"/>
											</div> 
										</li>
                                										<li>
											<div class="no">4</div>
											<h2><a href="https://video.medcom.id/prime-talk/GNGqMVxk-ini-pendamping-jokowi-harapan-ppp-dan-golkar" title="Ini Pendamping Jokowi Harapan PPP dan Golkar">Ini Pendamping Jokowi Harapan PPP dan Golkar</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/05/03/869436/M36zLfP8it.jpg?w=110" alt="Ini Pendamping Jokowi Harapan PPP dan Golkar"/>
											</div> 
										</li>
                                										<li>
											<div class="no">5</div>
											<h2><a href="https://video.medcom.id/metro-pagi-prime-time/4KZ4EZqb-ormas-syarikat-islam-dukung-hamdan-zoelva-maju-pilpres-2019" title="Ormas Syarikat Islam Dukung Hamdan Zoelva Maju Pilpres 2019">Ormas Syarikat Islam Dukung Hamdan Zoelva Maju Pilpres 2019</a></h2>
											<div class="block">
												<img class="fl" src="https://cdn.medcom.id/dynamic/videos/2018/05/02/868444/yZtIb527sL.jpg?w=110" alt="Ormas Syarikat Islam Dukung Hamdan Zoelva Maju Pilpres 2019"/>
											</div> 
										</li>
                                    
                                </ul>
                            </div>
                        </div>                        <!--HOT VIDEO END-->
                        <!-- CHANNEL TV -->
                        <div class="chanel_tv bound bce6e6e6" data-sticky_column>
		<div class="metro_tv">
			<img src="https://va.medcom.id/default/images/main/lg_metrotv.png" alt="metro tv"/>
		</div>
		<ul class="style_7">
			<li>
				<a href="https://video.medcom.id/opsi2sisi" title="Opsi">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_opsi.png" alt="Opsi"/></span>
				</a>
				<span>Opsi</span>
			</li>
			<li>
				<a href="https://video.medcom.id/kick-andy" title="kick andy">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_kickandy.png" alt="kick andy"/></span>
				</a>
				<span>Kick Andy</span>
			</li>
			<li>
				<a href="https://video.medcom.id/economic-challenges" title="economic challenges">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_economicchallenge.png" alt="economic challenges"/></span>
				</a>
				<span>Economic Challenges</span>
			</li>
			<li>
				<a href="https://video.medcom.id/360" title="360">
					<span class="ctr"><img src="https://va.medcom.id/default/images/main/lg_360.png" alt="360"/></span>
				</a>
				<span>360</span>
			</li>
		</ul>
</div>                        <!-- CHANNEL TV END-->
                    </div>
                    </div>
                </div>
            </div>

            <!-- FOOTER -->
            <div class="footer">
                <div class="frame">
                    <div class="wrap">
                        <div class="redaksi">
                            <a href="https://www.medcom.id" class="lg_footer" title="medcom.id">
                                <img src="https://va.medcom.id/default/images/main/lg_medcom.png" alt="medcom.id"/>
                            </a>
                            <div class="box">
                                <ul class="sitemap">
                                    <li><a href="https://www.medcom.id/tentangkami" title="Tentang Kami">Tentang Kami</a></li>
                                    <li><a href="https://www.medcom.id/kontak" title="Kontak">Kontak</a></li>
                                    <li><a href="https://www.medcom.id/redaksi" title="Redaksi">Redaksi</a></li>
                                    <li><a href="https://www.medcom.id/iklan" title="Iklan">Iklan</a></li>
                                    <li><a href="https://www.medcom.id/mediasiber" title="Pedoman Media Siber">Pedoman Media Siber</a></li>
                                    <li><a href="http://career.metrotvnews.com/" title="Karir">Karir</a></li>
                                </ul>
                                <ul class="social">
                                    <li><a href="https://www.facebook.com/medcomid" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://twitter.com/medcom_id" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://www.instagram.com/medcomid" title="Instagram"><i class="fa fa-instagram "></i></a></li>
									
                                    <!--li><a href="https://member.medcom.id" title="Login">Login</a></li-->
                                </ul>
                            </div>
                        </div>
                        <div class="trade">
                            <span class="copyright">Copyright &copy; 2017 medcom.id, All Rights Reserved - /</span>
							
							                            <span class="rendering"> rendering in 0.3211 seconds [51]</span>
                        </div>
                    </div>
                </div>
            </div>            <!-- FOOTER END -->
        </div>
        <!-- JS -->

        <script type="text/javascript" src="https://va.medcom.id/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/easing.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/sly.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/horizontal.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/christo.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/less.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/classie.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/uisearch.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/vendor/modernizr-2.6.2.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/main.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/ticker.js"></script>
<script type="text/javascript" src="https://va.medcom.id/default/js/owl.carousel.min.js"></script>


		<div id="fb-root"></div>
		<!--facebook -->
		<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v2.8";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

        <script>
            //HEADLINE
            $(document).ready(function () {
                $('.detail_related').each(function () {
                    nextH3 = $(this).parent().find('img');
                    nextH2 = $(this).parent().find('iframe');
                    nextH1 = $(this).parent().find('blockquote');

                    if (nextH3.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH2.length > 0) {
                        $(".detail_related").addClass("extra");
                    }

                    if (nextH1.length > 0) {
                        $(".detail_related").addClass("extra");
                    }
                });

                //font-size
                var fontSize = 14;

                /* // Detail comment report
                $(document.body).on("click", ".report", function(e){
					e.preventDefault();
                    $(this).siblings('.bt_report').toggle();
                });

                // Detail comment feedback
                $(document.body).on("click", ".feedb", function(e){
					e.preventDefault();
                    $(this).siblings('.feed_box').toggle();
                }); */

                // Detail A+ dan A-
                $(".t_min").click(function(e){
					e.preventDefault();
                    if(fontSize<=12){
                        fontSize-0;
                    }else{
                        fontSize--;
                    }
                    $(".page").css({"font-size": fontSize});
                });
                $(".t_plus").click(function(e){
					e.preventDefault();
                    if(fontSize>=20){
                        fontSize+0;
                    }else{
                        fontSize++;
                    }
                    $(".page").css({"font-size": fontSize});
                });
			 // comment new //
				 //redirect login to comment

				//comment
				$(document.body).on("click", ".popup2 .close", function(e){
					e.preventDefault();
					$(".overlay2").hide();
				});
				/* $(document.body).on("click", "a.bt_report", function(e){
					e.preventDefault();
					$("#report").show();
					$("#report").fadeTo( "fast", 1 );
				}); */

				$(".page img").click(function(e){
					e.preventDefault();
                    $(this).toggleClass("opens");
                    //$(".overlay").addClass("opens");
                });
				//	comment new end//

				/* $("a.like").click(function(event){
					$(this).addClass( "point" );
					event.preventDefault();
				});
				$("a.like").one('click', function(){
					$(this).html(function(i, val) { return +val+1 });
					alert("Terima Kasih, Anda sudah memilih");
				});
				$("a.bt_report").click(function(event){
					alert("Terima Kasih");
					event.preventDefault();
				}); */


            });

			(function($){
                /**
                 * jQuery function to prevent default anchor event and take the href * and the title to make a share popup
                 *
                 * @param  {[object]} e           [Mouse event]
                 * @param  {[integer]} intWidth   [Popup width defalut 500]
                 * @param  {[integer]} intHeight  [Popup height defalut 400]
                 * @param  {[boolean]} blnResize  [Is popup resizeabel default true]
                 */
                $.fn.customerPopup = function (e, intWidth, intHeight, blnResize) {

                  // Prevent default anchor event
                  e.preventDefault();

                  // Set values for window
                  intWidth = intWidth || '500';
                  intHeight = intHeight || '400';
                  strResize = (blnResize ? 'yes' : 'no');

                  // Set title and open popup with focus on it
                  var strTitle = ((typeof this.attr('title') !== 'undefined') ? this.attr('title') : 'Social Share'),
                      strParam = 'width=' + intWidth + ',height=' + intHeight + ',resizable=' + strResize,
                      objWindow = window.open(this.attr('href'), strTitle, strParam).focus();
                }

                /* ================================================== */

                $(document).ready(function ($) {
                  $('.popup').on("click", function(e) {
                    $(this).customerPopup(e);
                  });
                });

              }(jQuery));



        </script>



    </body>
</html>
